Василий Белов - Лад

1 Василий Белов

ОТ АВТОРА

Стихия народной жизни необъятна и ни с чем не соизмерима. Постичь ее до конца никому не удавалось и, будем надеяться, никогда не удастся.
В неутолимой жажде познания главное свойство науки — ее величие и бессилие. Но для всех народов Земли жажда прекрасного не менее традиционно. Как не похожи друг на друга две эти человеческие потребности, одинаковые по своему могуществу и происхождению! И если мир состоит действительно лишь из времени и пространства, то, думается, наука взаимодействует больше с пространством, а искусство со временем...
Народная жизнь в ее идеальном, всеобъемлющем смысле и знать не знала подобного или какого-либо другого разделения. Мир для человека был единое целое. Столетия гранили и шлифовали жизненный уклад, сформированный еще в пору язычества. Все, что было лишним, или громоздким, или не подходящим здравому смыслу, национальному характеру, климатическим условиям, — все это отсеивалось временем. А то, чего недоставало в этом всегда стремившемся к совершенству укладе, частью постепенно рождалось в глубинах народной жизни, частью заимствовалось у других народов и довольно быстро утверждалось по всему государству.
Подобную упорядоченность и устойчивость легко назвать статичностью, неподвижностью, что и делается некоторыми «исследователями» народного быта. При этом они намеренно игнорируют ритм и цикличность, исключающие бытовую статичность и неподвижность.
Ритм — одно из условий жизни. И жизнь моих предков, северных русских крестьян, в основе своей и в частностях была ритмичной. Любое нарушение этого ритма — война, мор, неурожай — лихорадило весь народ, все государство. Перебои в ритме семейной жизни (болезнь или преждевременная смерть, пожар, супружеская измена, развод, кража, арест члена семьи, гибель коня, рекрутство) не только разрушали семью, но сказывались на жизни и всей деревни.
Ритм проявлялся во всем, формируя цикличность. Можно говорить о дневном цикле и о недельном, для отдельного человека и для целой семьи, о летнем или о весеннем цикле, о годовом, наконец, о всей жизни: от зачатья до могильной травы... Все было взаимосвязано, и ничто не могло жить отдельно или друг без друга, всему предназначалось свое место и время. Ничто не могло существовать вне целого или появиться вне очереди. При этом единство и цельность вовсе не противоречили красоте и многообразию. Красоту нельзя было отделить от пользы, пользу — от красоты. Мастер назывался художником, художник — мастером. Иными словами, красота находилась в растворенном, а не в кристаллическом, как теперь, состоянии.
Меня могут спросить: а для чего оно нужно, такое пристальное внимание к давнему, во многом исчезнувшему укладу народной жизни? По моему глубокому убеждению, знание того, что было до нас, не только желательно, но и необходимо.
Молодежь во все времена несет на своих плечах главную тяжесть социального развития общества. Современные юноши и девушки не исключение из этого правила. Но где бы ни тратили они свою неуемную энергию: на таежной ли стройке, в полях ли Нечерноземья, в заводских ли цехах — повсюду молодому человеку необходимы прежде всего высокие нравственные критерии... Физическая закалка, уровень академических знаний и высокое профессиональное мастерство сами по себе, без этих нравственных критериев, еще ничего не значат.
Но нельзя воспитать в себе эти высокие нравственные начала, не зная того, что было до нас. Ведь даже современные технические достижения не появились из ничего, а многие трудовые процессы ничуть не изменились по своей сути. Например, выращивание и обработка льна сохранили все древнейшие производственно-эстетические элементы так называемого льняного цикла. Все лишь ускорено и механизировано, но лен надо так же трепать, прясть и ткать, как это делалось в новгородских селах и десять веков назад.
Культура и народный быт также обладают глубокой преемственностью. Шагнуть вперед можно лишь тогда, когда нога отталкивается от чего-то, движение от ничего или из ничего невозможно. Именно поэтому так велик интерес у нашей молодежи к тому, что волновало дедов и прадедов.
Так же точь-в-точь и будущие поколения не смогут обойтись без ныне живущих, то есть без нас с вами. Им так же будет необходим наш нравственный и культурный опыт, как нам необходим сейчас опыт людей, которые жили до нас. Книга не случайно называется «Лад» и рассказывает о ладе, а не о разладе крестьянской жизни. Она была задумана как сборник зарисовок о северном быте и народной эстетике. При этом я старался рассказывать лишь о том, что знаю, пережил или видел сам либо знали и пережили близкие мне люди. Добрая половина материалов записана со слов моей матери Анфисы Ивановны Беловой. Воспоминаний, а также впечатлений сегодняшнего дня оказалось слишком много. Волей-неволей мне пришлось систематизировать материал, придавая рассказу какой-то, пусть и относительный, порядок, 'чем и продиктовано композиционное построение книги.
Из экономии места мне приходилось то и дело сокращать или вовсе убирать живой фактический материал, довольствуясь общими размышлениями.

ЧАСТЬ I

КРУГЛЫЙ ГОД

ВЕСНА

Когда-то все на Руси начиналось с весны. Даже Новый год. Христианские святцы легко ужились с приметами языческого календаря, чуть не на каждый день имелась своя пословица:
6 марта — Тимофей-весновей.
12 марта — Прокоп — увяз в сугроб.
13 марта — Василий-капельник.
14 марта — Евдокия — замочи подол.
Говорили, что ежели Евдокия напоит курицу, то Никола (22 мая) накормит корову*[* Даты приводятся по новому стилю. Подробности о народном календаре см. в книге Ив. Полуянова «Месяцеслов». Архангельск, 1979.]. Приметы, рожденные многовековым опытом общения с природой, всегда определенны и лишены какого-либо мистицизма. Например, если прилетели ласточки, надо не мешкая сеять горох.
Неясны, расплывчаты границы между четырьмя временами года у нас на Севере. Но нигде нет и такого контраста, такой разницы между зимой и летом, как у нас.
Весна занимала в году место между первой капелью и первым громом.
17 марта — Герасим-грачевник.
30 марта — Алексей — с гор вода.
4 апреля — Василий-солнечник.
9 апреля — Матрена-настовица.
14 апреля — Марья — зажги снега, заиграй овражки.
28 апреля — Мартын-лисогон.
29 апреля — Ирина — урви берега.
В крестьянском труде после масленицы нет перерывов. Одно вытекает из другого, только успевай поворачиваться. (Может, поэтому и говорят: круглый год.) И все же весной приходят к людям свои особые радости. В поле, в лесу, на гумне, в доме, в хлеву — везде ежедневно появляется что-нибудь новое, присущее одной лишь весне и забытое за год. А как приятно встречать старых добрых знакомцев! Вот к самым баням подошла светлая талая вода — вытаскивай лодку, разогревай пахучую густую смолу. Заодно просмолишь сапоги и заменишь ими тяжелые, надоевшие за зиму валенки. Вот прилетел первый грач, со дня на день жди и скворцов. Никуда не денешься, надо ставить скворечники — ребячью радость. А то вдруг вытаяла в огороде потерянная зимой рукавица... И вспомнишь декабрьский зимник, по которому ехал с кряжами для новой бани.
Кстати, не больно-то раздумывай о том, что было. Было да прошло. Надо, пока не пала дорога, вывезти из лесу последнее сено, да хвою на подстилку скоту, да дров — сушняку, да собрать по пути капканы, на лыжах пройдя по большому и малому путику.
И вот лошадь, пофыркивая, трусит поутру от деревни. На возу с полдюжины вершей, чтобы не тащить потом натодельно. (Вот-вот объявится щучий нерест — надо пропешать в озере выхода и поставить ловушки.) Обратно — с возом сена или хвои. Пока лошадь отдыхает и хрустит зеленым сенцом, пока солнце не растопит голубой наст, успевай сходить в чащу присмотреть и пометить дерева для рубки под сок. Еще набрать сосновой смолы — просила бабушка для приготовления лекарства. Хозяйка намек сделала: наломать бы сосновых лапок на помело. Тоже надо. Долго ли? Минутное дело, а вспомнить приятно, и срубить по дороге шалаш тоже требуется: как раз токуют тетерева... Еще нарубить березовых веток для гуменных метелок. И только потом, когда лошадь направится к дому и запоскрипывают гужи, можно и подремать на возу либо затянуть песню про какого-нибудь Ваньку-ключника...
Весной старухи и бабы белят по насту холсты. Вытаскивают из погребов и перебирают семенную и пищевую картошку, заодно угощают деток сочными, словно только что с грядки, репами и морковью.
Проветривают шубы и всякую одежду, развешивая ее на припеках, потому что моль боится солнышка. Девки продолжают прясть на беседах, мужики и парни усиленно плотничают. Ремонтируют хозяйственный инвентарь: сбрую, телеги, бороны. Вьют веревки, спихивают с кровель снег.
Пускаются в ход тысячи извечных примет, люди гадают, какая будет весна и чего ожидать от лета.
У многих коровы уже отелились к этому времени. Другие ждут с часу на час. Хозяйка-большуха даже ночью ходит проведывать хлев. Дети тоже ждут не дождутся, им уже надоело без молока. И вдруг однажды утром в избе за печью объявилось, запостукивало копытцами. Большие глаза, мокрые губы.
Шерстка шелковая. Гладить ходят все по очереди. Первые дни молоко, вернее молозиво, только теленочку, потом, если великий пост уже кончился, хлебают все. Молоко в крестьянских семьях не пили, как теперь, а хлебали ложками, с хлебом вприкуску либо с киселем, с толокном, с ягодами.
Скотина после долгого зимнего стояния в душном темном хлеву по-человечески радуется весне. Просится на воздух, на солнышко. И когда коров ненадолго выпускают во двор, иная подпрыгивает от радости.
Между тем стало совсем тепло, дороги пали. Начали освобождаться от снега поля и луга. Старики поглядывают на небо, прислушиваются сами к себе: какова весна? Затяжная и холодная или короткая и теплая? Не упустить бы посевной срок. Тот, кто расстался с трехполкой и вводит культурный севооборот, утром по ледяному черепку уже рассеял клевер.
С тревогою в сердце люди ходят смотреть озимь: не вымокла ли, каково пересилила зиму? Ведь матушка-рожь, говорится в пословице, кормит всех сплошь. И скотину, и птицу, и крестьянскую семью.
Все это ладно, но когда же сеять? Иной торопыга, не успела еще ройда*[* Ройда — мерзлота] выйти, поехал пахать. Обрадовался, свистит погонялкой. Выкидает семена в холодную землю — глядишь, уже с осени ребятишки пошли по миру. Другой не подготовился вовремя: то семян не запас, то у лошади сбил плечо. Этому тоже неурожай.
В хорошей деревне мало таких чудаков... Все готово, но когда все-таки выезжать? В шутку или всерьез, не поймешь, но в народе говорили так: «Выйди в поле и сядь на землю голой задницей. Сразу узнаешь, пора сеять или погодить требуется». Но вот самый опытный, самый рачительный хлебопашец выволок соху и запряг поутру кобылу. И все ринулись в поле как по команде... Заскрипели гужи, пропахшие дегтем, сошники запохрустывали мелкими камушками. В небе, над полем, заливаются жаворонки. Пахари посвистывают, подают лошадям команды: «Прямо! Прямо!» Или на завороте: «А что, забыла за зиму, где право, где лево?» И лошадь, конфузливо махая хвостом, поворачивает туда, кудa надо.
Вообще на севе у пахаря и коня должно быть полное взаимопонимание. Если начнут скандалить — ничего не получится. Хороший крестьянин пашет без погонялки, лошадь свою не материт, не ругает. Действует на нее лаской, уговорами, а иногда стыдит ее, как человека. Норовистый конь не годится на пашне.
А борозда за тобой идет да идет, и грачи тотчас садятся в нее, тюкают носами в родимую землю*[* Автор считает своим долгом не только упомянуть имена некоторых людей, откликнувшихся на журнальную публикацию «Очерков» («Наш современник», 1979, № 10, 12; 1980, № 3; 1981, № 1, 5, 6, 7), но и привести здесь, хотя бы и отрывочно, их высказывания по поводу интересующей нас темы. Алексей Михайлович Кренделев из Харькова пишет, например, что «главным рычагом, поднимающим человека на его человеческое место, всегда был труд. Так вот, труд крестьянина в этом отношении был особенно благотворен. Ведь крестьянский труд и крестьянский быт так переплетены, так тесно слиты, что часто и разделить их нельзя. В такой пронизанной трудом среде не могла прорастать человеческая гниль: она или изгонялась, или изолировалась настолько, что не могла дать вредных ростков. Так получалось самооздоровление крестьянской массы.
Жизнь крестьян русской деревни, особенно дореволюционной, наша литература, в том числе и художественная, иногда изображала примитивной, бессодержательной: мол, мужики — это тупые, глупейшие существа. Но в моем представлении — а я помню и дореволюционную деревню — люди деревни выглядят совсем по-другому. Конечно, глупые бывают везде, бывают даже с дипломами. Но я убежден, что тупые и глупые среди крестьян встречались не чаще, чем в любом другом сословии. В крестьянах времен моего детства было много наивности и, следовательно, правдивости. Они имели житейскую мудрость, но мало имели житейской хитрости, характерной для торгово-чиновничьего сословия. Я не знаю другого примера, где бы работа совершалась с таким старанием и любовью, как работа крестьянина в поле. Пашня, посев, жатва — все превращалось в какое-то священнодействие»].
Это она, земля, кормит и поит, одевает и нежит. Голубит в свое время цветами, обвевает прохладой, осушая с тебя пот усталости. Она же возьмет тебя в себя и обымет, и упокоит навеки, когда придет крайний твой срок... А пока черная борозда идет и идет полосой. Пласт к пласту ложится на поле. И твой отец, или сын, или жена, или сестра уже запрягают другую лошадь, чтобы боронить, ровнять эту весеннюю землю.
А дед или бабка уже насыпают в лукошко белого крупного семенного овса. Вот не спеша идет полосой вечный сеятель, машет рукой из стороны в сторону. Шаг, второй — и золотой дождь летит из горсти. Отскочив от лукошка, зерна ложатся на свежую землю. Сеятель бормочет про себя какое-то извечное заклинание: то ли поет, то ли молится. В сосняке, рядом, ребятишки зажгли костер. Девицы, собирая сморчки-подснежники, поют «Веснянку». Земля подсыхает, требуется тотчас заборонить семена.
Обычно после овса сеяли лен — одну, самое большее две полосы, затем горох и ячмень. Была такая примета: надо встать под березу и взглянуть на солнце. Если уже можно сквозь крону смотреть не щурясь, то продолжать сев бесполезно. Только семена зря выкидаешь. Если листва не больше копейки и солнце легко пробивается сквозь нее, то день-два еще можно сеять. После сева обязательно топят баню. Досталось за эту неделю и людям и лошадям: мужик отпаривается, конь отстаивается.
А вот и первая травка. Первый выгон скотины на пастбище — событие не хуже других. Пастух в этот день кум королю. Трава растет стремительно. Живая. В лесу, если день теплый, к вечеру иные стебли вытягиваются на вершок от земли. Глядишь, пора и огороды сажать... Плюют семена овощей в рассадники. Женщина наберет в рот заранее намоченных семян капусты или брюквы и форскнет что есть силы. Семена ровно разлетаются по рассаднику. На ночь укрывают рассадник холщовой подстилкой или даже шубами, если старики посулили заморозок и если кошка жмется к теплой заслонке.
Огород городить — тоже очень важное дело, без огорода скотина за лето все вытравит. У хороших хозяев кол можжевеловый, жердь осиновая, вица еловая — изгороди нет износу. У ленивого она из чего придется, потому и приходится городить каждую весну.
Весна кончается с первым теплым дождем и первым раскатистым громом. Услышав гром, девушки должны кувыркаться через голову, чтобы поясница не болела во время жнитва. Причем надо успеть кувыркнуться, пока гром не затих. Хоть в луже, хоть на лужке, хоть в будничном сарафане, хоть в праздничном — все равно кувыркайся. Смех, возгласы и восторженный девичий визг не затихают вместе с грозой.

ЛЕТО

Так уж устроен мир: если вспахал. то надо и сеять, а коль посеяно, то и взойдет. А что взойдет, то и вырастет, и даст плод, и, хочешь не хочешь, ты будешь делать то, что предназначено провидением. Да почему хочешь не хочешь? Даже ленивому приятно пахать и сеять, приятно видеть, как из ничего является сила и жизнь. Великая тайна рождения и увядания ежегодно сопутствует крестьянину с весны и до осени. Тяжесть труда — если ты силен и не болен — тоже приятна, она просто не существует. Да и сам труд отдельно как бы не существует, он не заметен в быту, жизнь едина. И труд, и отдых, и будни, и праздники так закономерны и так не могут друг без друга, так естественны в своей очередности, что тяжесть крестьянского труда скрадывалась. К тому же люди умели беречь себя.
В народе всегда с усмешкой, а иногда с сочувствием, переходящим в жалость, относились к лентяям. Но тех, кто не жалел в труде себя и своих близких, тоже высмеивали, считая их несчастными. Не дай бог надорваться в лесу или на пашне! Сам будешь маяться и семью пустишь по миру. (Интересно, что надорванный человек всю жизнь потом маялся еще и совестью, дескать, недоглядел, оплошал.)
Если ребенок надорвется, он плохо будет расти. Женщина надорвется — не будет рожать. Поэтому надсады боялись, словно пожара. Особенно оберегали детей, старики же сами были опытны.
Тяжесть труда наращивалась постепенно, с годами. Излишне горячих в работе подростков, выхвалявшихся перед сверстниками, осаживали, не давали разгону. Излишне ленивых поощряли многими способами. Труд из осознанной необходимости быстро превращался в нечто приятное и естественное, поэтому незамечаемое.
Тяжесть его скрашивалась еще и разнообразием, быстрой сменой домашних и полевых дел. Чего-чего, а уж монотонности в этом труде не было. Сегодня устали ноги, завтра ноги отдыхают, устают руки, если говорить грубо. Ничего не было одинаковым, несмотря на традицию и видимое однообразие. Пахари останaвливaли работу, чтобы покормить коней, косари прерывали косьбу, чтобы наломать веников или надрать корья*[*Корень слова «отдых» связан с дыханием. Отдохнуть — значит перевести дыхание, успокоить сердце и мускулы. Иными словами, понятие «отдых» для крестьянина касается только тяжелого физического, а если не тяжелого, то монотонного, продолжительного труда вроде женского рукоделья. Отдыха в смысле полного бездействия никогда не существовало, если говорить не о сне, а о состоянии бодрствования. Тысячи людей, лежащих на пляже, с точки зрения даже нынешнего пожилого крестьянина, есть ужасающая нелепость. И не потому, что люди лежат голыми, а потому, что просто лежат, то есть бездельничают]. Лето — вершина года, пора трудового взлета. «Придет осень, за все спросит», — говорят летом. Белые северные ночи удваивают в июне световой день, зелень растет стремительно и в поле и в огороде. Если тысячи крестьянских дел как бы сменяются по силе нагрузки и по сути, то в главных из них устает все: и руки, и ноги, и каждая жилка. (Конечно же, это прежде всего работа с лесом, пахота и сенокос.) Тут уж отдыхают по-настоящему и всерьез. Работают часа два-три до завтрака — чем не нынешняя зарядка? Завтрак обычно плотный, со щами. Режим приходится строго выдерживать, он быстро входит в привычку.
Летом обедают после чаепития. «Выпей еще чашечку, дак лучше поешь-то!» — угощает большуха — женщина, которая правит всем домом. После обеда обязательно отдых часа на два. до ужина опять крупная трудовая зарядка. День получается весьма производительным. (Даже «в бурлаках», то есть в отходничестве на работе с подрядчиком, очень редкий хозяин заставлял работать после ужина.)
Прятанье — самый тяжелый труд в лесу, и занимались им только мужчины, причем самые сильные. Древнейший дохристианский способ подсечного земледелия откликается в наших днях лишь далекими отголосками: прятать — значит корчевать сожженную тайгу, готовить землю под посев льна или ячменя**[**Каждый раздел очерков читатель, разумеется, вправе дополнить известными ему примерами, деталями, местными вариантами, способами, сюжетами и названиями]. Вначале выжигали обширную лесную площадь, вырубив до этого строевой лес. На второй год начинали прятать. Убирали громадные головни, корчевали обгоревшие пни. Чтобы выдрать из земли такой пень, нужно обрубить корни, подкопаться п него со всех сторон и потом раскачать при помощи рычага. Можно себе представить, на кого похож был человек, поработавший день-другой в горелой тайге! Белыми оставались только глаза да зубы. Прятанье давно исчезло, оставив в наследство лишь слово «гари». На гарях в наших местах до сих пор растет уйма ягод, смородины и малины.
Летом в природе все очень быстро меняется. Не успели посеять и едва объявились всходы, а сорняки тут как тут. Надо полоть. Тут уж и ребятишкам бабки дают по корзине и сами встают на полосу. Хорошо, если земля еще не затвердела и молочай, хвощ и прочие паразиты выдергиваются с корнем. В эту же пору надо быстро восстановить изгороди около грядок и загородить осек — лесную изгородь, образующую прогон, и две-три лесные поскотины*[* Поскотина огороженный лесной выгон]. Скот летом всегда пасли на лесных естественных пастбищах, в поля выгоняли только глубокой осенью.
Ходить к осеку — любимая работа многих, особенно молодых, людей. Представим себе первое свежее лето, когда пахнет молодой листвой и сосновой иглой, когда растут сморчки и цветет ландыш. Большая ватага молодняка, стариков, подростков, баб, а иногда и серьезных мужиков собирается в лесу где-нибудь на веселом пригорке. Все с топориками, у всех с собой какая-нибудь еда. Рубят осины, тонкие длинные березки, сухие елки и растаскивают по линии осека. Затем крест-накрест бьют еловые колья и на них складывают новые лесины, также не обрубая с них сучьев. Выходит очень прочная колючая изгородь. Хороший осек — пастуху полдела. Лишь не ленись, барабань в барабанку да закладывай заворы — сделанные из жердей проходы и изгороди.
В такой день рождается еще и праздничное настроение. На долгих привалах столько всего наслушаешься и смешного и страшного, так много всего случится до вечера, что хождение к осеку запоминается на всю жизнь. Впредь молодежь ждет этого дня, хотя такой в точности день уже никогда не придет...
Такой же праздничностью веет и от силосования, которого раньше не было. Работа эта появилась в деревне только вместе с колхозами, артельный характер делает ее очень сходной с хождением к осеку. Главные женские силы косят**[** Николай Петрович Борисов пишет, что у него на родине (бывший Сольвычегодский уезд) женщины «...никогда не косили, это занятие мужиков. Но зато мужики никогда не жали. Баб щадили, понимали, что они нужны для другого»] молодую, брызгающую соком траву и складывают ее в копны. (Важно не дать этой траве завянуть или высохнуть.) Подростки возят траву в телегах к силосным ямам, споро спихивают ее вниз. Когда яма наполовину загрузится, в нее сталкивают какую-нибудь добрейшую, чуть ли не говорящую кобылу. На ней-то и разъезжает в яме целый день гордый трамбовщик лет шести от рождения. За это в отцовскую книжку вписывают полтрудодня на его имя. Лошадиный помет выбрасывают вилами, кобылу поят, спуская вниз ведро с водой. Когда яму заполнят и утрамбуют, трава пахнет вкусной кислятинкой — внутри уже началось брожение. Ее забрасывают землей и замазывают глиной — стой до зимы.
Если погода жаркая, появляются оводы. Тут приходится возить траву ночью, потому что ни с какой, даже самой добродушной, кобылой на оводах не сладишь. Ночью же донимает ночных работников гнус — мельчайшая мошка. Она забирается всюду. (Гнусом называют также мышей, если их много.) Навоз вывозили на Севере также по ночам из-за множества оводов. Наметывали навоз вилами на телегу. Пласты отдираются с большим трудом. Возчик везет телегу в поле — на полосы и через ровные промежутки кривыми вилашками стаскивает по колыге. Утром эти колыги раскидывают по полосам и начинают пахать. Вслед за плугом ходит опять же либо старик, либо мальчонок, батожком спихивает навоз в борозду, чтобы завалило землей*[* Подробнее об этом рассказывается в повести Вл. Солоухина «Капля росы»].
Часто бывало так, что сенокос еще не закончен, а уже подоспела жатва, примерно в ту же пору сеют озимые и теребят лен. Да и погода никогда не позволит расслабиться или заскучать. Когда на вилах прекрасное ароматное сено, а вдалеке погромыхивает, руки сами ходят быстрее, грабли только мелькают. А если гроза вот-вот нагрянет, по полю начинают бегать и самые неповоротливые. Но главное, конечно, то, что стог сметали раньше соседей, убрали под крышу хлеб и измолотили первыми, да и ленок вытеребили не последними.
Извечное стремление русского крестьянина не оказаться последним, не стать посмешищем прекрасно было использовано в первые колхозные годы. Да и стахановское движение основано было как раз на этом свойстве. В одной притче мужик, умирая, давал малолетнему сыну наказ: «Ешь хлеб с медом, первый не здоровайся». Только трудолюбивые сыновья узнавали настоящий вкус хлеба (как с медом), а тот, кто работает в поле, например косец, лишь кивком отвечал на приветствия мимо идущих. Вот и выходило, что любители сна здоровались всегда первыми...
Жнитво не меньше, чем сенокос, волнующая пора. Хлеб — венец всех устремлений — уже ощущается реально, весомо, а не в мыслях только. Даже небольшая горсть срезанных серпом ржаных стеблей — это добрый урезок хлеба, а в снопу-то сколько таких урезков?
Зажинок — один из великого множества трудовых ритуалов — был особо приятен, отраден и свят. Самолучшая жница в семье брала серп и срезала первые горсти. Высокий — в человеческий рост — толстущий сноп олицетворял изобилие. Косили озимый хлеб на Севере мало и редко. Рожь, сжатая серпом, не теряла в поле ни одного колоска, ни мышам, ни птицам на полосе нечего было делать. Девять снопов колосьями вверх прислонялись друг к другу, образуя некий шалаш, называемый суслоном. Сверху, как шапку, надевали десятый сноп. Детям всегда почему-то хотелось залезть под этот теплый соломенно-хлебный кров. Каждый добрый суслон кормил три-четыре недели семью средней величины, из него получалось до пуда, а то и более зерна. Рожь дозревала несколько дней в суслонах, как говорят, выстаивалась, затем ее развозили по гумнам.
Сложить снопы на повозку мог отнюдь не каждый. Надо знать, как «стоять на возу», ведь сухие снопы скользят, и стоит выползти одному-двум, как расползается весь увязанный воз. Вначале набивают снопами кузов повозки вдоль до краев, потом кладут их рядами поперек, внутрь колосьями. Ряд слева да .ряд справа, а в середину опять вдоль несколько штук, чтобы она не проваливалась. Кверху ряды слегка суживаются, а самый верхний, совсем узкий, клали в разгонку. Весь воз стягивали после этого зажимом — еловой слегой.
Еще труднее сложить на воз ячменные либо овсяные снопы, коротенькие и толстые. Овес и ячмень на Севере тоже жали, снопы ставились в груды, парами. Горох же можно было только косить, так как он «тянется», цепляется стебель за стебель. Большие титины (или китины, киты) свозили в гумно и деревянными трехрогими вилами поднимали на сцепы, то есть под крышу гумна. Поскольку лошадь при въезде в гумно воротит для облегчения куда-нибудь вбок, то надо было уметь и въезжать, не задев за воротный стояк, не сломав колесной чеки или тележной оси. Все нужно было уметь!
Снопы ровно складывались в засеки гумна, и они лежали там до молотьбы. Если старой семенной ржи на посев озими не было, молотили на семена сразу и сеяли свежим зерном. (Посеять надо было обязательно в августе, во время трехдневного лёта крылатых муравьев.) Хлеб в гумне, под крышей,— считай, что урожай убран, спасен. Это великая радость и счастье для всей семьи. Вырастить да в гумно убрать, а обмолотить-то уж всяк сумеет...
Лето и плотницкая пора: рубить угол под дождем или на морозе не все равно. Недоделанные срубы стояли иногда по нескольку лет, стояли как укор или напоминание.
Трудная пора летняя, что говорить, но много было и праздников. Успевали не только работать, но и пиво варить, и ходить по гостям. Кто не успевал, над тем посмеивались.

ОСЕНЬ

Весна переходит в лето нерезко, лето является как бы нечаянно и долго еще не утрачивает многих свойств весны. Также и ранняя осень вся пронизана летними настроениями. И все-таки в любую пору ежедневно появляется что-то новое из предстоящего времени года. Природа словно утверждает надежную и спокойную силу традиции. Ритмичность — в повторе, в ежегодной смене одного другим, но эти повторы не монотонные. Они всегда разные не только сами по себе, но и оттого, что и человек, восходя к зрелости, постоянно меняется. Сама новизна здесь как бы ритмична.
Ритмичностью объясняется стройность, гармонический миропорядок, а там, где новизна и гармония, неминуема красота, которая не может явиться сама по себе, без ничего, без традиции и отбора... Так, благодаря стройности, ритмичности и личному, всегда своеобразному отношению к нему сельский труд, как нечто неотделимое от жизни, обзавелся своей эстетикой.
Человек, слабый физически, но хорошо умеющий косить, знающий накопленные веками навыки, скосит за день больше травы, чем иной неумный верзила. Но если к вековым навыкам да еще свой талант, то косец уже не просто косец. Он тогда личность, творец, созидающий красоту. Работать красиво не только легче, но и приятнее. Талант и труд неразрывны. Тяжесть труда непреодолима для бездарного труженика, она легко порождает отвращение к труду. Вот почему неторопливость, похожая с виду на обычную лень, и удачи талантливого человека вызывают иной раз зависть и непонимание людей посредственных, не жалеющих в труде ни сил, ни времени. Истинная красота и польза также взаимосвязаны: кто умеет красиво косить, само собой накосит больше. Так же как и тот, кто умеет красиво плотничать, построит больше и лучше, причем вовсе не в погоне за длинным рублем...
Крестьянские работы, как и природные явления, далеко не все резко разделяются по временам года. Иные, по каким-либо (чаще всего погодным) причинам не сделанные летом, доделываются осенью, а не сделанные осенью — завершаются зимой. И все же молотить лучше сразу после жнитва, чтобы не плодить лишних мышей и чтобы оставить время, например, для плотничанья. Лучше и лен околотить сразу и разостлать поскорей, чтобы он вылежался под осенними росами и чтобы снять его со стлищ до первого снега.
Осенью, во время короткого сухого бабьего лета, надо успеть убрать с поля все, вплоть до соломы, чтобы не болела душа, когда начнутся дожди. А когда поля убраны, не грех сходить и по рыжики. Ягоды тоже не последнее дело в крестьянском быту, особенно для детей и для женщин. (Первая земляника — детям, причем самым маленьким. Чем больше наросло ягод, тем больше и возраст, который ими лакомится.) Черника также поспевает еще летом, эта ягода собирается всерьез, она, как и все прочие, не только целебна, но и лакома. Малину, смородину, княжицу собирали попутно со жнитвом. За брусникой и клюквой во многих местах ездили на лошадях.
Очень важно для сельского житья вовремя, в сухую пору, выкопать картофель и засыпать его в погреб, выдергать и обрезать репчатый лук и чеснок. В затяжные дожди дергают репу и брюкву, появившуюся в наших краях в конце девятнадцатого века. (Ее прозвали «галанкой» за иностранное происхождение.) Брюкву дергают из земли и ножом очищают от корешков, складывают в кучу, затем таскают куда-либо под крышу и обрезают ботву, называемую «лычеем». Лычей развешивают на жердочках, осенью и зимой это прекрасная заправка для коровьего пойла.
Капуста белеет на грядках до самых заморозков, но и ее наконец приходится убирать. Вырубить, очистить и засолить в шинкованном виде либо «плашками», то есть разрезанными надвое кочанами, — дело нетрудное и какое-то очень радостное, капуста скрипит в руках, как только что купленные резиновые калоши. Ребята, кому не лень, грызут кочерыги.
Осенью по ранним утрам далеко вокруг слышен стук молотильных цепов и пахнет дымом овинных теплинок. Огораживают стога. Теперь скот пасется на полях, пастух собрал с деревни свою дань и отдыхает. Свободен до новой весны. Многие мужики пашут зябь. Женщины поднимают лен и ставят его торчком, чтобы просыхал, но это уже не лен, а треста. Ее вяжут соломенными жгутами в большие кипы и убирают под крышу.
Лишь только ударит первый мороз, сразу, чтобы не тратить сено, начинают сбавлять скотину, резать лишних овец, телят и баранов. В зиму пускают только то, что оставлено на племя. Рубят головы молодым петухам. Обезглавленные птицы шарахаются в сторону, кропя кровью крыльцо или поленницу, иные даже взлетают, и довольно высоко. Далеко не каждый человек может выдержать подобное зрелище. Некоторые мужчины зовут соседа, чтобы зарезать барана. Такая слабость человеку простительна, ее как бы не замечают. Ведь кровь животных того же цвета, что и у человека...
Осенние праздники молодежь гуляет уже в кромешной тьме, зато без мучителей-комаров.

ЗИМА

Зима!.. Крестьянин торжествуя
На дровнях обновляет путь...

1 Следующая страница


Лад 2

А. С. Пушкин ничего не говорил зря, то есть для рифмы или просто так. Тот, кто знает деревню, тотчас поймет, почему торжествует крестьянин, почему, почуя снег, лошадка «плетется рысью как-нибудь». Есть в крестьянине, обновляющем путь, какой-то детский восторг, а в его лошадке что-то добродушно-хитроватое и взаимодействующее с торжествующим мужиком.
Куда же он и зачем? Об этом необязательно думать каждую минуту. Может быть, за дровами. Вспомним уж кстати и некрасовское:
И шествуя важно, в спокойствии чинном, Лошадку ведет под уздцы мужичок...
Здесь поэт растолковал нам все, вплоть до того, какие у возчика рукавицы, но излишество деталей искупается превосходным сюжетом. Может быть, пушкинский крестьянин поехал за сеном. А скорее всего за еловой хвоей, которую рубят на подстилку скоту, экономя солому. Запах снега, необычное состояние ног (жесткие холодные сапоги или мягкие теплые валенки — есть разница?), новый способ езды без тележной тряски и скрипа и сотни других более мелких новинок — все это делает ездока именно торжествующим.
Зимний труд не то что летний, торопиться необязательно. Малина, как говорится, не опадет. Погода не подторапливает. Комары, клещи, мошка, оводы и слепни тебя не донимают. Потом не обливаешься. Мороз бодрит, сила просится развернуться. А развернуться есть где, в лесу особенно.
Женщины собираются где-нибудь в старой избе или в хлеву сообща трепать лен. Работа пыльная, не больно приятная, но сообща веселей. Поют, рассказывают бывальщины, судят-рядят. Мужики возят сено, рубят дрова и вывозят строевой лес. День короток, только успеешь разок завернуться — и темно. Выпрягай. Коню и человеку такая проминка не в тягость, а в охотку. Отдыхают оба. Набираются сил к новой весне.
Зимой, если вывезены дрова и сено, вся работа вокруг скотины, в доме. Многие столярничают, кустарничают, пробуют силы не в своем деле, рыбачат, охотятся. Как и в любую другую пору, много праздников. И если ты загостил в иных деревнях у родни, или у побратима, или еще у кого — изволь приглашать отгащиваться. Рожь на солод мочи, пиво вари.
Долга наша зима, многое можно успеть. Еще не прошла масленая, а иная бабка уже щупает курицу: яичка, случайно, нет ли? Коровы телятся. Женщины готовятся расставлять кросна, ткать холсты. Самые азартные игроки в бабки уже подбирают гумно, чтобы в первый же день, который выпадет потеплее, устроить сражение.
И снова весна издалека подбирается к деревне, опять зазвенел синий наст на ветру. Засинело безбрежное небо, прошел еще один год. Он прошел незаметно. Родились в деревне новые детки, кое-кого из стариков прибрала мать-земля. Прихитила.
Но жизнь идет своим чередом, как своим чередом ежедневно восходит солнце. Оно сделало в небе свой великий круг, и крестьянская трудовая жизнь тоже сделала свой годовой круг. Так и катятся годовые круги год за годом, но ничто не повторяется в человеческой жизни. Пахарь встает в борозду каждую весну с волнением, словно впервые. Жница срезает первую горсть ржи также каждый раз с новым волнением.
Почти все трудовые дела сплелись у сельского жителя с природой, а природа ритмична: одно вытекает из другого, и все неразрывно между собой. Человек всегда ощущал свое единство с природой. Это в союзе с нею он создавал сам себя и высокую красоту своей души, отраженную в культуре труда.

ПОДМАСТЕРЬЯ И МАСТЕРА

Коренной хлебопашец испокон веку с улыбкой поглядывал на кустаря, переставшего кормиться землей. Земля — основа основ — не прощала измены худосочному мастеру. Она разрешала ходить по себе с гордым достоинством только истинным мастерам, только у них могла быть спокойной совесть, и лишь подлинные знатоки своего дела, настоящие ревнители мастерства, не маялись оттого, что оставили землю.
Остальных молва окрестила попросту «зимогорами» — не больно почетным словцом из плотницкого багажа.

ПЛОТНИКИ

Человек еще не успел научиться ходить, но уже тянется к отцовскому молотку. Да еще и гвоздь норовит забить.
Крестьянин не мог не быть плотником. Мы не имеем права спрашивать, что важнее: соха или секира? Плотницкое дело пришло к нам вместе с земледелием из глубокой старины. Перед тем как вспахать землю, надо было вырубить лес. Та же секира оборачивалась оружием при набегах кочевников. Когда-то избу рубили одновременно с раскорчевкой лесной делянки. Народ смеялся над теми мужчинами, которые не умели плотничать, так же, как над женщинами, которые плохо пряли, не умели ни ткать, ни вышивать, ни плести кружева. Вспомним: «Пряла наша Дуня не тоньше полена...» Есть талант или нет, независимо от этого все люди стремились постичь мастерство. И постигали, каждый по мере своих способностей. Один умел рубить многие виды углов и знал все, другой знал лишь половину, а третий только и научился, что рубить угол в охряпку. Четвертый ничего не умел, но из-за стыда все равно стремился учиться. И научивался хотя бы колья завостривать. Не ахти что, но и то лучше, чем ничего. Так было в любом деле.
Плотницкий мир широк и многообразен. Подросток начинал постигать его с обычного топорища. Сделать топорище — значит сдать первый экзамен. Дед, или отец, или старший брат подавал мальчишке свой топор и сухую березовую плашку из лучинных запасов. Далеко не с первого раза получалось настоящее топорище: иной испортит беремя березовых плашек. Но мало было случаев, когда парень не добивался своего и не заслужил бы похвалы старшего.
Топорище-то надо еще и насадить, и правильно расклинить, чтобы топор не слетел, и зачистить стеклянным осколком. После всего этого топор точили на мокром точиле. Сама по себе каждая эта последовательно сменяющаяся операция требовала смекалки, навыков и терпения. Так жизнь еще в детстве и отрочестве приучала будущего плотника к терпению и последовательности. Нельзя же точить топор, пока его не расклинили, хоть и невтерпеж! Также нельзя метать сено, не высушив, или месить пироги, которые не выходили.
Обычно умение незаметно переходит от старшего к младшему прямо в семействе. Оно углублялось и развивалось в артели. «Для чего и глаза», — говорит Анфиса Ивановна. Уже в первый сезон артельной работы подросток постигал один-два способа рубить угол, учился прирубать косяки, обзаводился собственным инструментом. Просить у кого-либо инструмент, особенно топор, считалось дурным тоном. Давали неохотно и вовсе не из скопидомства. Топор у каждого плотника был как бы продолжением рук, к нему привыкали, делали топорище сообразно своим особенностям. Хороший плотник не мог работать чужим топором.
В плотницкий инструмент, кроме топора, входили пила поперечная (можно было носить одну на двоих), скобель, пила-ножовка, долото, напарья (бурав для сверления дерева), струг. Рубанок и молоток для плотника были необязательны.
Все это для обработки дерева. Но плотник не мог обойтись без железной черты, которая отчеркивала то, что надо стесать с бревна, чтобы оно плотно сомкнулось с предыдущим. Нитка с грузилом и головешка (обожженное полено с ручкой) служили для того, чтобы отстрекнуть на бревне или доске длинную прямую линию. Уровень тоже был нужен, да не каждый его мог иметь. Штука дорогая. Складной аршин (позднее метр) хорошему плотнику также необходим. Все остальные вспомогательные приспособления плотники делали сами по ходу работы (например, аншпуги, отвесы, клинья и т. д.).
Подрядчик — посредник между плотником и заказчиком — заранее набирал артель. Многим крестьянам из нужды приходилось брать аванс, чтобы заплатить налог, и тогда хочешь не хочешь, а если пришел срок, иди работать. Артель выбирала старшого — наиболее опытного в мастерстве и в житейских делах мужика. Закончив подряд, плотники уходили домой. Но иной пропил денежки, домой пустому идти стыдно. Или сударушка завлекла на чужой стороне. Вот и оставались на зиму горевать горе. Отсюда и пошла презрительная кличка «зимогор».
Свой же дом рубили вчерне помочами*[* С помощью соседей]. Затем крестьянин в промежутки между полевыми работами доделывал окна, лестницы, полы, потолки. Баню, амбар, картофельную яму, колодец или рассадник также рубили без особой помощи соседей.
Конечно, самое главное в плотницком деле — это научиться рубить угол. Если постройка четырехугольная, то, само собою, и угол прямой. Тупые углы рубились реже. Тупой угол требовался для некоторых видов колокольни, алтарной части деревянного храма, а также при воздвижении шестигранных шатров. Простейший способ соединения бревен — это рубка «в охряпку», более сложный — в простую «коровку» или «чашу». Затем плотник просто обязан был научиться рубить «в лапу» и «в крюк». В лапу — это значит концы бревен были заподлицо с сопряженным рядом, они не выставлялись наружу. По углу, срубленному «в коровку», можно лезть вверх, как по лесенке, угол же, срубленный «в лапу», совершенно ровный, без выступов. Угол, срубленный «в крюк», считался самым лучшим в смысле прочности и тепла. Мало осталось плотников, умеющих рубить «в крюк». Хуже того, распространилась нелепая мода вообще не рубить угла, бревна, вернее брусья, складывают впритык, как кирпичи. Надолго ли такая постройка, как она хранит тепло, лучше не спрашивать.
Притесанные друг к другу бревна соединялись шипами или ставились «на коксы» с непременно моховой прокладкой**[** По этому поводу существует пословица-загадка: «Сколько гостей, столько постель». Из экономии места автор опускает описания типов углов, видов построек, способов крыть кровлю и т. д.]. Гумна, сеновалы, сараи ставили без мха.
Деревья, даже одной породы, как и люди, все разные. Одно косослойное, другое прямослойное, у одного древесина плотная, у другого рыхлая, не говоря уже о прямизне или же толщине. Ясно, что мастерство плотника начиналось с «чувства дерева». Человеку, не ощущающему характер дерева, лучше не садиться на угол. Но в том-то и дело, что плотничать должны были все взрослые мужики! Чувствуешь ты дерево или нет, слушается тебя топор или не слушается — все равно ты будешь плотничать. Стыдно не быть плотником. Да и нужда заставит. Потому и были они все разные. И плохие, и средние, и хорошие. И несть числа между ними. Но каждый всю жизнь, конечно и в молодости, стремился быть не хуже, а лучше, чем он есть. На том и стояло плотницкое мастерство.
Интересно, что в плотницком деле никогда не было профессиональных секретов, знание считалось общенародным: постигай, черпай, насколько хватает ума и таланта. Однако гордость и достоинство мастера всегда питались художеством и подкреплялись народной молвой.
Хорошему плотнику, конечно же, никогда не мешала богатырская сила. Но и без нее он все равно был хорошим плотником. Пословица «Сила есть — ума не надо» родилась в плотницком мире в насмешку над тупоумием и горячностью. Силу уважали тоже. Но не в одном ряду с талантом и мастерством, а саму по себе. Настоящие плотники экономили силу. Были неторопливы. Без однорядок-рукавиц не работали. Бревна катали, а не волочили. Времени на точку топоров не жалели. Плотников кормили мясными щами даже в разгар сенокоса.

КУЗНЕЦЫ

Поздней зимой, когда с одного боку уже пригревает, а с другого холодит пуще прежнего, когда насты по утрам иногда поднимают целую лошадь с гружеными дровнями, когда еще безмолвны ослепляющие солнечным блеском поля и все вокруг как бы дремлет в студеной и долгой дреме, — в такую вот пору однажды вдруг ошарашит тебя неожиданный, чистый и какой-то по-юному не унывающий стукоток.
Кузница стояла чуть ли не около каждой большой деревни. На околице, вблизи ручья или оврага, не желая смешиваться с погребами и банями, виднелся средних размеров сарай с тесовой черной крышей, с кирпичной, а иногда и тесовой трубой. Рядом торчали четыре вкопанных в землю столба, соединенные боковыми перекладинами и круглыми засовами сзади и спереди. Это сооружение называлось станками для ковки коней. Лошадку заводили в эти станки и всовывали в проушины задних столбов круглый засов. Конь оказывался в клетке, он не мог даже лягаться. Неопытные только мелко дрожали, старые даже дремали. Конские ноги поочередно привязывались мягким сыромятным ремнем к специальному выступу, копытом наружу. Копыто очищали от грязи, обрубали неровную источившуюся кромку. Потом острой полукруглой стамеской состругивали белую лишнюю мякоть. Только после этого начинали ковать. Лошадь вздрагивала всем телом, когда кузнец прикладывал к копыту подобранную по размеру, раскаленную (конечно, не докрасна!) подкову. По кромке с наружной стороны осторожно, чтобы не задеть живую плоть, вбивались четырехгранные подковные гвозди. Они загибались и утапливались в подковных бороздках. Под конец мастер тщательно зачищал копыто рашпилем. Вытаскивался передний засов-поперечина, и мальчишка, заранее забравшийся на спину лошади, торжествуя, выезжал на простор. (Вспомним опять же пушкинское: «Зима!.. Крестьянин торжествуя...» Уж если взрослый торжествовал, то мальчишке сам бог велел!) Навсегда запоминается этот веселый звон ручника о наковальню, которым кузнец словно бы забавляется между тяжелыми мягкими ударами молотобойца. Эти долгие, непрекращающиеся вздохи кожаных мехов. Вот румяная, на глазах меняющаяся подкова летит в колоду с водой и там шипит, а в ослепительно-золотом центре горна, где дуют три воздушных струи, от которых разлетаются мелкие угольки, а крупные шевелятся, там уже греется добела новая, и кузнец длинной железной лопаточкой подправляет угли.
Земляной пол в кузнице оттаял и пахнет весенним севом. Воробьи, живущие под крышей, до того рады и до того замарались, что сами на себя не похожи. С большой дороги то и дело заходят люди. Всяк привернет.
Варфоломей Самсонов из деревни Пичихи Кадниковского уезда был двухметровым сутулым мужиком с каштановой бородой и добрым, густым, замешенный на хрипотце басом. Помимо хозяйства, он содержал кузницу, в свободное от полевых работ время шумели мехи. Вообще, чтобы стать кузнецом в древние времена, надо было, самое главное, купить наковальню и мехи. Остальное можно было приобрести постепенно или сделать самому: срубить кузницу, установить толстущий, в два обхвата, чурбан для наковальни, выложить стены кирпичного горна. У другого кузнеца заимствовали на время инструмент, чтобы сделать свой.
Вахруша — как звали его за глаза и не при родне — частью сковал себе сам, частью купил клещи, ручники, кувалду, зубилья, бродки. Он за малую плату ковал лошадей, делал ухваты, светцы, кочерги, дверные пробои, гвозди. А главное — «обувал» колеса к телегам. Шину разогревали и надевали на колесо. Остывая, она стягивала деревянные дуги на спицах, затем ее закрепляли заклепками.
Кузнец так рассказывал сам про себя:
— Ох, чудак, рыбы попало в верши, волоку с озера, корзина спереди да корзина сзади, каждая пуда по два. Солнышко село, а мне еще в кузницу надо. Иду да и думаю: «Больно тихо я иду-то. Дай-ко я побегу».
И побежал Варфоломей по лесу. С двумя двухпудовыми корзинами на плече.
Варфоломей умер, кузница опустела. Иногда ее навещал кузнец из соседнего колхоза «Нива» по фамилии Пушкин. Такой превосходный был кузнец! Кроме шутливого нрава, имел уже нарезную доску и метчики, делал самые сложные слесарные операции. Другой кузнец — тоже вологодский — сам сковал протезы для брата-фронтовика, потерявшего на войне обе ноги... Сельская кузница, как и водяная или ветряная мельница, всегда была окружена таинственной дымкой: труд, быт и поэтическое творчество составляли когда-то единый сплав народной жизни. В этом смысле современная сельская мастерская еще хранит дух деревенской кузницы.
Вообще внедрение в сельскую жизнь техники проявляется порою самым неожиданным образом. Повсюду находятся мудрецы, умеющие приспособить резиновые колеса от сломанного либо разобранного прицепа к молоковозкой или навозной телеге. Рыбаки-любители для рыбалки «с лучом» вместо смолья и железной «козы» превосходно пользуются аккумулятором. Паяльная лампа используется не столько для паяния, сколько для разогрева машин, с ее же помощью палят свиней на окорок. Для вывешивания ремонтируемых домов давно приспособлены гидравлические домкраты. Такие примеры бесчисленны.

КОПАТЕЛИ

КОЛОДЦЕВ

Слух прошел: идут откуда-то мужики, копающие колодцы. Вот-вот явятся. «Да где? — первыми всполошились женщины. — В какой деревне?»
Никто не знает.
Но дыму без огня не бывает, слух прошел, значит, придут. В домах запоговаривали о том, что надо бы выкопать новый общий колодец.
«Надо-то надо, да где вот они?»
«Идут».
Идут. Время тоже идет.
«Не пришли?» — спрашивают через месяц у проезжающих из соседних деревень.
«Нет пока, — отвечают соседи. — Рядом уж». : Рядом так рядом. Время терпит. Прошел еще месяц.
«Не показывались?»
«Должны с часу на час».
: ...Ждали на вешное, а и сенокос минул. «Ладно, сидим и с таком», говорит тот конец, который ближе к реке. «Нет, не сидим!» — протестуют другие.
Наконец как-то рано утром, уже после покрова, объявились тpoe копателей. Невелик у них скарб: две лопаты, три топора, пила да толстый канат-ужище, чтобы спускаться на многосаженную глубину.
Из-за долгого ожидания жители не стали долго рядиться. Сговорились сразу. Мастера взяли задаток. Один, видимо старшой, часа полтора ходил по улице, искал жилу. Остановился около камня и твердо сказал: «Тут». В тот же день начали копать, опустив для начала небольшой, в пять рядов, колодезный сруб.
Дело пошло. Двое вверху наращивают сруб, один внизу, подкапываясь, опускает его. Поставили ворот, чтобы вытаскивать на канате бадью с землей. Когда глубина перешла на третью сажень, старики начали спрашивать:
— Что, далеко ли вода?
— Будет, будет вода. Скоро уж.
— Что?
— Вот, вот. Уже мокро.
На второй день уже и голос из колодца еле слыхать. Спрашивают:
— Ну как? Есть вода?
— Рядышком...
Весь день копали. Утром, до солнышка, кто-то пришел проведать. Мужиков не было ни на земле, ни под ней. Ушли, даже рукавицы-однорядки остались. Они сиротливо лежали на общественной, перевернутой кверху дном бадье.
Кто-то пнул по бадье, она брякнула и откатилась в сторонку...
Выяснилось, что проходили спецы по канавам, а вовсе не по колодцам.
После таких копателей общество с большим недоверием относится уже и к настоящим мастеровым, которые, недолго думая, ступают дальше, в следующую деревню. Приходится бежать за ними до околицы, уговаривать...
И вот седенький старичок, негласный руководитель артели копателей, брякает ногтем по табакерке, покашливает, поглядывает. Утром, до солнышка, ходит по закоулкам, глядит, где пала роса, где и как толкается мошка, где какая выросла травка. Прикидывает, покашливает. Не торопится. Это про таких стариков говорят, что они на три сажени в землю видят. Колодцы, выкопанные под их руководством, служат людям не десятилетия, а века.

ПАСТУХИ

Иван Александрович (фамилия неизвестна) рядился в деревне Лобанихе на лето в пастухи. Пришел за двадцать верст со своей родины. Невелик ряд! По пуду ржи с каждой коровы, дополнительно по пирогу да по яйцу. Само собою, ежедневное, по очереди, питание. Пастуха кормили в будни будничным, в праздники праздничным, тем, что и на общем столе. Но обязательно досыта. Иван Александрович просил двенадцать пудов зерна за лето, а лобановцы давали только десять. Рядились, рядились, ни одна сторона не уступает. Вдруг Иван Александрович говорит:
— Братцы, давайте десять, я и забыл, что два пуда у меня дома осталось. Вот и будет как раз двенадцать.
На том и решили...
Иван Александрович был не очень умен. Сидит на полянке, вокруг спят коровы. Он же сам с собою играет в карты, в «Окулю», на две руки. «Ну теперь ты ходишь! — Пастух брал карту из руки воображаемого партнера, — Вот! Опять ты проиграл, тебе тасовать».
Тасовать, однако, приходилось каждый раз самому, поскольку Иван Александрович был в двух ипостасях: и проигравшего и выигравшего.
В том, что в пастухи подряжали иногда людей неполноценных*[* Современное «пастух», относящееся обычно к плохому руководителю, приобрело нынешнюю эмоциональную окраску намного позже], таился великий смысл: мир как бы заботился об убогих, предоставляя работу по их возможностям. Щадя самолюбие, деревня негласно брала таких людей на свое содержание; человек кормился своим трудом, а не ради Христова имени. У пастуха имелось и свое самолюбие, и свое мастерство. Настоящий пастух знал по имени каждую корову и все ее причуды. Потому что коровы были все разные, отличались то добродушием, то коварством и хитростью. Одна имела способность уводить стадо невесть куда, другая была мастерица проламывать изгороди и даже открывать отвода. Третья отличалась неисправимой ленью и то и дело отставала от стада. Таких частенько всем миром искали в лесу.
Опытный пастух, пасущий скот ежегодно и, так сказать, по призванию, а не из-за нужды, всегда дорожил молвой и своим званием, обладал достаточно высоким профессиональным достоинством. Ему иногда требовалась и незаурядная смелость. Волк и медведь не были редкостью в лесных поскотинах.
Вообще же у пастуха и медведя складывались вполне законченные, но таинственные отношения. Понимая друг друга, они как бы заключали между собою договор и стремились соблюдать его условия. Так по крайней мере считал пастух. В той же Пичихе сосед Вахруши Андрей Вячеславович, по прозвищу Славенок, постоянный пастух колхозного стада, рассказывал про медведя так:
— Он, понимаешь, лежит, не сказывается, а я-то знаю, что он тут. И говорю: «Иди! Уходи, уходи, нечего тут нюхать. Коровы спят, и ты иди спать!» Чую, сучки запотрескивали. Пошел. Видно, пробудилася совесть-то...
Далеко не у всех медведей имелась совесть. Нередко зверь выезжал из чащи верхом на ревущей, полузадранной корове, и пастух с одним батогом, ругаясь, иногда плача, смело бросался на «кровопивца». Обычно зверь этот считался не «своим», а пришедшим в поскотину откуда-то со стороны или же был обижен людьми раньше.
Коровы частенько телились прямо в лесу. И нередко их искали по нескольку дней. Тогда пастух чувствовал себя виноватым.
Пастух первым в деревне поднимается на ноги, идет по улице, играя в рожок или барабаня в барабанку: это всеобщая побудка. Хочешь не хочешь — вставай, выгоняй скотину. Павлик — пастух в деревне Тимонихе — имел большую, метра на полтора длиной, трубу, сделанную из дерева и бересты. Он играл на этой трубе незатейливую мелодию, да так громко, что многие ворчали.
Вся жизнь пастуха на природе, поэтому он был еще и опытным лесовиком, хорошо чувствовал перемену погоды, знал множество примет, умел драть корье, бересту, плести из них лапти и другие изделия. Питался и ночевал пастух у всех по очереди. Если в деревне тридцать домов, то за месяц он побывает в каждой крестьянской семье. И конечно же, узнавал не только то, что сегодня варили в том или другом доме. Он знал все. Скотина тоже была в его руках, и неудивительно, что пастуха побаивались, уважали, а иногда и баловали недорогими подарками.
Рожок или дудка веками печально звенели в русском лесу сквозь его отрешенно-широкий шум. Коровы знали несколько музыкальных колен. Они выполняли такие музыкальные команды:
1. Выходи из дворов.
2. В прогон! В прогон!
3. Делай что хочешь.
4. Опасно, беги!
5. Общий сбор в одном месте.
6. Домой! —
и другие команды.

Предыдущая страница 2 Следующая страница


3 Василий Белов

Две сухие, плотные, как кость, вересовые палочки да чувство ритма — и старательный подпасок быстро выучивался пускать по лесу такую звонкую, такую замысловатую дробь, что жующие жвачку коровы почтительно взмахивали ушами. Люди на близком покосе разгибали спины и восхищенно прислушивались.
Звери и впрямь побаивались этого звонкого ритмичного стука. У пастуха, кроме малой, которую он всегда держал при себе, в разных концах поскотины имелись еще и большие барабанки. Они висели постоянно в определенных местах, каждый идущий мимо считал своим долгом побарабанить. Особенно любили это занятие дети, путешествующие за грибами, ягодами, или на покос, или драть корье вместе со взрослыми.
Позднее в лесу начали весить какие-либо железные штуки, например отвалы от плуга. В деревне с помощью такого же «колокола» бригадир сзывал людей на работу.
Современные пастухи пасут скот на лошадях, нередко с транзистором на плече. И уже не в лесу, а в полях. Коровы с удовольствием слушают квакающие саксофонные всхлипы.

САПОЖНИКИ*

[* Та же несправедливость, что и с «пастухом». Зрительская публика обзывает сапожником плохого киномеханика]
Сапожников, как и портных, называли еще швецами. «И швец, и жнец, и в дуду игрец», другими словами — мастер на все руки. Профессия чаще всего передавалась от отца к сыну или от деда к внуку.
По преданию, царь Петр самонадеянно взялся однажды сплести лапоть, но, как ни старался, не смог завершить эту работу. Сшить сапоги не проще...
Лев Толстой, говорят, шил сапоги. Если сказать об этом настоящему сапожнику, он ухмыльнется: книги у великого писателя получались наверняка намного лучше. Сапожнику тоже нужен талант. Без любви к делу талант уходит. С чего же начинается любовь к делу? Никто не знает. Может быть, с кисловатого, ни с чем не сравнимого запаха мокнущей кожи. Тому, кто воротит нос от этого запаха, сапожником не бывать. Может быть, эта любовь зарождается от скрипа и глянца новых сапог, надетых впервые молодыми ребятами, пришедшими на гулянье. А может быть, просто от того, что все люди от мала до велика ждут от тебя этой любви.
В детстве автору этой книги удалось испытать жгучий интерес к работе сапожника. Нетерпение самому попробовать сделать хоть несколько стежков при стачивании голенища было столь велико, что приходилось всячески угождать сапожнику и даже подлизываться. Но мастер никогда не позволит ученику что-нибудь сделать, если ученик не научился делать то, что делается перед этим. Хотя бывает и так, что последующая операция уступает в сложности предыдущей.
Тебе хочется непременно тачать, наматывая на кулаки и со свистом продергивая в обе стороны концы дратвы. ан нет, голубчик! Научись-ка вначале всучать в дратву щетинку.
И вот сапожник, воспитывая терпение, показывает мальчонке кубышку — веретено тонкой хорошей пряжи. Через крючок, вбитый в оконный косяк, протягивает четыре или шесть нитей на длину будущей дратвы. Разделяет их пополам (по две или по три) и от крючка начинает сучить дратву. Прижимая каждую пару ниток ладонью к колену, он скручивает их, а скрученные пары, в свою очередь, уже сами скручиваются друг с дружкой. Получается дратва. Но ее, не снимая с крючка, надо еще тщательно проварить: десяток раз продернуть через кожаную складку, в которую наложен вар. Один запах этого черного клейкого снадобья, сваренного из пчелиного воска и еловой серы, то есть смолы, приводит сапожника в особое рабочее состояние!
Однако дратва без щетинок еще не дратва, а полдратвы. Льняные концы ее, исходя на нет, кончаются тончайшими волосками. Свиная же щетина, если она настоящая, имеет особое свойство: щетинку можно расщепить, разодрать надвое вдоль. Сапожник на глазах у мальчишки берет из пучка щетинку, расщепляет ее до половины, вставляет в этот расщеп конец дратвы и осторожно скручивает его сначала с одной из щетинных половинок, затем с другой. Готово! Одно дело сделано. Теперь бери шило, шпандырь и садись тачать голенища. Но сапожник почему-то не спешит садиться на свой низкий складной стул, он начинает протаскивать с веретена на крючок новые нити.
Несколько моточков готовых дратв всегда должны быть в запасе даже у дурного работника.
Ах как хочется потачать! Опытный мастер, конечно, заставит научиться делать то, что надо, но не будет он и судьбу искушать: детский интерес может так же быстро погаснуть, как и вспыхнуть. Поэтому, вознаграждая юного любознайку за терпение, сапожник дает сделать ему несколько стежков...
Та же история выходит тогда, когда хочется позабивать деревянных шпилек в подошву или в наборный каблук, позабивать с таким же смаком, как делает это сапожник... Нет, не получишь ты молотка, научись сперва делать эти самые деревянные гвоздочки...
И вот будущий мастер лезет на печь, достает с кожуха высохшие березовые кружки, отпиленные на длину гвоздика. Эти кружки он колет молотком и ножом на равные, одинаковой толщины плиточки или пластинки, каждую такую плиточку, уперев ее в специальный упор в доске, завостривает с одного края сапожным ножом. И только потом, сложив несколько плиточек одна к другой, можно подрезать их снизу, уже наполовину заостренные, и скалывать гвоздики. Подрезал — сколол. Березовые шпильки с хрустом отваливаются от убывающих плиточек.
Мастер — художник, человек, обладающий талантом или хотя бы стремлением сделать не хуже других, — каждому звену своего профессионального цикла придает слегка ритуальный, торжественный смысл.
Так, сапожник, придя к заказчику*[*Сапожники работали и у себя на дому, но чаще ходили по деревням, жили у тех, кому нужны сапоги] и разложившись со своим инструментом на лавке напротив окна, начинает вначале замачивать кожу. Хорошо выделанный товар — залог сапожной удачи. Так вновь объявляется взаимная связь, зависимость в труде от других дел и людей. Если скорняк выделал кожу шатай-валяй, сапожнику не позавидуешь.
Раскроив товар и замочив кожу на голенища, мастер точит инструмент. Чего только нет в его обширной торбе, кроме двух крюков — этих больших досок с очертаниями сапога! Тут и ножи трех-четырех сортов, и клещи, и плоскогубцы для натягивания размоченных головок на колодку, тут и шилья, разные по длине, толщине и форме. Молотки, разгонки, рашпили и даже деревянный «сапожок» для заглаживания ранта.
После того как все готово: и дратва, и березовые шпильки, и кожа вымочена, сапожник начинает вытягивать первый крюк. Он закрепляет гвоздями на кривой (отсюда и слово «крюк»), вытесанной из елового корня сапогообразной доске размокшую кожу. И начинает ее тянуть на обе стороны, разглаживать образовавшиеся складки до тех пор, пока они не исчезнут. Это трудная, требующая терпения и сноровки работа. Бывало и так, что со свистом летели к' дверям клещи и молотки.
Северные сапожники не признавали головок с язычками, фабричным способом вшитых в голенища. Сапожнику надо было обязательно вытянуть крюки, то есть сделать головки и голенища из одного цельного куска кожи. Вот и пыхтели, разгоняя не исчезающие упрямые складки.
Наконец крюк вытянут. На сгибе кожа как бы потолстела, сгрудилась, а на углах, которые будут соединены в задник, вытянулась и стала тоньше. Все закреплено железными гвоздочками. Пока оба «крюка» выстаиваются, принимая нужную форму, сапожник делает что-либо другое: то башмаки сошьет хозяйке (на двор к скотине ходить), то подметки подколотит или обсоюзит*[* Обсоюзить — обшить сносившиеся головки сапог новой кожей] старые сапоги.
Непосредственно шитье начинается с притачивания к голенищу так называемой подклейки, то есть внутренней подкладки. Если эта подклейка не на весь крюк, то нижние ее края мастер притачивает лишь к мездре голенища, он не прокалывает кожу насквозь. Не дай бог если он плохо ее пришьет! Заказчик, снимая однажды сапог, может вытянуть ногу из голенища вместе с подклейкой. Такому сапожнику позор.
После того как подшита подклейка, тачают собственно голенища, затем подшивают задник, эдакий внутренний карман на месте пятки. Вставляют туда берестяные пластинки для твердости и прошивают несколько раз. Только после этого можно сажать сапог на колодку и класть на нее стельку. Кожу на колодках опять тянут плоскогубцами, крепят гвоздями и дратвой, плющат и заравнивают. Прежде чем прибить подошву, мастер обносит рантом всю сапожную ступню, срезает, сводит на нет прибитую по краям полоску кожи.
На подошву идет бычатина — отборный товар. (Бывали времена, когда пара подошв становилась денежным эквивалентом.) Если заказчик холостяк или отменный модник, мастер подкладывал под подошву берестяные язычки, которые при ходьбе и при пляске скрипели. Иметь сапоги «со скрипом» считалось у холостяков и молодых мужиков особым шиком. Подошву прибивают тремя рядами березовых шпилек, потом из кожаных обрезков набирают каблук. Все это ровняют, закрашивают и наконец зачищают изнутри кончики шпилек. Если товар мягкий и заказчик опять же модник, сажают сапог «на солому». Выстоявшись «на соломе», голенище приобретает форму гармошки. Многие сапожники во время работы пели, другие любили побалагурить.

СТОЛЯРЫ

Иван Афанасьевич Неуступов из деревни Дружинино был последний во всей округе настоящий столяр. Нелегко было уговорить Ивана Афанасьевича принять заказ. Вернее, заказ-то он брал охотно, но уж очень долго нужно было ждать очереди. Он не любил торопиться. Зато какие прекрасные делал вещи! Столы, стулья, табуреты, залавки, рамы, насадки, грабли, салазки, сделанные Иваном Афанасьевичем, могли утонуть, сгнить, сгореть в огне, но уж никак не сломаться.
Прочность и красота объединялись одним словом: «дородно».
Столярное мастерство стало самостоятельным, вероятно, только после Петра. Такими словами, как «шпунтубель», «фальцебель», «рейсмус», «зензубель», русская строительная технология обязана упрямству венценосного плотника.
Но сделать легко и красиво можно то лишь, что легко и красиво выговаривается, — это одно из проявлений единства материального и духовного у русского работника. Даже в наше время нормальный столяр скажет «отборник», а не «зензубель». Иностранными же, непонятными для других названиями очень любят пользоваться убогие от природы, либо ленивые, либо в чем-то ущемленные труженики. Таким способом они как бы отделяются от других и самоутверждаются.
Ничего такого не требуется для настоящего мастера. Работает он весело, без натуги, не пыжится, не пижонит. Напоказ выставляет не себя, а то, что сделал, да и то не всегда. Секретов у него нет. Он в любое время расскажет тебе, как и что, если тебе интересно.
Настоящий столяр может сделать и всякое плотницкое дело, но далеко не каждый плотник может столярничать. Вернее, не у каждого плотника лежит душа к таким нежным делам, как фуговка или склеивание. Не у каждого и такой норов, чтобы часами нежить и холить, зачищать, шлифовать поверхность одной какой-нибудь маленькой досточки. То ли, мол, дело с топором на углу! Закатил бревно на стену, вырубил угол, паз вытесал, на коксы посадил — дом сразу на поларшина вверх. Каждому свое...
Если плотник тем же временем как бы и архитектор, то столяру близки и цвет, и графика, и скульптура. Нельзя, например, связать раму, если не умеешь чертить; невозможно сделать хорошую столешницу, если не сумеешь подобрать доски по структуре и цвету. Впрочем, выражение «найти слой» одинаково ценно и для столяра, и для плотника.
Столяр начинается с того момента, как почуял он дерево, его запах, его узор, его цвет и звучание. Самое неприятное для столяра — это сучок. Но под умелой рукой и тот начинает жить и форсить на дереве, словно балованный пасынок.

НИЩИЕ

Бывала на Руси и такая профессия! Необъятность бытового разнообразия, терпимость народной молвы допускали ее существование. Люди были снисходительными к таким редким нравственным отклонениям, как профессиональное нищенство, к тому же в чистом виде оно встречалось весьма редко. Не подать милостыню считалось у русских величайшим в мире грехом.
Такую частушку, как «Поиграй, гармошка наша, а чужую разорвем, сами по миру не ходим и другим не подаем», можно воспринимать лишь в ряду тысяч других, более добрых частушек. Нет, не в чести были в русском народе такие ухари, что не подавали нищим! Он мог спеть подобную песенку в пьяном запале, в дурмане фарса и хвастовства. Но не подать милостыню не мог. Поскольку такая пословица, как «От сумы да от тюрьмы не зарекайся», была известна в народе больше, чем упомянутая частушка...
Нищих по хитрому умыслу, иными словами, людей ленивых, не желавших трудиться, было очень мало, и они легко растворялись в общей многочисленной массе. Такой тип народного захребетника, бессовестно пользующегося мирской добротой, тоже допускался стихией народной жизни. Справедливость, однако, торжествовала и в этом случае: нищий-притвора жил под вечной угрозой разоблачения, это вынуждало его ходить за милостыней далеко от родных мест. Ему надо было актерствовать, притворяться, а все это отнюдь не всегда по силам здоровому человеку. От людского участия не ускользало ничто. К скрытым, по народному выражению «хитрым», молва беспощадна: разоблачат и обязательно припечатают хлесткое прозвище. Носи за бархат до конца дней своих. Мало было охотников на весь мир прослыть тунеядцем!
Странным и не лишенным развлекательности явлением славилась одна волость на северо-западе Вологодской губернии. (Не будем называть ее из уважения к нынешним жителям.) Сила дурной традиции сделала эту волость не то что посмешищем, но чем-то вроде несерьезным. То ли земля была худородна, то ли сами мужики не больно упрямы, но своего хлеба хватало у них лишь до масленицы. И вот мужичок запрягает лошадь в розвальни, ставит в них два больших пестеря, кладет сена побольше и, прихватив с собой одного-двух помощников, едет в мир собирать милостыню. Выезжали иногда чуть ли не обозом, стараясь угадать на разные дороги и поскорее рассеяться.
Велик мир! Велик и отходчив, простит и это.
Простить-то простит, да ухмыльнется.
И только совсем уж беспечный крестьянин, имея здоровые руки, с легким сердцем пойдет по миру.
Все остальные виды нищенства, вплоть до цыганского, не вызывают в народе ни хулы, ни насмешки*[* В письме ленинградца Н. П. Борисова, комментирующем журнальную публикацию, говорится: «Нищие были всякие, порой очень симпатичные и хорошие. В зимнюю стужу живали они у нас (и у других) по неделе, мылись с нами в бане, старухи давали им поношенное, но чистое белье»]. В исключительных случаях просить подаяние не считалось зазорным. Например, после пожара тоже ходили и ездили по миру, и люди давали милостыню не только хлебом, но и одеждой, и утварью, и посудой. Мир помогал встать на ноги потерпевшим от стихийного бедствия.
Помогать арестантам и каторжникам также считалось нравственной обязанностью. Солдаты, служившие по двадцать лет и отпущенные вчистую, возвращались домой пешком, шли по нескольку месяцев и, конечно же, кормились именем Христа. Обворуют ли в дороге, пропился ли на чужой стороне незадачливый бурлак, возвращается ли из дальнего странствия богомолец — все кормились миром.
Не приютить странника или нищего, не накормить проезжего издревле считалось грехом. Даже самые скупые хозяева под давлением общественной морали были вынуждены соблюдать обычай гостеприимства. Бывало, что и не особенно скупая хозяйка творила на праздник отдельную квашню для милостыни, угощая гостей и родных одним, а нищих другим. Подобная предусмотрительность не подвергалась насмешке, так как нищих порой ходило великое множество.
Деревни, где не пускали ночевать, пользовались худой славой, что нередко влияло даже на женитьбу и замужество.
Калеки и убогие особенно почитались в народе. Слепых без поводырей переводили от деревни к деревне, устраивали на ночлег к собственным знакомым или родственникам. Ночевать было положено одну ночь. Если нищий ночевал вторую ночь, то он уже искал себе посильного дела (хотя бы и сказки рассказывать либо петь былины). Не подвезти на попутных хромого, безногого, горбатенького или слепого могли только самые жестокосердные безбожники, не боящиеся греха и бравирующие такой «смелостью».
Почти в каждой деревне имелся свой дурачок либо блаженный — эти тоже кормились и одевались миром.
Но особенно жалели в народе круглых сирот, то есть детей, потерявших не только отца, но и мать. Согрешить, обидеть сироту мог каждый в отдельности, но утешить и ободрить сиротское сердце возможно было лишь сообща, всем миром.
Совершенно особое место в северном народном быту занимало цыганское нищенство. Цыган любили на Севере. За что? Может быть, за национальное своеобразие, за странный говор, за прекрасные песни. И за ту, видимо, бесшабашность и беззаботность, которую русский крестьянин (целиком зависящий от природы и собственного труда) не мог себе позволить.
Мужчины-цыгане никогда не просили милостыню, разве только сена либо овса для лошади. Искусство собирать дань было совершенно неподражаемым у многих цыганок. Иная простодушная баба в отсутствие старика или мужа, очарованная быстрой речью и блеском черных глазищ, за куском хлеба отдавала целый пирог, затем высыпала и чай из чайницы, потом шли в ход и сметана, и сахар. Опомнится только тогда, когда цыганки и след простыл...
Большинство нищих пыталось избавиться от нищенства, и это подчас удавалось. Так, мальчика сироту, едва научившегося бегать и говорить, частенько брали в подпаски, а девочку пяти-шести лет — в няньки. И они жили в деревне уже не нищими, оставляя за собой право ухода в любое время. Старики и калеки также часто подряжались в пастухи, в няньки, в сторожа и т. д.
Нельзя забывать, что в старину многие люди считали божьим наказанием не бедность, а богатство. Представление о счастье связывалось у них с нравственной чистотой и душевной гармонией, которым, по их мнению, не способствовало стремление к богатству. Гордились не богатством, а умом и смекалкой. Тех, кто гордился богатством, особенно не нажитым, а доставшимся по наследству, крестьянская среда недолюбливала.
Притча о птицах небесных, которые «не сеют, не жнут, а сыты бывают», объясняет «странности» поведения многих русских людей, отрекшихся от имущества, превратившихся в странников-богомольцев.
Крестьянину, как никому другому, родственно чувство полного единения с окружающим миром, испытываемое упомянутыми странниками.
Никто, пожалуй, не выразил этого чувства лучше А. К. Толстого и П. И. Чайковского. Романс «Благословляю вас, леса» — этот шедевр дворянской культуры — с удивительной точностью отражает состояние типичного для Руси простого нищего-странника, понимающего и чувствующего «и в поле каждую былинку, и в небе каждую звезду».

ЛОДОЧНИКИ

Без праздника и жизнь не в жизнь. А праздник без рыбного пирога — что за праздник!
Вот и выходит, что рыба нужна иной раз позарез, а без лодки не видать ее как своих ушей.
Значит, надо сделать лодку. На что проще? Но прежде чем ее сделать, нужно найти подходящую осину: высокую, толстую, гладкую, с твердым нутром. Вологодскому Гайавате приходится долго ходить и ездить по всяким лесам, пока не попадется ему как раз то, что надо.
Сваленную далеко от дома осину он заострит с обоих концов, наметит нос и корму. Затем по всему днищу наделает «сторожков» — круглых, строго одинаковых по толщине и длине палочек. Длина их будет равняться толщине днища. Он забьет эти сторожки в отверстия рядами, опоясывающими будущую лодку, возьмет в руки тесло и начнет выдалбливать, выбирать, вытесывать внутренность заветной осины. Сторожки помогают ему не протесать днище до дыры либо не сделать его слишком тонким.
Выдолбленная осина становится легкой и звонкой. Лодочник привезет ее домой и положит где-нибудь на гумне или в подвале — завяливать.
Иногда она завяливается там несколько лет. Не так-то просто крестьянину оторваться от основных дел: то сенокос, то жатва приспела, то дом строить, то на службу идти.
Наконец назначен особый день. Где-нибудь на берегу речки заготовку кладут на невысокие козлы и под ней на всю ее длину разводят не очень жаркий костер. Наливают в нее горячей воды, опускают накаленные в костре камушки.
Снаружи жарят, внутри парят.
И вот — чудо! — выдолбленная осина как бы сама раздвигает свои бока. Голые еловые прутья осторожно, по одному, вставляют внутрь в согнутом виде. Их нежная упругость медленно раздвигает борта. Все шире и шире... Вот уже наметился и лодочный силуэт... Нетерпеливый хозяин подкладывает дрова, вставляет и вставляет упругие прутья, забивает распоры между бортами (предательскую крохотную щелку внутри никто не заметил). И вот лодка разведена! Вдруг раздается треск. Один борт отваливается начисто, а дно выпирается по ничем не исправимой щели.
Теперь все начинай сначала...
Впрочем, опытный лодочник никогда не будет спешить, лодка в его руках разводится без всяких усилий. В разведенную лодку он вставляет полудужья шпангоутов, набивает с бортов тонкие тесины и устраивает два рундучка для сиденья. Затем лодку смолят. И только после всего этого можно ехать ловить рыбу.
Вряд ли есть что-либо приятнее в жизни, чем спускание на воду только что сделанной лодки! Если посудина большая, то по берегу до воды кладут еловые кругляши и по ним скатывают лодку к воде. Иной раз она так легка, что с этим без особой натуги справляется один человек*[* О строительстве более крупных судов и лодок см.: Б. В. Шергин. Поморщина-корабельщина. М., Советский писатель, 1947; В. Личутин. Долгий отдых. М., Современник, 1977].
Мастера-лодочники были, как правило, и хорошими плотниками либо столярами. Лодки обычно делались для себя, а не на продажу. Покупать лодку нормальному, хорошо владеющему топором мужику было как-то совестно, и он принимался за лодку сам. Испортив пару осин, он добивался-таки своего. Тут уж включались в дело азарт и соревнование: «Я что, хуже других?»; «Одни делают, а я нет»; «Не боги делают горшки» и т. п.
Конечно же, были и признанные мастера с особым чутьем и особым умением. Они-то и давали советы, помогали, необидно поучая новоявленного лодочника.
Так понемногу обзаводилась лодками вся деревня, если, конечно, стояла она на речном берегу или озерном. Только у не имеющих призвания к рыбной ловле либо у боящихся воды не было свой лодки.

ПЕЧНИКИ

Государство имеет свою столицу, губерния или область также имеет свой центр. Уж так повелось, и никуда от этого не уйдешь. В северной России после губернии и уезда шла волость. Несмотря на все реформы, перестройки и перекройки, волость всегда была главной государственной ячейкой и как бы основной «единицей измерения» всей необъятной народной жизни.
Семья же (то есть хозяйство, двор, оседлость) была той золотой крупицей или тем полновесным зерном, которые и составляли весь волостной, объединенный приходом ворох. Но что за семья без дома? Дом (или хоромы) давал кров и уют не только людям, но и коровам, и лошадям, и всякой прочей живности. И если в духовном смысле главным местом в хоромах был красный угол главной избы, то средоточием, материально-нравственным центром, разумеется, была русская печь, никогда не остывающий семейный очаг.
Печь кормила, поила, лечила и утешала. На ней подчас рожали младенцев, она же, когда человек дряхлел, помогала достойно выдержать краткую смертную муку и навек успокоиться. Печь нужна была в любом возрасте, в любом состоянии и положении. Она остывала только вместе с гибелью всей семьи или дома. Удивительно ли, что печника чтили в народе не меньше, чем священника или учительницу?
Никто не знает, когда и как обычный костер («пожог» — по-северному) превратился в закрытый очаг, иначе в каменку, еще и теперь встречающуюся в банях, сделанных «по-черному». Каменка складывалась без кирпича, из одних камней. Поэтому важно было уметь искусно сделать свод, подобрать камни таких размеров и форм и так их приладить друг к другу, чтобы они держали себя сами. Верхняя часть свода выкладывалась без глины, дым выходил в межкаменные щели. Накаленные камни, обогревая жилище, долго держали тепло.
Со временем каменки остались только в банях, в домах начали «бить» печи. «Били» обычно с помощью соседей и родственников, устраивая малые помочи. На деревянное возвышение — опечек — устанавливалась «свинья», сделанная в виде печного свода из плотно пригнанных, закругленных снаружи брусьев. Она, словно литейная форма, была раскладная, гвоздями ее не скрепляли, чтобы потом можно было по частям вынимать из печи.
Снаружи по опечку устанавливали щиты, получалась обширная печная опока, в которую набивали густую, хорошо промешенную глину. Дым выходил в отверстие под потолком, поэтому избы строили довольно высокие.
Однако настоящие печники появились лишь после того, как перестали строить избы «по-черному», когда дымоход был выведен через крышу и потолок. Трубу и кожух из глины не собьешь, нужен кирпич, а вместе с тем и особый мастер.
Зосима Неуступов, родной брат уже упомянутого Ивана Афанасьевича, был, как мальчишка, горяч и бесхитростен. Мужики его часто разыгрывали, а ребятишки дразнили под окнами. В гневе он выскакивал из дому, гнался за обидчиками. Разве догонишь? Но через час-полтора та же оравушка вваливалась к Изохе в избу, и конфликта как не бывало.
Изоха клал печи неподражаемо. Как видим, братья не желали походить друг на друга: один любил дерево, другой — кирпич да глину. До сих пор во многих уцелевших домах стоят Изохины печи.
Какой же должна быть печь по Изохе?
Во-первых, не угарной. Угарная печь — это бедствие на всю жизнь, иногда для нескольких поколений. Бывали случаи, когда от угара умирали целыми семьями. А сколько мучений, если даже не умрешь! Голова раскалывается от боли, в ушах звон, все нутро выворачивает наизнанку. В уши тебе почему-то напихают мороженой клюквы, а за пазуху положат тоже замерзший конский кругляш.
Во-вторых, печь должна быть достаточно большой, чтобы было где полежать ребятам и старикам.
В-третьих, — жаркой, но нежадной, чтобы дров шло как можно меньше. Одни и те же поленья дают жару в хорошей печи намного больше, чем в плохой.
В-четвертых, — чтобы дым не выкидывало во время ветра.
В-пятых, — чтобы была красива, миловидна. Чтобы гляделась в избе как невеста, с карнизами чтоб, с печурками для сушки всяческих рукавиц.
Зосима Афанасьевич Неуступов всего этого достигал в своих сооружениях легко и весело.

Предыдущая страница 3 Следующая страница


Лад 4

Другие мастера-печники тоже, конечно, имелись. Но один с норовом, другой кладет угарно. Третий требует сороковку ежедневно, а кладет долго. И если не угодишь или худо будешь кормить, еще и сделает что-нибудь назло. Печь сложит некрасивую либо совсем холодную. Воющая печь — это совсем плохо. Чуть ветерок — и в трубе заголосит, будто нечистая сила. Это значит, что недобрым хозяевам недовольный печник вставил в трубу горлышко от бутылки. В доме хоть не живи...
Не такой был Изоха!
Клал он не только большие печи, но и щитки и лежанки. Во время войны появились печурки с железными трубами. Эти у настоящего печника даже не вызывают интереса, но Изоху и такие не выводили из себя.
Он знал, сколько и каких класть поворотов, как лучше сделать свод, устье и под. Умел так стукнуть по кирпичу, что он раскалывался как раз там, где надо. Мастерок и кельма в руках Изохи приобретали какую-то чудесную силу, словно бы приколдованные.
Печников еще в пятидесятых годах учили в школах ФЗО. Нынче почему-то совсем перестали. Ну и жаль! На Руси еще не скоро исчезнет последняя печь.

ГОНЧАРЫ

Человек, рожденный талантливым, с искрой в душе, пережив детство, неминуемо становился подмастерьем, а потом уж и мастером. Плотником ли, сапожником, гончаром ли, кузнечного дела, но мастером обязательно. Определенность профессии зависела от случая, но не всегда. Мастерство передавалось от отца к сыну, от деда к внуку. Иногда определенное дело из века в век процветало в отдельной деревне и даже в целой волости.
«Не боги делают горшки, а те же васьяновские (либо чарондские) мужики», — говорилось о гончарах. Такие волости и деревни были раскиданы по всему необъятному русскому Северо-Западу. Не мешая друг другу и соревнуясь в качестве, они снабжали народ посудой.
Никто не знает, из какой далекой древности выкатился к нам гончарный круг. (Кстати, уже и укатившийся.)
Вероятно, ничто так великолепно не свидетельствует о минувшем, как керамика. Обожженная глина, пусть даже и в черепках, сохраняется практически вечно. Может быть, без них, без этих черепков, мы были бы более высокомерны по отношению к прошлому и не так самонадеянны по отношению к будущему...
Пословица о гончарах, как и все настоящие пословицы, неоднозначна, «Не боги делают горшки...» Конечно же, не боги, а люди. Но человек в стремлении к божеству становился мастером, и только тогда перед ним вставала тайна художества. Раскрывать ее было вовсе не обязательно, художнику достаточно ее присутствия.
Она — эта тайна — открывалась художнику лишь в художественном образе, причем каждый раз отдельно. Ведь серийных, одинаковых художественных образов, как известно, не бывает. Если образ серийный, значит, он не художественный, это уже не образ, а штамп.
На керамике легче всего пронаблюдать, как рождается пластический образ, объединяющий материальную и духовную суть изделия.
Суметь — еще не значило суметь сделать. Мастерство, как правило, приобреталось не в борьбе с окружающей природой, а в содружестве с нею. Так, если вблизи деревни природа не припасла обычной глины, люди вообще не будут заниматься гончарным делом. Хорошая глина, тяжелая, словно свинец, очень вязкая, тягучая сама льнет к пальцам. Но это же свойство — льнуть — оборачивается и дурной стороной: пальцы должны быть свободными, а материал цепляется к ним, поэтому гончару, как и печнику, постоянно нужна вода. И фантазия. И терпение. И еще что-то, что не имеет пока названия. Особенно необходимо это при обжиге, когда огонь, вернее ровный спокойный жар, закрепляет все сделанное из мокрой глины руками и фантазией.
Когда человек дарит изделию способность издавать звон, глина приобретает собственный голос...
Посуда могла быть облитой и необлитой, с узором или без него. Обливали специальным составом. Высохшее изделие блестело от глянца.
Зимой, когда дорога становилась ровной и спокойной, гончар рядами складывал посуду в розвальни. Чтобы она не билась, делали соломенные прокладины. Въезжая в чужую деревню, продавец заманивал ребятишек и за пряники поручал им побегать и покричать по деревенским избам, потому что двойные зимние рамы не позволяли услышать, что творилось на улице.
Через короткое время подводу окружали шумные хозяйки, образовывалась толпа. «Этот почем?» — спрашивала старуха либо молодка. «Насыпь полный овса, высыпь да и горшок забирай».
Чем же торговали гончары?
Всем, что требовалось. Большие, наподобие кувшинов, с узкими горлами сосуды назывались корчагами. В них хранили зерно и другие сыпучие продукты. Кринка, глазурью облитая по краям, вмещала ведро воды и служила для выпечки пирогов. Горшки всяких размеров, мелкие ставцы, поставцы или кашники использовались для варки пищи и разлива молока, оставленного на сметану и простоквашу. В кубышках с узкими горлышками хранили смолу и деготь. В рыльниках сбивали сметану на масло, в ладках — широких и глубоких глиняных тарелках — жарили-парили еду для будней и праздников.
Для ребятишек гончар выставлял большую корзину игрушек. Тютьки-свистульки в образе птичек, раскрашенные лошадки, козлы и олени врывались в детскую жизнь.
Не может быть никакого сомнения в том, что каждый настоящий мастер, гончар-художник, радовался больше не самой выгоде, а тому, как встречают его в чужой деревне.

КОНОВАЛЫ

Само слово подсказывает, чем занимались эти люди. Свалить коня с ног, чтобы сделать из него мерина, дело отнюдь не простое. Кроме недюжинной силы, у коновала должно быть особое, лишь ему присущее отношение к животным, сочетающее в себе и любовь и безжалостность.
Странное, на первый взгляд нелепое сочетание! Но как раз в нем-то и таилась загадка не очень-то почетного коновальского ремесла. То есть почетное-то оно почетное, как и любое другое. Но по складу характера иной человек не может спокойно
выдержать даже такое, скажем, зрелище, как убийство и свежевание барана (хотя щи хлебает с большим удовольствием). Некоторые горе-животноводы, особенно в наше время, вместо того, чтобы помочь корове отелиться, убегают куда глаза глядят...
Коновалы лечили домашних животных. Но первой их обязанностью, конечно, было легчение, иными словами, охолащивание жеребцов, быков, баранов и поросят, ведь неохолощенные самцы были опасны и неспокойны. «Выбегиваясь», они плохо нагуливали вес.
Коновал, если он уважал себя, умел сводить лишаи специальными травами и мазями, выводил из кишечника глистов, делал примочки, промывал и обрубал копыта, прокалывал животному брюхо, чтобы выпускать скопившиеся газы, вставлял кольца в ноздри быкам, отпиливал рога бодливым коровам и т. д.
Собаки и кошки коновала не интересовали. Их пользовали сами хозяева, иногда совершенно глупо. Так до сих пор неизвестно, для чего и зачем некоторые обрубали коту кончик хвоста. Предполагалось, что такой кот лучше ловит мышей.
Хороший коновал ходил по деревням с помощником или двумя. Их знали далеко вокруг, всегда называя по имени-отчеству.
Живодеры и шкурники, которые под видом коновалов изредка появлялись то тут, то там, доверием крестьян не пользовались.

КАТАЛЯ*

[* Автор не уверен в правильности названия. В некоторых местах звали их еще и катальщиками. В Сибири каталей называли пимокатами. Так же по-разному назывались валенки: катаники, катанки, пимы, чёсанки]
Пожалуй, это последнее из основных старинных ремесел, все прочие не имели самостоятельного экономического значения и осваивались либо для интереса, либо попутно. Человек с искрой, как уже говорилось, нередко умел делать все или почти все, хотя художником был только в каком-либо одном деле.
Каталь на Севере — фигура совершенно необходимая. Не зря с валенок (катаников) начинались или заканчивались бесчисленные частушки:
Ох, катаники серые.
Один изорвался.
Из-за этих серых катаников
Пьяный напился.
Или:
Худо катаники стукают,
Обую сапоги,
Погулять с хорошей девушкой,
Товарищ, помоги.
Можно набрать десятки частушек, где упоминались валенки... Труд катальщика очень тяжел и вправду вреден, так как работать надо в парной сырости. Но это вовсе не значит, что от катальщика не требовалось умения, мастерства и знания всевозможных тонкостей.
Артель катальщиков — обычно родственников — не превышала трех-четырех человек. Они на себе носили многочисленный инструмент. Обосновавшись в какой-нибудь просторной избе, валяли обувь сначала на хозяйскую семью, затем для других заказчиков.
Работа начиналась с битья овечьей шерсти, предпочтительно зимней. Сначала раздергивали соски шерсти, очищая от репьев и грязи. Кожаной струной*[* Н. П. Борисов уточняет, что «шерстобитная струна делалась из бычьих кишок, свитых, завяленных и высушенных»], до звона натянутой на специальное подвижное устройство, подвешенное на стене, взбивали шерсть. По этой струне щелкали, «стрекали», особой деревянной зацепкой. Струна, вибрируя, разбивала в пух свалявшуюся шерсть. По-видимому, отсюда и пошло выражение «разбить в пух и прах». Шерстобитом ставили менее опытного катальщика, чаще всего подростка. Взбитую шерсть старшой осторожно разверстывал в виде буквы Т на столе. На разверстку также в виде буквы Т клали холщовую прокладку, от величины которой зависел размер, валенка. Затем складывали букву Т по оси и легонько, не задевая прокладки, сметывали шерстяные края тонкой нитью. Получалось подобие валенка. Заготовку пересыпали ржаной мукой, осторожно помещали в большой чугун и кипятили, потом вынимали прокладку, заменяя ее колодкой.
Лишь после этого начиналось собственно валяние (не дурака, а валенка!). Мастер осторожно использовал способность шерсти сваливаться, чтобы соединить, свалять края заготовок, после чего можно было спокойно применять и силу. Валять валенки мог уже другой катальщик, более сильный и менее опытный. Валенок катали вальком, шлепали, били, колотили, гладили, шастали по нему четырехгранным железным прутком. Чем сильнее били и катали, тем больше валенок садился на колодку, а сам становился все меньше и меньше.
В голенище вставляли распорки. Готовый валенок красили, сушили, зачищали пемзой.
Основные достоинства валенка — это прочность, мягкость и небольшое количество использованной шерсти.
Настоящий мастер-катальщик делал голенище очень эластичным, и чем выше, тем тоньше. (Шерстяные шляпы валялись тем же способом.)
Угадать размер, норму шерсти, свалять валенок точно по мерке тоже мог только хороший мастер.
На мужские валенки с длинными голенищами тратилось пять-шесть фунтов шерсти, на самые маленькие детские валеночки — всего полфунта. На подростковые или женские валенки — от полутора до трех фунтов.
Теперь уже трудно представить, какая радость поднималась в душе ребенка и даже взрослого, когда приносили новые валенки и предлагали померить.

МЕЛЬНИКИ

На речке на Сохте Кадниковского уезда Вологодской губернии на протяжении полутора верст стояло в свое время двенадцать водяных мельниц. Ни много ни мало. Водяные мельницы появлялись как грибы после дождя в деревнях Гриденская, Помазиха, Дружинине. Ветряными широко прославилась Купаиха, где чуть ли не в каждом хозяйстве или на паях с соседом имелось это крылатое чудо. Издали Купаиха выглядела каким-то сказочным селением, потому что мельницы были выше домов и окружали деревню с трех сторон. Кто только не перебывал мельником в колхозное время! Конечно, не все из них были такими дотошными, как Денис, мельник из Помазихи. Этот построил мельницу даже в собственном доме, на верхнем сарае. Он называл ее «насыпная песчаная» (водяные были «наливные» и «пихающие»). По плану Дениса песчаная должна была крутиться без остановки до полного износа. Все же вечного двигателя у Дениса не получилось, и он вернулся к своей прежней «водяной наливной».
Мельник Матюша из той же деревни молол на своей (с 30-го года колхозной) мельнице до самой смерти. Был он задумчив, коренаст и любитель подшутить. Матюшу сменил Иван Тимофеевич Меркушев, по прозвищу Тимохин. Это был могучий, громадный и серьезный старик с большой темно-рыжей бородой. У всех мельников существовало нечто общее, какая-то странная созерцательность, какой-то духовный запас, которым не обладали все прочие, то есть немельники.
Вода днем и ночью шумит у плотины. Плесо мерцает под солнцем, лишь редкие всплески рыб беспокоят зачарованную широкую гладь. Жернова не то что шуршат, а как бы умиротворенно ровно посапывают, помольщик храпит в избушке. Это его обязанность засыпать в кош (ковш) зерно, а ты ходи, слушай воду, гляди в небо, угадывая погоду, следи за обсыпью*[*Мука в ящике вокруг жерновов. Запас ее здесь строго постоянен, но неопределенен по сорту. Если взять часть этой муки, обсыпь тотчас пополняется за счет помольщика] да щупай теплую мучную струю. Если мука пошла слишком крупная, выбей клинышек и слегка опусти верхний жернов. И снова думай свои думы, гляди на небо, на воду и зеленый лесок. Ветер и вода, особенно когда они на службе у человека, делают мельника ближе к природе, становятся посредником между бесконечным миром и человеком. Даже когда стихия грозит разрушить плотину или переломать крылья ветрянки, мельник спокоен. Он и тогда знает, что ему делать, потому что он запанибрата с природой.

ТОРГОВЦЫ

«Дом не тележка у дядюшки Якова...» Ясно, что некрасовский дядюшка Яков был прирожденный торговец. Такие торговцы любили свое дело, берегли профессиональное достоинство, звание и честь фамилии. Самым обидным и оскорбительным было для них огульное, заведомо нехорошее отношение, мол, если ты торгаш, то обязательно обманываешь православных, наживаешься и копишь деньгу.
Особенно не подходила такая оценка к офеням — разносчикам мелкого товара, продавцам книг, литографий и лубочных картинок.
Среди них встречались подлинные подвижники. Хождение в народ также принимало такую форму.
Знаменитый русский издатель Сытин начал свою просветительскую деятельность как раз с этого. Он еще мальчишкой был разносчиком книг*[* См. книгу К. Коничева «Русский самородок». Повесть о Сытине. Л., Лениздат, 1966].
Крестьянин и городской простолюдин уважали честного торговца, с почтением относились к торговому делу. Потому и попадались частенько на уду к обманщику и выжиге. Пользуясь народной доверчивостью, торговые плуты сбывали неходовой или залежалый товар, да еще и подсмеивались. Такие купцы относились к честным торговцам с презрением, переходящим в ненависть. Как, мол, это можно торговать без обмана? С другой стороны, торговец, торгующий без обмана, быстро приобретал известность в народе и оттого богател быстрее.
Многие после этого увеличивали оборот, расширялись. Другие же искусственно тормозили дело, считая грехом увеличение торговли. Последние пользовались у народа особым почтением.
Не случайно в древнерусском эпосе часто встречается образ торгового гостя, богатыря-бессребреника, который богат не потому, что обманывает и считает копейки, а из-за широты души, честности и богатырского удальства. Былинный Садко не очень похож на лермонтовского Калашникова. Хотя обоих трудно заподозрить в меркантильности или в душевной мелочности.
Но у совестливых и бессовестных торговцев имелось нечто общее. Это любовь к торговле, тяга к общению с людьми через посредство торговли, способность к шутке-прибаутке, к райку, знание пословиц и т. д. Угрюмый торговец был не в чести.
Продавец Александр Калабашкин, торговавший уже в сельпо, говоря цену на игрушечных петухов, добавлял:
— Весной запоют.
Он же, подобно некрасовскому дядюшке Якову, нередко давал небольшой гостинец сироте или заморышу.
Русская ярмарка делала участниками торговли всех, она как бы принижала городского профессионального богача и поднимала достоинство временного продавца яств и изделий, сделанных собственноручно.
В конце прошлого века купеческий мир первым начал поставлять крестьянской деревне форсунов и хвастунов в лице приказчиков. Многие из них, приезжая в гости, начинали с презрением смотреть на сельский труд, называли мужиков сиволапыми. Но смердяковская философия еще долго не могла внедриться в народное сознание, витая вокруг да около.

ЗНАХАРИ

Знахарь, или знаток, в понимании неграмотного (в основном женского) люда означал человека знающего, которому известно нечто таинственное, недоступное простым людям.
Солидные мужики относились к знахарству терпимо, но с добродушной издевкой. Вроде бы и верили в знатка, и не верили.
Знаток чаще был женского рода, но когда-то в древности имелось много мужчин-колдунов. Колдун — значит посредник между людьми и нечистой силой, человек, пользующийся услугами бесов.
По народному поверью, колдун или знахарь не может умереть, не передав предварительно свое «знатье» другому человеку.
Грамотные и глубоко верующие не признавали знахарства, официальная церковь тоже боролась с этим явлением. Но как трудно представить деревню или волость без своего дурачка-блаженного, так невозможно ее представить и без своего знахаря! Существовала эстетическая потребность в обоих, и знахарь и дурачок заполняли какую-то определенную общественно-нравственную пустоту. Кроме того, знахарство нередко совмещало нелепость предрассудков с вполне реальной силой внушения, самовнушения и действия лекарственных трав. Знатки занимались любовными приворотами и отворотами, наговорами, поисками украденного и лечением скота (коновалы нередко пользовались знахарскими травами и методами).
Бабушка-ворожея искренне верила в свое «знатье». При этом, если поддается внушению и ее посетитель, сила внушения и впрямь начинала действовать: человек избавлялся, например, от зубной боли, или кожного заболевания, или от неприязни к супружескому ложу и т. д. Некоторые знахарки заговаривали на расстоянии, например, по просьбе покинутого или отвергнутого любовника. При этом чем сильнее объект сопротивлялся приговору, тем труднее якобы было наговаривать. У знахарки будто бы тянуло в горле, слова произносились с трудом, ей все время зевалось.
Жили знахарки чаще всего бедно и скромно.
На этом, пожалуй можно бы и закончить краткое описание главных видов профессионального мастерства. Перечислены основные профессии, имевшие экономическое и эстетическое значение в жизни крестьянина. Но, помимо этих, главных, существовало еще много вспомогательных или второстепенных видов промысла и мастерства. Причем от некоторых из них стояли в зависимости другие, в иных случаях были им родственны. Профессиональная взаимосвязь нередко осуществлялась и в лице одного мастера.
Бондари, само собой, были недурными и столярами и плотниками (если человек умел работать с лекалом, то с угольником он тем более мог работать). Бондарное дело требовало определенной специализации. В хозяйстве, особенно натуральном, всегда была нужна клепаная посуда: большие и малые чаны (для выделки кожи, для варки сусла и хранения зерна); кадушки для засолки грибов, огурцов, капусты; шайки и кадки для хранения кваса и нагревания воды камнями; насадки для пива и сусла; лохани, ведра, подойники, квашенки и т. д. Всем этим добром снабжали народ бондари. Вероятно, они же делали и осиновые коробы для девичьих приданых, хотя технология тут совсем другая. Ни клепки, ни обручей не требовалось. Мастер «выбирал», выдалбливал нутро толстой гладкой осины, распиливал и разводил заготовку, как разводят лодки-долбленки. Получалась очень широкая доска. На ней он делал насечку, вернее, нарезку на внутренней стороне будущих, уже не продольных, а поперечных сгибов, распаривал и гнул коробью. Далее долбил дырки, вставлял дно и сшивал липовым лыком. Теперь оставалось только навесить крышку. Получалось очень удобное, легкое вместилище для женского именья.
Портные считались редкой, привилегированной и, пожалуй, не деревенской профессией. Тем не менее их немало ходило по несчетным селениям российского Северо-Запада. Иметь швейную зингеровскую машину — ножную или ручную — считалось главным признаком настоящего портного, или швеца, как его еще называли. Швец-портной зимой возил свою машинку сам на саночках. Устраивался в деревне надолго, шил шубы, шапки, тулупы, казакины, пиджаки. Все остальное для себя, детей и мужчин женщины изготовляли сами, получалось у всех, разумеется, по-разному.
Одеяла стегать женщины собирались компаниями во главе с какой-нибудь особо дотошной мастерицей.
Скорняки или кожевники, судя по рассказам, и раньше встречались нечасто, а за последние полвека они совсем вывелись. Скорняжное дело между тем исполнялось кем попало и кое-как. Сапожники ругают хозяев за плохую выделку кож. Сапоги ссыхаются, немилосердно трут ноги, и получается, что виновен сапожник. Выделка кожи и овчины — процесс сложный, трудоемкий и не очень-то приятный: вонь от кож, заквашенных в ржаной муке, выдерживают не все. Для дубления шкур использовали ивовое корье. Охотники за пушным зверем обычно сами обрабатывали добытые шкурки.
Охотники, кстати, вполне могут быть отнесены к определенной профессиональной группе, но в народе всегда относились к этому делу с оттенком легкой иронии. Так же, как к рыбакам или пчеловодам, не занимающимся земледелием. То же охотничье мастерство в сочетании с другими лесными промыслами и еще лучше с хлебопашеством приносило человеку не только дополнительную материальную выгоду, но и дополнительное уважение. Об охоте можно говорить очень много, о ней написаны сотни статей и книг.
Со временем мастерство явно выродилось, охота превратилась в спорт и массовую забаву. Настоящие охотники, еще оставшиеся кое-где, наверное, подтвердят это.
Шорники — тоже исчезнувшая, но когда-то процветавшая профессия. Вообще жизнь русского человека, а крестьянская в особенности, была накрепко связана с лошадью, с конской повозкой и с конской тягой, отсюда такое неравнодушное отношение к упряжи, к расписным дугам, валдайским колокольцам и ямщицким песням.

Предыдущая страница 4 Следующая страница


5 Василий Белов

Связать хомут, однако, потруднее, чем прогорланить лихую песню или промчаться в санях верст пятнадцать-двадцать. Деревянные клещевины — остов хомута — ремнями стягивались вверху, но так, чтобы внизу их можно было раздвигать. К ним прикреплялся кожаный, набитый соломой «калач», подкладывался войлок, и все это обтягивалось кожей.
Хомут делался по размеру — большой или маленький. Сиделки были двух- и однокопыльные. Шорник, как и сапожник, зависел от скорняка. Вся упряжь нередко украшалась тиснением, лужеными бляшками и кожаными кистями. Веревочные, а не ременные вожжи считались позором даже в семье среднего достатка.
Дегтяри были также необходимы в крестьянском труде и быту. Деготь гнали, из скалы (так раньше называли бересту), набивая ее в керамические сосуды, называемые кубами. Эти кубы, вмазанные в печи, нагревались снизу, из них и вытекал деготь, так необходимый в хозяйстве. Его использовали для смазки обуви, колес, качелей, упряжи, повозок, для изготовления лекарств, для отпугивания оводов и т. д.
Смолокуры пользовались тем же способом сухой перегонки, но вместо бересты в керамический сосуд набивали сухие смоляные сосновые корни.
Углежоги жили в лесу неделями. Они выкапывали большие ямы, набивали их дровами и поджигали. Хитрость состояла в том, чтобы вовремя погасить этот исполинский костер, закрыть яму дерном и потушить угли. Если закроешь слишком рано— вместо углей окажутся головешки, если поздно, то будет одна
зола. Можно себе представить, на кого был похож угольщик, с недельку поживший в лесу!
Углежоги снабжали углем местных кузнецов и продавали свою продукцию в городах.
Колесники, производители ступичных колес, березовых полозьев и прочих повозочных частей, тоже взаимодействовали с кузнецами. Они жили оседло, а вот пильщики теса, лудильщики, ковали жерновов и нарезчики серпов ходили по деревням. Редко, но появлялись и вязальщики сетей, хотя каждый, кто имел дело с водой и рыбой, чаще всего сам вязал себе снасти. На ярмарках и по деревням с разносной коробьей появлялись иногда лошкари и точильщики веретен. Во всех волостях были и свои повитухи, а также причетницы (плакальщицы, обмывальщицы покойников, божедомки); свои колокольные звонари*[* Автор намеренно не касается монастырской и пустынножительской трудовой и бытовой эстетики, стоящей особняком и требующей отдельного разговора] также имелись в каждом приходе.
Существовало взаимное влияние различных видов мастерства, профессиональное умение не было замкнутым. Глядя на хороший глиняный сосуд, столяр заражался азартом доброго дела и старался блеснуть перед гончаром своей табуреткой. Такое соревнование незаметно продвигало мастера к подлинному искусству.

СПУТНИК ЖЕНСКОЙ СУДЬБЫ

Полеводством и животноводством занимались все по мере своих сил: мужчины и женщины, дети и старики. Все, что касалось рубки и вывозки леса, а также строительства, словно бы на откуп отдавалось взрослым мужчинам. Были, конечно, случаи, когда с топором на угол садилась женщина, но это считалось ненормальным, что и отражено в пословице: «Бабьи города недолго стоят». С лесом накрепко связано и устройство многообразного крестьянского инвентаря: как полевого, так и домашнего. Вся посуда, вся утварь вплоть до детских игрушек создавалась мужскими руками.
Другое дело — лен.

ЛЕН

«Лен» такое же краткое слово, как и «лес», оно так же объемно и так же неисчерпаемо. Разница лишь та, что лес — это стихия мужская, а лен — женская. И та и другая служат почвой для народного искусства, и та и другая метят многих людей золотым тавром художественного творчества. И только в широкой среде таких людей рождаются художники высоты и силы Дионисия или плотника Нестора, закинувшего свой топор в голубое Онего...
Конечно же, крестьянское хозяйство, многообразное в своей цельности и единое в своей многослойности, было живым организмом, весьма гармоничным в своем даже и не очень идеальном воплощении. Взаимосвязь всех элементов этого хозяйства была настолько прочна и необходима, что одно не могло существовать без другого, другое без третьего или чего-нибудь одно без всего остального, а остальное без этого одного. Коров, например, во многих местах держали не столько для молока, сколько для навоза, чтобы удобрять землю. Земля, в свою очередь, давала не только хлеб, но и корм скоту. Но там, где есть скот, есть и еда и обувь, а есть обувь, можно ехать и в лес, чтобы рубить дом, в том числе и хлев для коровы, а будет корова, будет и молоко и навоз.
Круг замкнут.
Вся хозяйственная жизнь состояла из подобных взаимодействующих и взаимосвязанных кругов. Такое положение требовало не пустого механического, а вдумчивого отношения к работе. Циклы хлебопашеского и животноводческого труда покоились на вековой традиции и неумолимости смены времен года. Но это вовсе не значит, что крестьянский труд не требовал к себе творческого отношения, что пахарю и пастуху не нужен талант, что вдохновение и радость созидания относительно крестьянина — звуки пустые. Наоборот: вековая традиция только помогала человеку быстрее (обычно в течение детства и отрочества) освоить наиболее рациональные приемы тяжелого труда, высвобождала время и силы, расчищала путь к индивидуально-творческому вначале позыву, а затем и действию.
Но мастерство отдельного пахаря или косца, даже переданное по наследству сыну или внуку, как бы не получало своего предметного воплощения. Ведь зерно в амбаре или скотина в хлеву не только не удивят далеких потомков, но даже и не доживут до них... Нет, для души, для памяти нужно было построить дом с резьбою, либо храм на горе, либо сплести такое кружево, от которого дух захватит и загорятся глаза у далекой праправнучки.
Потому что не хлебом единым жив человек.
Лен — это на протяжении многих столетий спутник женской судьбы. Женская радость и женское горе, начиная с холщовых младенческих подстилок, через девичьи платы и кончая саваном — белой холстиной, покрывающей человека на смертном ложе.
Лен сеют в теплую, но еще чуть влажную землю, стремясь сделать это пораньше. Вот и угадай когда! Надо быть крестьянином, чтобы изловить как раз этот единственный на весь год момент. День раньше или день позже — уже выходило не то.
После посева мужские руки редко касаются льна. Весь долгий и сложный льняной цикл подвластен одним женщинам. Надо успевать делать со льном все то, что положено, независимо от других работ и семейных забот, иначе опозоришься на всю округу. Дело поставлено так, что девочка в самых ранних летах проходит около льняной полосы с особым почтением. Во многих семьях девочки уже в возрасте восьми - десяти лет начинали готовить себе приданое и свадебные дары, для которых делали или заказывали особый сундук либо коробью. Туда и складывались до самой свадьбы за многие годы вытканные холсты, строчи, сплетенные на досуге кружева.
Потому и волнуют девичью душу льняные полосы:
Ты удайся, удайся, ленок,
Ты удайся, мой беленький,
Не крутись ты, мой миленький.
В этой хороводно-игровой старинной песне воспевался весь путь от льняного крохотного темного семечка до белоснежного кружевного узора. Но как долог и труден он, этот путь! И как похож он вообще на жизненный путь человека, какая мощная языческая символика звучит в каждой замкнуто-обособленной ступени льняного цикла!
Ритмичный, точный, выверенный веками, этот цикл положительно подчинен небесному кругу, совершаемому вечным и щедрым солнцем. Человек должен успевать за неумолимой, надежной в своем постоянстве сменой времен года: ведь природа не ждет, она меняется не только по временам года, но и каждую неделю, ежедневно и даже ежечасно. Она все время разная!
Едва светло-зеленые в елочку стебельки пробьются на свет, как приходит конец весне, грозившей холодом этим крохотным живым существам. Лето, впрочем, тоже на Севере не каждый раз ласково: того и гляди ознобит ночным неожиданным инеем либо спечет жаром быстро ссыхающую землю.
В первые теплые дни лезет из земли всякая мразь: молочай, хвощ, сурепка и сотни других сорняков. Они почему-то сидят в земле так плотно, так глубоко пускают корни, что не каждый и выдернешь. В такую пору женщины и девушки находят как-то свободный день, кличут малых ребят, берут большие корзины и идут в поле полоть лен. Каждый убогий, оставленный на полосе росток молочника или другого какого-либо сорняка вырастет через пять-шесть недель в отвратительно-неприступный, надменный, ядовито-зеленый, махрово цветущий куст, который лишь с помощью лопаты можно удалить с полосы. Оттого и спешат наколотые до крови женские, девичьи и детские руки. Ничего, авось в бане все отмоется, а потом заживет.
Зато как хороша прополотая полоса: молодой лен, примятый ногами, имеет свойство выпрямляться после первого дождика. Растет не по дням — по часам: поговорка имеет не переносный, а прямой смысл.
Лето входит в свою главную силу. В поле, в лесу и дома столько работы, что лишь поворачивайся. Как раз в это время появляется льняная блоха, она стесняться не будет, сожрет начисто неокрепшие, нежные стебли.
Лен обсыпают от блохи печной золой.
В это же время не мешает подкормить удобрением льняные участки, но раньше крестьяне не знали никаких удобрений, кроме навоза, навозной жижи, куриного помета и печной золы.
Когда лен цветет, словно бы спускается на поле сквозящая синь северных летних небес. Несказанно красив лен в белые ночи. До колхозов мало кто замечал эту сквозную синь, участки были маленькими. В артельном же хозяйстве, особенно после введения севооборотов, образовались целые льняные поля, вот здесь-то и заговорила эта синь цветущего льна. Одни лишь краски Дионисия могут выразить это ощущение от странного сочетания бледно-зеленого с бледно-синим, как бы проникающим куда-то в глубину цветом.
Но одно дело глядеть, другое — теребить.

ТЕРЕБЛЕНИЕ ЛЬНА

Лен положено было вытеребить до успениева дня (к концу августа). Конечно, ничего плохого не произойдет, если вытеребишь и чуть позже, но тогда возникнет угроза позднего расстила, что, в свою очередь, влечет новые задержки. Позор девице, если нечего будет прясть на зимних беседах! Чего доброго, и замуж никто не возьмет, а если возьмет, то без даров и приданого тоже не свадьба, а там и замужняя жизнь не враз наладится, поскольку ничто не ускользает от доброго, но строгого и зоркого общественного ока. И вот не каждый зоревой сон до конца истаивает в прохладных девичьих сенниках и светелках. Иной раз и родная маменька не мила, когда будит в рассветный час. Жаль и ей родимое чадо, но что сделаешь? Зато потом не будет страдать ни от позора, ни от стыда.
Да, нелегко пробудиться в самый разгар молодого, крепкого, сладкого девичьего сна! Но что значит эта краткая мука по сравнению с радостью утреннего, еще не затянутого хмарью усталости труда? Косить на восходе солнца для здорового человека — это одна радость. Радость испытывает и ранний дровосек или пахарь. Радость эта исчезает с первой усталостью, давая место другой, совсем непохожей на первую, утреннюю. Но если тебя ничем не попрекают, не бросают в тебя недобрыми взглядами, хочется делать что-то снова и снова.
Новая сила приходит лишь в умной и добровольной работе, приходит неизвестно откуда. Бывало и так: с утра обряди скотину, до обеда на стог накоси, после обеда стог сметай да суслон нажни. А уж на лен что останется.
Оставалось, несмотря ни на что.
Хорошо, если земля мягкая, если она не держит льняные корешки всеми своими силами. Хорошо, если лен чист и, захватывая его в горсть, не надо выбирать льняные пряди в колючем чертополохе. Тогда только дергай да складывай. Но если земля тверда словно камень, а лен сорный, да полоса широка, и конца ей не видать, а рядом другая такая же, да еще неизвестно, что тебе от этого льна достанется, то тут уж мало радости.
Бесконечность, бесперспективность в физическом труде равносильны безликости, они начисто убивают азарт, гасят в человеке жажду окончить дело к определенному времени. Что тут кончать, если работе не видно конца?
Сделать себе задание в виде количества нарванных снопов можно, конечно, и тогда рвать лен намного приятней. Но ведь и количество снопов тоже бесконечно, почти абстрактно при бесконечности, неопределенности этих широченных загонов. Ну, вырвешь ты этот загон, сразу же изволь затеребливать другой. Иногда такие, едва затеребленные загоны так и оставались до белых мух...
Дети в своей непосредственности облегчали этот монотонный труд простыми наивными способами. Они бросали приметные камушки или даже собственные кепки далеко вперед, давая себе урок: вырву до этого места и пойду домой. Как приятно потом обнаружить свою кепку у себя под носом на чистом месте и, завязав последний сноп, убежать купаться! Другой способ: надо вытеребить узкий проход вдоль борозды, затем поперек загона, на другую борозду, и вытеребить лен узким коридором обратно. Получался обтеребленный со всех сторон островок, который тоже можно было разделить на два островка, а уж эти-то островки убывают довольно быстро.
Рука с темно-зеленой от льняного сока ладонью вся в занозах, пальцы отказываются служить, голова болит от какого-то дурмана.
Но, преодолев все это: дурман и зной, усталость и лень, — становишься ты совсем другим человеком: это заметно даже тебе самому.
Научившись теребить лен, невозможно не научиться другим полевым работам, поскольку все они легче и, может быть, даже приятнее для ребенка или подростка. В тереблении тоже есть особенно приятные места: рука ощущает эдакое земляное похрустывание, звучание выдергиваемых из мягкой земли корешков. Первую горсть льна используют на вязку. Для этого узлом затягивают головки льняной горсти и пополам разделяют ее. Получается длинная вязка, на которую и складывают лен с левой руки.
Когда-то крупные горсти льна складывались на вязке крест-накрест, по восемь горстей в сноп, что помогало льну быстрей выстояться, влага после дождя обсыхала тотчас, а семя вызревало ровней и надежней. Такие развесистые, раскидистые на обе стороны снопы рядами расставлялись на полосе.
Нерадивые или торопливые хозяева начали вязать вырванный лен в обычные снопы. Толстые и тяжелые, словно овсяные, они назывались тюпками. Такой лен плохо выстаивался: снаружи бурый, внутри снопа зеленый и влажный.
Тюпки, приставленные головами друг к дружке, составляли так называемые груды, в сухую погоду они стояли на полосе до вызревания семени. Дети играли около них в прятки, иной раз роняли, что вызывало добродушное недовольство взрослых. Еще интересней было бегать под вешалами, сделанными из жердей, на которых развешивался иногда весь льняной урожай. На вешалах лен созревал и просыхал намного быстрее.

ОБМОЛОТ

Для возки снопов (и не только льняных) строили однокольную повозку с высокими копылами и передом, с широко разваленными боками, Обычно ехали за снопами вдвоем. Брали их за шиворот из груды по три-четыре в каждую руку и бросали в кузов. Один укладывал, другой кидал.
Уложить льняные снопы, как и ржаные и житные, тоже надо было умеючи, хотя они не расползались, подобно овсяным. Набив кузов вровень с краями, их рядами складывали вдоль бортов, головками внутрь.
Снопы везли на гумно, сажали их на овин, а под вечер дедко брал растопку и шел разживлять овинную теплину. За ночь снопы высыхали. Утром их сбрасывали с овина вниз на деревянную долонь гумна, то есть на пол, затем сидя околачивали специальными колотушками. Обмолот, или околотку льна, особенно любили молодежь и подростки. Многие соревновались в количестве околоченных снопов — околотить за утро 40 — 50 штук считалось вполне нормальным.
Обмолоченные снопы аккуратно складывались на перевал в гумне, а то и прямо на воз, чтобы отвезти их опять на поле для расстила.
Льносемя вместе с неотвеянной массой головок, называемой коглиной, сгребалось в ворох пехлом, тщательно заметалось метлой и провеивалось лопатами на малом ветру. Для сквозняка в каждом гумне устраивались дополнительные боковые воротца. Иногда, когда ветра не было, его подзывали подсвистыванием, кто-то верил в такой метод, а кто-то просто шутил.
Тысячи полуязыческих примет, трудовых поэтических деталей, маленьких и больших обычаев сопровождали каждую трудовую стадию. Провеянное льносемя было тяжелым, темно-коричневым, про него говорили, что оно течет. И впрямь оно текло. Словно вода, находило оно даже самую маленькую дырку в сусеке или в мешке (опять же хозяйка должна уметь ткать крепкий холст, а хозяин должен быть хорошим плотником).
В послевоенные времена лен стал околачиваться машинами, как и теребиться. Чтобы ускорить дело, его даже не всегда обмолачивают и оставляют на лежку прямо на полосе.
Одно время лен обмолачивали весьма оригинальным, хотя и спорым, способом: расстилали на твердо укатанной дороге и давили головки машинными или тракторными скатами. Что получалось — судить трудно.

РАССТИЛ

К Ильину дню ночи становятся такими долгими, что «конь наедается, а казак высыпается». В такие вот ночи и падает на скошенные луга крупная, чистая и еще не очень холодная роса. Она просто необходима, чтобы лен превратился в тресту, по-конторски — в льносоломку*[* Почему-то в последнее время многие исконно русские слова стали заменять либо иностранными терминами, либо бюрократическими синонимами]. Лежа на скошенной луговине, бурый лен принимает серо-стальной цвет. От ежедневной смены тепла и свежести, а также сухости и сырости волокно отопревает от твердого ненужного стебля, который становится из гибкого хрупким.
Обмолоченные снопы как попало бросают на воз, стягивают веревкой и везут на ровную, зеленую от появившейся отавы кошенину (само собой, скот не пасут в этом поле). Мальчишки или девочки-подростки с удовольствием делают эту работу, ведь так хорошо прокатиться в сухое спокойное осеннее поле по зеленой ровной отаве мимо стогов, на которых сидят, высматривая мышей, неподвижные серые ястребы. Не надо особо следить за порядком, бросай снопы на лужок кучами, как придется. Можно и побарахтаться и поиграть на таком лугу, никто ничего не скажет.
Матери или сестры, выкроив свободный часок, прибегают на луг, расстилают лен рядами тонким слоем. Получались длинные дорожки, словно половики. Участки, застланные такими дорожками, окантовывались такой же дорожкой, округло загибающейся по углам. Выходила как бы большая узорчатая скатерть, иногда ее называли зеркалом. Закончив расстил, приговаривали: «Лежи, ленок, потом встань да в зеркало поглядись, не улежался — так ляг и еще полежи, только удайся белым да мяконьким». Детям всегда почему-то хотелось пробежать босиком именно по льняным дорожкам, окантовывающим застланный луг. Но это запрещалось.
Вылежавшийся лен узнавали по хрупкости стеблей и легкости отделения кострики, для чего брали опут, или пробу, из одной горсти. Затем выбирали теплый, безветренный день и поднимали тресту, ставили ее в бабки. Зеленая луговина покрывалась нестройными группами этих конусов, похожих издали на играющих ребятишек. В таком положении треста обсыхала, ее вязали соломенными вязками в крупные кипы и везли в гумно, чтобы окончательно просушить на овине.
Иные нетерпеливые хозяйки приносили тресту домой и сушили ее на печи или на полатях: не терпелось поскорее начать последующую обработку. И то сказать, на лен от начала до конца не выделялось специальных дней или недель: успевай делать все между порами и «упряжками», как говорят на Севере, да по праздникам.
Вылежавшийся и высушенный лен — это только начало дела.
Но вернемся от корешков к вершкам, то есть обмолоченным головкам.

БИТЬЕ МАСЛА

Коглину запаривали и скармливали в смеси с картошкой скоту и курам*[* Во время военного и послевоенного лихолетья ее толкли в ступах и пекли из нее лепешки. Автор хорошо помнит нкус этих черных, обдирающих горло лепешек]. Льносемя же было важным продовольственным подспорьем в крестьянской семье. Нельзя забывать, что русские люди в большинстве своем более или менее тщательно соблюдали посты, которые, несомненно, имели не только религиозное, но и чисто бытовое, в том числе медицинское, значение. Веками выверенная смена пищи, периодические «разгрузки» в сочетании с психологической ритмичностью делали человека более спокойным и устойчивым по отношению к невзгодам.
Пища постных дней и периодов не обходилась без льняного или конопляного масла.
Битье масла было своеобразным ритуалом, чем-то праздничным, развлекательным. До этого надо просушить льносемя, истолочь на мельнице или вручную в ступе. Потом семя просеивали решетами, остатки снова толкли. Истолченную массу помещали в горшки и разогревали в метеных печах. Горячую, ее заворачивали в постную холщовую ткань и закладывали в колоду между двумя деревянными плашками. Эти плашки сдавливали при помощи клиньев. По клиньям надо было бить чуть ли не кувалдой. Под колодой ставилась посуда. С каждым ударом приближался тот момент, когда первая капелька густого янтарного масла ударится о подставленную сковородку. Этот момент с интересом караулят и дети и взрослые.
Выбив, вернее, выдавив масло, вынимают сплющенный кулек и вставляют в колоду свежий, горячий.
На жмыхе**[** Его называли еще колобом], сдавленном в плотную ровную плитку, четко отпечатывалась графическая структура холщовой ткани. Жмых также употреблялся на корм скотине. Льняное и конопляное масло выбивалось на Руси, видимо, в очень больших количествах, поскольку шло не только в пищу, но и на изготовление олифы. А сколько требовалось олифы, можно представить, подсчитав количество русских православных церквей. Это не считая мелких часовенок, в которых также были иконы. В самом маленьком инокостасе насчитывалось несколько икон. Прибавим сюда миллионы крестьянских изб, мещанских, купеческих и прочих домов, ведь в каждой семье имелось самое малое одна-две иконы.
Художественные и религиозные потребности народа влияли на хозяйство и экономику: льняное масло поставлялось тысячам больших и малых художников.

МЯТКА

Сухая, легко ломающаяся треста так и просится в мялку. Стоит два-три раза переломить горсть, и посыплется с треском жесткая костица (костра, кострика), обнажая серые нежные, но прочные волокна. Нежность и прочность сочетались, кстати, не только в пряди льняных волокон.
Осенью работы в поле и дома не меньше, чем в разгар лета. Женщины и девушки скрепя сердце забыли на время про лен. Но с первым снежком, с первым морозцем, когда мужчины начинают сбавлять скотину и ездить в лес, когда все, что выросло на грядках, в поле и в лесу, прибрано, собрано, сложено, в такую вот пору и начинает сосать под ложечкой: лен, сложенный в гумне или где-нибудь в предбаннике, не дает покоя женскому сердцу.
Веселая паника может подняться в любую минуту. Какая-нибудь Марья глянет в окно, и покажется ей, что соседка Машка наладилась мять. Хотя Машка мять еще и не думала, а всего лишь поволокла в хлев ношу корма. И вот Марья, чтобы не попасть впросак, хватает с полатей сухую тресту и бежит к мялке куда-нибудь на гумно или к предбаннику. Машка же, увидев такое дело, бросает все и тоже бежит мять. Не пройдет и суток, как вся деревня начинает мять лен. Тут и самые ленивые, самые неповоротливые устоять не могут: а чем я хуже других? Всякое соревнование всегда определенно, личностно, что ли, вполне наглядно. (Соревнование между многотысячными коллективами, находящимися невесть где друг от друга, закрепленное в обязательствах, отпечатанных в типографии, волей-неволей принимает несколько абстрактный характер.) Под мялками быстро вырастают кучи кострики, которую, пока не сгнила под дождем, используют на подстилку скоту*[* А. М. Кренделев сообщает, что «поздней осенью парни, девушки и, конечно, подростки жгли костицу. Днем в пестерях, мешках, а иногда и в телеге носили и возили эту костицу в поле, на высокое, далеко видное место. Осенью ночи, бывало, такие темные, что сама темнота кажется физически ощутимой, тяжелой и .липкой. И страшно становится человеку, оказавшемуся в чистом поле в такую ночь. Вот в пору самых темных ночей и жгли костицу. Вокруг большого яркого огня собиралась молодежь всей деревни, многие с длинными кольями в руках. Этими кольями подбрасывали вверх горящую костицу. От этого она еще ярче вспыхивала и огромным столбом искр уносилась вверх. Темнота ночи вокруг огня казалась черной, непроницаемой стеной, которая то отдалялась при вспышках, то приближалась к огню. А лица людей казались живыми картинами, нарисованными на этой черной стене. Сжигание костицы делалось обычно один раз за осень. К нему специально готовились, как к празднику. Около огня было много шуток, смеха, веселья»]. Левой рукой хлопают деревянной челюстью мялки, правой подсовывают горсть тресты, составляющую одну восьмую часть льняного снопа. Горсть, или одно повесмо, — это ровно столько, сколько может захватить рука взрослой женщины. Горсть льна при вытаскивании его из земли, разумеется, меньше и зависит от крепости земли, густоты посева, а также от величины и самой руки.
Начиная с мятки, счет льну и ведется уже не снопами, а горстями, или повесмами. Пятьдесят повесмов называли пятком. Счет мятого и отрепанного льна велся пятками. Два пятка, или сто повесмов, составляют одну кирбь. За день здоровая женщина мяла в среднем по три кирби. Измятую тресту вытряхивали и складывали просушивать на печь, иногда на полати.
Весь предыдущий ход обработки льна был индивидуальным, порой семейным. Работали то свекровь с невесткой, то мать с дочкой, то невестка с золовушкой. Это, кстати, было превосходным поводом для женского примирения. Но уже в мятке женщины и девушки соединялись домами либо концами деревни.
Трепать же собирались в одно место иногда и всей деревней, если деревня была невелика.

ТРЕПКА

Существовала пословица: «Смотри молодца из бани, девицу из трепальни».

Предыдущая страница 5 Следующая страница


Лад 6

По степени популярности трепало для женщины можно сравнить с топором для мужчины. И все же это не главный женский инструмент. Если плотник одним топором может сделать очень многое, то при обработке льна каждое дело требует особого «инструмента».
В хозяйстве имелось несколько трепал, были среди них персональные, принадлежащие одной женщине, любимые, сделанные по заказу, переданные по наследству и т. д. Иными словами, каждое хорошее трепало, как, впрочем, и топор, обладало своими особенностями (художественными, конструктивными, психологическими).
С таким вот своим любимым трепалом, с льняной в пару пятков ношей и собирались девицы в чьем-либо пустом хлеву, или в бане, или в нежилой, но теплой избе. Такая трепка сочетала в себе трудовые (так сказать, экономические) и эстетические потребности молодежи. Молодые замужние женщинs собирались отдельно. Во время работы пели хором, импровизировали, девушки пробирали «супостаточек» из других деревень, смеялись, дурачились. Но труд и на таком сходе преобладал, хотя развлечения ему не противоречили. За день нужно было истрепать одну кирбь мятого льна. Держа повесмо на весу в левой руке, девица била по нему тонким трепальным ребром, выбивая из повесма кострику. За день такой трепки стены и окна покрывались серой льняной пылью. Иногда трепальщицы плотно завязывали свои лица платками. Работа была тяжелой и пыльной.
Но молодость и тут брала свое, на людях даже самые большие неудобства и тягости воспринимались с доброй усмешкой, с подтруниванием над собой или друг над другом.
Смеялись иногда и просто так, как говорится, ни над чем. Такой беспричинный смех, нередкий в молодом возрасте, навсегда исчезал с приходом серьезной замужней поры: тут уж человек не расхохочется просто так, ни с того ни с сего, а подождет подходящего, содержательного и действительно смешного слова или поступка.

ОЧЕС

Оттрепанный лен держат сухим, как порох, затем очесывают. За вечер женщина обычно очесывала три пятка, или полторы кирби. Первый очес — в крупную, железную щеть. Вычесанные из льняного повесма волокна назывались в Кадниковском уезде Вологодской губернии изгребями. Это было волокно самого низкого сорта. Второй очес — в щеть помельче, сделанную из щетины. После него к ногам падают волокна подлиннее, они назывались пачесями. Пачеси — это волокна среднего качества. Повесмо становится еще тоньше. Оставшееся в нем волокно самое лучшее. Вычесанные толщиной в девичью косу, повесма складывают аккуратными восьмерками, при переноске их вяжут в кучки, опять же пятками.

ПРЯЖА

В избушке распевая, дева
Прядет, и, зимних друг ночей,
Трещит лучинка перед ней.
А. С. Пушкин.
Россия крестьянская много веков была одета в овчину и холст. Камка, рытый бархат, китайский шелк и аглицкое сукно мужику требовались редко либо совсем не требовались. Тем не менее мужику до самых поздних времен внушали, как неприлично он выглядит в овчинной шубе или в тулупе — в этих самых теплых, легких, долговечных, дешевых и удобных одеждах. И вот, едва «общественное» мнение отучило народ от шубы, крестьяне почти совсем отреклись от собственной традиции и вся молодежь бросилась покупать холодные, не пропускающие ни воздуха, ни воды, зато яркие синтетические японские куртки, как раз в это-то время и взыграла в цене дубленая русская шуба. За дубленую овчину, которой, бывало, мужик закрывал в непогоду продрогшего мерина, нынче отдадут все, вплоть до того же японского транзистора.
Но оставим овчину — о ней свой разговор. Вернемся к холсту.
Если вся многомиллионная Русь ходила в холщовой одежде, то сколько же перепряла куделей поющая пушкинская девица? Впрочем, дело тут не только в количестве.
Красивая, тщательная обработка льна позволяла носить нижнюю одежду практически всю жизнь, даже передавая по наследству. Верхнюю носили много лет, бытовые изделия из холста — полотенца, платы, скатерти — тоже служили нескольким поколениям. Лишь рукавиц ненадолго хватало хорошим работникам.
Очесанный лен, поделенный по качеству на три сорта — изгреби, пачеси и собственно лен, — дергали, теребили и расшиньгивали (расшиньгать — значит взбить, распушить). Этот большой пушистый клубок ровно разверстывали на столе, спрыскивали водой и осторожно скатывали в куделю. На одну куделю уходило полпятка хорошего волокна, изгребий — вдвое больше.
Катая смоченную с боков куделю, ее приводили в прядок, заправляли концы и подсушивали. Готовые кудели стояли рядком. Величина кудели зависела еще и от вкуса хозяйки и возраста пряхи.
Для девочки-подростка делали кудельки поменьше, для ребенка — совсем маленькие, игрушечные.
Прясть принято было только в свободное время. Не случайно о девичьих и женских достоинствах судили по пряже. Чтобы выйти из лентяек, необходимо было к концу филиппова поста*[* К шестому января но новому стилю] напрясть не менее сорока пасм. За один вечер можно напрясть одно пасмо, то есть один простень (или кубышку). Но хорошая пряха пряла и по два. В скупых и слишком суровых семьях был обычай: ходили прясть (по-северному — престь) к соседям, вообще в другой дом, потому что на людях за пряжей не задремлешь и будешь стремиться сделать не меньше других. Так ведь нет худа без добра! Суровость обычая неожиданно оборачивалась другим концом: долгие супрядки сами собой превращались в беседы, веселые и скоротечные. Собравшись вместе, девицы пряли и пели, на ходу выдумывали частушки, рассказывали сказки и пересмешничали. На эти беседы приходили и парни с балалайками, устраивались горюны, можно было и поплясать, и сыграть в какую-либо игру. Сидя на прялочном копыле, девушка левой рукой вытягивала волокно из кудели, а большим и указательным пальцами правой руки крутила веретено. Нитка особой петелькой закреплялась на остром веретене, скручивалась, пока хватало руки, отводимой все дальше и дальше, вправо и слегка назад. Пряхе требовалось достаточно много места на лавке. Вытянув нить, пряха сматывала ее сначала на пальцы, а с них навивала уже на веретено. Некоторые пряхи, прерывая пение, поминутно плевали для крепости на скручиваемую нить.
Плохой, с кострикой, лен трещал во время пряжи. Нить получалась толстой, и простень наматывался быстро, вызывая в пряхе самоиронию. Хороший же лен прялся с характерным шелестом. Пряха выпрядала его из кудели равномерно и могла в любую секунду переместить нитку на другой край ровной кудельной «бороды».
Песни, шутки, сказки, игры на таких супрядках сводили на нет утомление во время пряжи и суровую ее обязательность.
На праздниках или в промежутки между постами такие беседы превращались в игрища, но здесь уже девушки и наряжались лучше, и прялки свои оставляли дома. На игрищах преобладали веселье, песни и пляски, тогда как на беседах труд и веселье тесно переплетались.

ОБРАБОТКА

ПРЯЖИ

Пряла вся женская половина русского народа, от мала и до велика. А вот выучиться ткать было делом непростым, иная бабенка как ни старается, а все равно не может постичь это на первый взгляд довольно несложное ремесло.
Любое мастерство кажется простым, когда его освоишь. Опытные женщины искренне удивляются, глядя на тех, кто не может основать стену холста: «Как так? На что проще, делай сперва это, потом это, вот и выйдет основа».
Увы, получалось у большинства, но не у всех! Пряжу с веретен перематывали на мотовило, считая и перевязывая пасмы. Для счета нитей использовалось число 3 — по количеству пальцев, участвующих в счете. Это число называли чисменкой. Одно пасмо пряжи равнялось шестидесяти нитям (двадцать чисменок). Для доброго холста из девяти простней (или пасм, или веретен) наматывался один мот, называемый девятерником, из которого получалась основа одной стены холста. Для утка требовалось еще столько же.
Количеством и качеством намотанных к ранней весне мотов определялась женская и вообще семейная репутация. Пределом тонкости, которого достигали очень редкие пряхи, считалось необручальное серебряное кольцо, через которое надо протащить мот-девятерник — сложенные вдвое 540 нитей, то есть 1080.
Пряжу мотают с веретен не только для счета, но и для дальнейшей обработки. Моты обязательно моют, а иногда и мочат в овсяной соломе и в мякине, заваренной в горячей воде. Это выводило из пряжи, как говорили, суроветь. Мокрые моты вымораживали во время ядреных мартовских утренников, вывешивали пряжу на изгородь, от чего чернота, жесткость и сырость, свойственные только что оттрепанному льну (словом, суроветь), исчезали. По мере обработки пряжа из темно-серой (суровой) становилась все светлее. Готовые холсты были почти белоснежными.

ТКАНЬЕ

По-видимому, в разговоре о прошлом нашего народа культуру тканья можно поставить наравне с культурой земледелия или же строительства. Трудно даже предположить, из каких веков, из каких древних (передних, как говорили) времен тянутся к нам льняные нити холщовой основы. Сложнейшая ткацкая технология всегда сочеталась с высоким художественным мастерством, более того, степень этого мастерства в ткацком деле зависела от степени технологической сложности. Принцип тканья основан на одной паре перемещающихся, раздвигаемых, снующих вверх-вниз нитей. Горизонтальный ряд таких пар и составляет основу. Поперечная нить — уток — протаскивается в перемещающемся зеве основы и формирует ткань, сплетая в единое целое продольные нити. Но таким способом ткется лишь простейшая ткань. Основа здесь, раздвигаясь, делится надвое. Но что получится, если для этого использовать не одну пару нитей, а две и каждую такую пару раздвигать по очереди? Иными словами, использовать во время тканья не раздвоение, а расчетверение основы во время протаскивания через нее уточной нити. А получится узорная, художественная ткань. Для такого тканья требуются уже не две, а четыре нитченки*[* Нитченка, вернее, нитченки, так как могут действовать только в паре. Одна из главных частей кросен — ткацкого ручного станка. Приводимые в движение ногами, нитченки создают, перемещаясь, зев основы]. Но число раздвигаемых нитяных пар можно увеличить даже до четырех (восемь нитченок, восемь подножек). Тогда тканевый узор усложняется еще больше, как усложняется и сам ход тканья. Для такого дела требовалось очень высокое мастерство, усиленное внимание и дневное время. Такой холст назывался узорницей, из него шили свадебные дары. Не в каждом крестьянском доме жило такое умение, а если умение и было, то не всегда находилось время. Тем не менее редко бывало, когда свадьба обходилась без даров из узорной ткани.
На Севере большие дома строили еще и потому, что для тканья, особенно для снования, требовалось много места. Весною, когда становилось теплее и солнечнее, раскрывали настежь задние ворота верхнего сарая (называемого иногда поветью), уже изрядно опустевшего за зиму. Подметали его две сновальщицы, обычно одна опытнее другой, выставляли сюда малые воробы и с их помощью сматывали пряжу на тюрики. Малые воробы сменяли большими, как бы двухэтажными, называемыми сновалкой.
Двойная нить, идущая с двух крутящихся от обычного натяжения тюриков, пропускалась где-нибудь через балку и вытягивалась сверху к сновалке. Сновалки поворачивали на один поворот, то в одну сторону, то в другую. Длина одной стены холста равнялась периметру сновалки и была постоянной. Если пряжи имелось достаточно, то сразу сновали на две (два поворота туда и два обратно) или на три стены холста (три поворота по часовой стрелке и три — против). Главный секрет снования таился в том, что один конец основы при помощи так называемых цен шел вперехлест, восьмеркой. Здесь, на специальном штыре, нитяные пары перекрещивались. Если это перекрещивание перепутать или не сохранить, тотчас пропадает весь смысл и весь труд снования. Следовательно, горячей либо нетерпеливой сновальщице нечего было браться за это дело. С другой стороны, снование воспитывало в девушке терпеливость, настойчивость и художественное чутье. Одновременно надо было следить за количеством нитей в основе и количеством правых и левых оборотов сновалки. Опытные сновальщицы, заранее зная количество имеющейся пряжи, сновали абсолютно точно как по количеству нитей в основе, так и по длине основы. Но иная неопытная либо нерасторопная сновальщица не рассчитает количество стен либо самоуверенно увеличит число нитей в основе (вместо семерника возьмет да и начнет сновать для берда-девятерника) — тогда получается всесветный конфуз.
При благополучном исходе основу, тщательно сохраняя перевязанные бечевками цены, снимают с вороб. Она принимает вид переплетенного жгута, который переносится в тепло, в избу, где уже стоят готовые для последующего снования кросна. Задача в том, чтобы каждую нить в строгой последовательности протянуть в бердо и закрепить один конец основы горизонтально на вращающейся чурке. После этого цены переводятся на другую сторону берда и в них на ширину основы вставляется пара тонких параллельных планок. Концы этих планок связаны на определенной ширине, что позволяет перемещать цены вдоль всей основы.
Основа после этого осторожно в ряд наматывается на ширину валика, на чурку. Оставшиеся концы наводят в нитченки и в рабочее бердо. Чурка с основой закрепляется и делается неподвижной при помощи специального устройства. Концы основы, пропущенной через нитченки и бердо, закрепляются на другом валике кросен, который тоже можно крепить. Основа туго натягивается, к нитченкам привязываются подножки, и только теперь пробуют зев. Если все сделано хорошо, нити снуют вверх и вниз легко, не цепляясь друг за друга.
Основа раздвигается широко, и скользкий челнок с берестяной чивцей, на которой намотана уточная нить, не бегает в зеве, а просто летает справа налево.
На чивцы пряжу сматывают также с тюриков, используя небольшой станок, оборудованный деревянным маховичком. Называется он скальном от слова «скать».
Итак, основа наконец основана и можно ткать...
За день хорошая мастерица ткала одну стену простого холста. Две стены — около пятнадцати метров — назывались концом.

ОБЫДЕННАЯ ПЕЛЕНА

У русских людей с незапамятных времен существовал обычай давать особое обещание — обет. Оно могло быть как общим, групповым, так и личным, индивидуальным.
Давались обеты во время поединков*[* См.: «Слово о полку Игореве» (поединок русского князя с Редедею)] и в битвах с врагом, в пору моровых поветрий**[** В летописи говорится, что «был на Вологде мор велик и по обещанию града ко отвращению и избавлению поставлен бысть храм единодневно во имя Всемилостливого Спаса, который начали рубить в шестом часу ночи и для сего были светочи, а зажигали скалы на батогах и срубили за два часа до дни, сомшили в два часа, а святить начали в пятом часу дни и освятили в последнем часу дни, и Всемилосердный господь бог призре на моление и покаяние рабов своих от того дне неста моровая язва». (Из книги А. Засецкого «Исторические и топографические известия по древности о России и частно о городе Вологде».)] и т. д.
Женский обет мог быть вызван разными причинами. Самая вероятная из них — это болезнь или недуг ребенка. Во имя выздоровления дитяти женщина давала обет обыденной, или, как говорили чаще, овыденной, пелены.
Овыденная — значит обыденная, однодневная, краткая (овыденными могут быть и пироги, например). За один день необходимо было истрепать определенное число кирбей льна, очесать, скатать кудели, спрясть их, сделать основу и выткать пелену, другими словами, покрывало или плат на икону святого в местном храме.
Прямо скажем, задание нешуточное! (Вспомним сказку о Василисе Прекрасной.) Разумеется, в одиночку женщина или девушка в лучшем случае дошла бы за день до пряжи, может, даже напряла бы одно пасмо, но не более. Поэтому собиралось по нескольку самых лучших мастериц. Они уговаривались заранее, избегая огласки. Вставали далеко до рассвета и начинали работу, которая приобретала в такой день особенно ритуальное значение.
К вечеру куча льняной тресты превращалась в неполную, но все же порядочную стену холста — овыденную пелену. Не будем говорить обо всех многозначительных мелочах этого дня, а также о чувствах и мыслях работающих. Радость, душевное облегчение, ощущение выполненного долга, чувство причастности к ближнему и ко всему миру — все это не оставляло места для усталости.

ВЫБЕЛИВАНИЕ

Свежевытканный пепельно-серого цвета холст приобретает едва уловимый серебристый оттенок, и этот оттенок сохранится теперь вплоть до того дня, когда его окончательно выбелят и уложат в девичий короб***[*** Свадебные дары начинали готовить очень рано: в коробью еще пятилетней девочки клали первый холст, затем ежегодно добавляли. К замужеству скапливалось много холстов, но шить и доводить дары до кондиции разрешалось лишь на девичниках, когда свадьба была уже не за горами].
В марте — апреле дни становятся светлее и дольше. Неленивая ткачиха, как уже говорилось, ткала за день стену холста длиною шесть-семь метров. Две стены составляют конец, из конца выходило семь-десять полотенец — платов. Весь великий пост по избам стоял несмолкаемый стук бердов и скрип подножек.
Ткут вначале самую тонкую пряжу, холст из нее пойдет на белье, рубашки и полотенца. Пряжа из пачесей и льняных изгребей идет на тканые рядна (для рукавиц, портянок, мешков, подстилок). Самый грубый холст называли пестрядинным и пестрядью.
Еще весной холсты белят в золе и затем на снегу. Снова бучат в золе и белят уже летом на чистом лугу, где-нибудь около озера или речки. В начале июня подростки обоего пола обычно возили навоз. Пока взрослые наметывали телегу, девчонки бежали к речке. Они собирали в гармошку пятнадцатиметровый конец холста, макали его в воду и снова ровно расстилали на зеленой траве. И так со всеми концами. Иная, не утерпев и видя, что никто не заметит, пускалась бегом по этой ровной гладкой холщовой дорожке...
Холсты сохли быстро, их надо то и дело макать в реку, а телега с навозом уже наметана. Контраст между чистотой расстеленного на зеленой траве холста и вонью тяжелых коричнево-желтых навозных пластов, разница между речной прохладой и жарким, гудящим от оводов полем превращали беление холстов из обязанности в нечто приятное и нетерпеливо ожидаемое. Возка навоза тоже становилась приятнее. Поэтому взрослые всегда разрешали подросткам и детям белить холсты.
Зола для беления, или бучения, холстов должна быть чистой, просеянной, желательно из ольхи. Добрые, то есть хозяйственные, старики весною нарочно ходили в лес, чтобы нажечь ольховой золы для беления холстов. Выбеленный холст был едва различим, если его расстелить на снегу.

ВИТЬЕ ВЕРЕВОК

Мужчины на Севере тоже иногда пряли, но пряжа это была совсем другого сорта. Если женская пряжа напоминала по толщине волосок, то мужская была с детский мизинец. Она предназначалась для веревочного витья.
Сидя за широкой прялкой, на которой торчала обширная борода кудели, дядька или старик с треском выволакивал из кудели толстую прядь. С помощью специальной мутовки он скручивал лен, успевая что-нибудь «заливать» или слушая другого. С мутовки эту пряжу сматывали в большие клубки с дырами посередине.
И вот наступал — всегда почему-то неожиданно — день веревочного витья. Работа была столь необычна, что забавляла не только детей, но и взрослых. Кстати, ощущения и способы детских забав человек довольно часто переносил с собою и во взрослую пору.
Где-нибудь посредине улицы ставились обычные дровни. К головкам дровней на высоте поясницы привязывали брусок с тремя отверстиями, в которых крутились три деревянные ручки. На их рукоятки надевалась дощечка с отверстиями, благодаря которой можно крутить сразу все три ручки.
Держа клубок в корзине, пряжу протягивали далеко вдоль улицы, потом тянули ее обратно, и так продолжалось несколько раз. Чтобы пряжа не падала на землю, подставляли козлы, и она висела, напоминая телеграфные провода. Опытный крутильщик шел в другой конец, брал деревянную плашку с тремя выемками*[* А. Н. Егоров уточняет в своем письме: «На другом конце, к передку дровней, привязывали брусок с одним отверстием и одной ручкой, к этой ручке и крепились все три пряди. Во время кручения каждую прядь протирали тряпкой, чтобы они при скрутке ложились ровнее и плотнее, при этом отлетала кострика. Перед тем как скручивать три отдельные пряди, на втором конце ставили разъединяющую платку (она у нас называлась «разлукой»). Начинали крутить ручку против часовой стрелки и медленно двигать «разлуку» к первому концу. Скрученную веревку сначала протирали тряпкой и вытягивали, в этом участвовали и наблюдающие»]. Ручки между тем начинали крутить по часовой стрелке. Все три бечевы скручивались одновременно и по мере скручивания сокращались. Наконец наступал такой момент, когда они, до предела скрученные, неминуемо должны были скручиваться между собой. Начиналось непосредственное витье веревки. На одном конце по команде старшего скручивали пряжу, а с другого конца осторожно вели плашку с тремя жгутами, которые свивались — уже против часовой стрелки — в один ровный прочный жгут. Дровни слегка волочились по траве либо подавались рывками.
Превращение льняной плоти в прочную длинную веревку (вервь, канат, ужище), сокращение пряжи по длине и соединение трех частей в одно целое, прочное и неразделимое, — все это происходило у всех на глазах и каждый раз вызывало удивление и интерес.
Готовую длиной метров на двести веревку рубили на части необходимой длины и, чтобы они не расплелись, по-морскому заделывали концы дратвой.
Нетолстые веревочки и бечевки мужики вили дома изо льна, для чего лен раздваивали и каждую прядку скручивали ладонью на колене. Когда пальцы левой руки разжимались, пряди скручивались в одно целое. Такие веревочки нужны были всюду: для мешочных завязок, к ткацким устройствам, для рыболовных снастей и т. д.
Для сапожников и рыболовов необходима была еще и крученая нить. Обычную тонкую нитку сдваивали, беря ее из двух клубков, лежащих в блюдце с водою. Пропускали эту двойную нить через жердочку под потолком, привязывали к концу специальной крутилки и начинали сучить. Сучильщик раскручивал веретено с горизонтальным маховичком и плавно то поднимал, то опускал его. Скрученная нить была очень прочна, впрочем, крепость зависела больше от качества льна.
Без веревки ни пахать, ни корчевать, ни строить невозможно.
Холстами и веревками платили когда-то дань. Расцвет же канатного ремесла падает на начало петровской деятельности, когда неукротимый, мудрый и взбалмошный царь решил посадить часть русской пехоты на корабли. В старинном полуматросском-полусолдатском распеве поется о том, как «вдруг настала перемена», как «буря море роздымает» и как закипела повсюду морская пена.
Гангутская битва положила начало славной истории русского военного флота. Но флот этот стоял прочно не только на морских реляциях и уставах. Без миллионов безвестных прядильщиц и смолокуров, без синих, напоминающих море льняных полос андреевский флаг не был бы овеян ветрами всех океанов и всех широт необъятной земли.
Об этом мало известно романтикам «алых парусов» и бесчисленных «бригантин».

ВЯЗКА

РЫБОЛОВНЫХ

СНАСТЕЙ

Воры пришли, хозяев забрали, а дом в окошки ушел.
Загадка
Никто не знает, из какой древности прикатилось к нам обыкновенное колесо. Никому не известно и то, сколько лет, веков и тысячелетий, из каких времен тянется в наши дни обычная нить. Но временной промежуток между рождением нити и ячеи был, вероятно, очень недолгим. Может быть, ячея и ткань появились одновременно, может, врозь, однако всем ясно, что и то и другое обязано своим появлением пряже. А возможно, впервые и ткань, и рыболовная ячея были сделаны из животного волоса? Тогда они должны предшествовать пряже. Гениальная простота ячеи (петля — узелок) во все времена кормила людей рыбой. Она же дала начало и женскому рукоделью.
Рыболовные снасти люди вязали испокон веку. Для рачительного земледельца это занятие, как и охота, не было обузой или простой забавой. Рыболовство на Севере всегда считалось добрым хозяйственным подспорьем. Эстетическое и эмоциональное начало в этом деле так прочно спаяно с утилитарным (хозяйственно-экономическим), что разделить, выделить два этих начала почти невозможно.
Неподдельное и самое тесное общение с природой (вернее, не общение, а слитность, которая сводит на нет ужас небытия, смерти, исчезновения), соперничество с природой, радость узнавания, риск, физическая закалка, какое-то странное самораскрытие и самоутверждение — все это и еще многое другое испытывают охотник и рыболов.
В предвкушении тех испытаний человек может стоически, целыми вечерами вязать сеть, добывать в глубоком снегу еловые колышки для вершей, сучить бесконечную льняную нить. Инструмент вязальщика прост и бесхитростен. Это, во-первых, раздвоенный копыл наподобие женской прялки, во-вторых, берце, или берцо, — дощечка, от ширины которой зависит ширина ячеи и на которую вяжутся петли. Наконец, плоская можжевеловая игла с прорезью, куда наматывается нить.
Вязали дети и старики, подростки и здоровые бородатые мужики. Вязали в первое же выдавшееся свободное время, используя непогоду или межсезонье, устраивали даже посиделки с вязанием. Лишь уважающие себя женщины избегали такого вязания. Они смотрели на это занятие с почтением, но слегка насмешливо. А почему, будет понятно, если мы поближе познакомимся с чисто женским художественным творчеством, которое как бы завершает весь сложный и долгий путь льна — спутника женской судьбы. Конец — делу венец. Художественное тканье, плетенье, вязанье, вышивка венчают льняной цикл, выводя дело человеческих рук из временной годовой зависимости, очень часто даже за пределы человеческой жизни.

НЕЗРИМЫЕ ЛАВИНКИ

Образ реки в народной поэзии так стоек, что с отмиранием одного жанра тотчас же поселяется в новом, рожденном тем или другим временем. Как и всякий иной, этот образ неподвластен анализу, разбору, объяснению. Впрочем, анализируй его сколько хочешь, разбирай по косточкам и объясняй сколько угодно — он не будет этому сопротивляться. Но и никогда не раскроется до конца, всегда оставит за собой право жить, не поддастся препарированию, удивляя своего потрошителя новыми безднами необъяснимого.
Он умрет тотчас после того, как станет понятным и объясненным, но, к счастью, такого не случится, потому что его нельзя до конца объяснить и понять рациональным коллективным умом. Образ жив, пока жива человеческая индивидуальность. Он, образ, страдает, когда его воспринимают или воспроизводят одинаково двое. А когда к этим двоим бездумно подключается еще и третий, художественному образу становится явно не по себе. От нетворческого и частого повторения он исчезает, оставляя вместо себя штамп.
Но какая же там одинаковость восприятия, если в народе есть мужчины и женщины, девушки и ребята, дети и старики, красивые и не очень, больные и здоровые, преуспевающие и терпящие лишения, ленивые, сильные и т. д. Если в природе все время происходят изменения: то тепло, то холод, то дождик, то снег, а жизнь стремительна, и вчерашний день так не похож на сегодняшний, и годы никогда не повторяют друг дружку.

Предыдущая страница 6 Следующая страница


7 Василий Белов

Река течет. Она то мерцает на солнышке, то пузырится на дождике, то покрывается льдом и заносится снегом, то разливается, то ворочает льдинами.
Рыбы нерестятся на месте предстоящих покосов, а там, где сегодня скрипит коростель, еще недавно завывала метель.
Что-то родное, вечно меняющееся, беспечно и непрямо текущее, обновляющееся каждый момент и никогда не кончающееся, связующее ныне живущих с уже умершими и еще не рожденными, мерещится и слышится в токе воды. Слышится всем. Но каждый воспринимает образ текущей воды по-своему.
Образ дороги не менее полнокровен в народной поэзии.
А нельзя ли условиться и хотя бы ненадолго представить эмоциональное начало речкой, а рациональное — дорогой? Ведь и впрямь: одна создана самою природой, течет испокон, а другая сотворена людьми для жизни насущной.
Человеку все время необходимо было идти (хотя бы и за грибами), нужно было ехать (например, за сеном), и он вытаптывал тропу, ладил дорогу. Нередко дорога эта бежала по пути с речною водой...
Дорога стремилась быть короче и легче, да к тому же тот берег почему-то всегда казался красивей и суше. Не раз и не два ошибалась дорога, удлинняя свой путь, казалось бы, совсем неуместными переправами! Но от этих ошибок нередко душа человеческая выигрывала нечто более нужное и неожиданное.
Незримые лавы ложились как раз на пересечениях материального и духовного, обязательного и желаемого, красивого и необходимого. Чтобы это понять, достаточно вспомнить, что большинство предметов народного искусства были необходимы в жизни как предметы быта или же как орудия труда.
Вот некоторые из них: резные женские трепала, керамическая и деревянная посуда, ковши и солоницы в виде птиц, розетки на деревянных блоках кросен, кованые светцы, литые и гнутые подсвечники и т. д. и т. п.
Естественный крюк (вырубленная с корнем ель), поддерживающий деревянный лоток на крыше, несколькими ударами топора плотник превращал в изящную курицу; всего два-три стежка иглой придавали элегантность рукаву женской одежды. Стоило гончару изменить положение пальцев, как глиняный сосуд приобретал выразительный перехват, удлинялся или раздвигался вширь.
Неуловима, ускользающе неопределенна граница между обычным ручным трудом и трудом творческим. Мастеру и самому порой непонятно: как, почему, когда обычный комок глины превратился в красивый сосуд. Но во всех народных промыслах есть этот неуловимый переход от обязательного, общепринятого труда к труду творческому, индивидуальному.
Художественный образ необъясним до конца, он разрушается или отодвигается куда-то в сторону от нас при наших попытках разъять его на части. Точно так же необъясним и характер перехода от труда обычного к творческому.
По-видимому, однообразие, или тяжесть, или монотонность труда толкают работающего к искусству, заставляют разнообразить не только сами изделия, но и способы их изготовления. Кроме того, для северного народного быта всегда было характерно соревнование, причем соревнование не по количеству, а по качеству. Хочется выйти на праздник всех наряднее, всех «баще» — изволь прясть и ткать не только много, но и тонко, ровно, то есть красиво; хочешь прослыть добрым женихом — руби дом не только прочно, но и стройно, не жалей сил на резьбу и причелины. Получается, что красота в труде, как и красота в плодах его, — это не только разнообразие (не может быть «серийного» образа), но еще и самоутверждение, отстаивание своего «я», иначе говоря, формирование личности.
Умение, мастерство и, наконец, искусство живут в пределах любого труда. И конечно же, лишь в связи с трудом и при его условии можно говорить о трех этих понятиях.
Художника, равного по своей художественной силе Дионисию, с достаточной долей условности можно представить вершиной могучей и необъятной пирамиды, в основании которой покоится общенародная, постоянно и ровно удовлетворяемая тяга к созидающему труду, зависимая лишь от физического существования самого народа.
Итак, все начинается с неудержимого и необъяснимого желания трудиться... Уже само это желание делает человека, этническую группу, а то и целый народ предрасположенными к творчеству и потому жизнеспособными. Такому народу не грозит гибель от внутреннего разложения. Творческое начало обусловлено желанием трудиться, жаждой деятельности. В жизни северного русского крестьянина труд был самым главным условием нравственного равноправия. Желание трудиться приравнивалось к умению. Так поощряюще щедра, так благородна и проста была народная молва, что неленивого тотчас, как бы загодя, называли умельцем. И ему ничего не оставалось делать, как побыстрее им становиться. Но быть умельцем — это еще не значит быть мастером. И художником (в нашем современном понимании). Умельцами должны были быть все поголовно. Стремление к высшему в труде не угасало, хоть каждый делал то, что было ему по силам и природным способностям. И то и другое было разным у всех людей. Почти все умельцы становились подмастерьями, но только часть из них — мастерами.
Легенда о «секретах», которые мастера якобы тщательно хранили от посторонних, придумана ленивыми либо бездарными для оправдания себя. Никогда русские мастера и умельцы, если они подлинные мастера и умельцы, не держали втуне свое умение! Другое дело, что далеко не каждому давалось это умение, а мастер был строг и ревнив. Он позволял прикасаться к делу лишь человеку, истинно заинтересованному этим делом, терпеливому и не балаболке. И если уж говорить честно, то вовсе не своекорыстие двигало мастером, когда он замыкал уста.
По древнему поверью (вспомним Н. В. Гоголя), клады легче даются чистым рукам. Секрет мастерства — это своеобразный клад, доступный бессребренику, честному и бескорыстному работнику. Но ведь многие люди судят о других по себе! Стяжателю всегда кажется, что мастер трудится тщательно и упорно из-за денег, а не из-за любви к искусству. Бездарному и ленивому и вовсе не понятно, почему человек может не часами и даже не днями, а неделями трудиться над каким-нибудь малым лукошком. У него не хватает терпения понять даже смысл самого терпения, и вот он оскорбляет мастера подозрением в скаредности и в нежелании поделиться секретом мастерства. Незащищенность мастера (художника) усугублялась еще и тем, что за красивые или добротно сделанные вещи люди и платят больше. Разумеется, мастер не отказывался от денег: у него и семья и дети. Само искусство тоже требовало иногда немалых средств: надо купить краски, добротное дерево, кость и т. д. Но смешно думать, что мастером или художником движет своекорыстие! Парадокс заключается в том, что чем меньше художник или мастер думает о деньгах, тем лучше, а следовательно, и ценнее он производит изделия и тем больше бывает у него и... денег. Конечно, бывали и такие художники и мастера, которые намеренно начинали этим пользоваться. Но талант быстро покидал таковых.
Секрет любого мастерства и художества простой. Это терпение, трудолюбие и превосходное знание традиции. А если ко всему этому природа добавит еще и талант, дар, индивидуальную способность, мы неминуемо столкнемся с незаурядным художественным явлением.
Стихия всеобщего труда пестовала миллионы умельцев, а в их среде прорастала и жила широко разветвленная грибница мастерства. Это она рождала, может быть, за целое столетие всего с десяток художников, а в том десятке и объявлялся вдруг олонецкий плотник Нестерко...
Искусство делало труд легче, но вдохновение не приходит к ленивому. Мастерство сокращает время, затрачиваемое на труд, без мастерства не бывает искусства. 'Далеко не все способны стать мастерами. Но стремились к этому многие, может быть, каждый, поскольку никому не хотелось быть хуже других! Поэтому массовое мастерство, еще не ставшее индивидуальным (то есть искусством), наверное, можно представить зависимым от традиции. Знание традиционного, отточенного веками мастерства обязательно было для каждого народного художника, потому что перескочить через бездну накопленного народом было нельзя. (Даже в легких, заляпанных еловой смолою портках плотника Нестерка.) Потому и ценились в ученике прежде всего тщательность, прилежание*[* Еще недавно в табеле успеваемости школьника стояло наряду с поведением и прилежание], терпение. Необходимо было научиться вначале делать то, что умеют все. Только после этого начинали учиться профессиональным приемам и навыкам. Юным иконописцам положено сперва тереть краски, а сапожникам — мочить и мять кожу. Только после долгой подготовки ученику разрешалось брать в руки кисть или мастерок. Умение делать традиционное, массовое, еще не художественное, а обычное — такое умение готовило мастера из обычного подмастерья. Мастер же, если он был наделен природным талантом и если десятки обстоятельств складывались благоприятно, очень скоро становился художником, творцом, созидающим красоту. Такой человек весь как бы растворялся в своем художестве, ему не нужны были известность и слава. В мирской известности он ощущал даже нечто постыдное и мешающее его художеству. Само по себе творчество, а также сознание того, что искусство останется жить и будет радовать людей, наполняло жизнь художника высоким и радостным смыслом.

РУКОДЕЛЬНИЦЫ

Анфиса Ивановна рассказывает: «А мы частушку пели:
Ни о чем заботы нет,
Только о куделе,
Супостаточка моя
Опрядет скорее.
Бывало, ткешь, ткешь целый-то день. Уж так надоест. А тут нищенки ходят, собирают кусочки. Агнеюшка, моя подружка, посылает мне записку с нищенкой: «Фиса, плачу горькою слезой, кросна кажутся козой».
Выткать вручную стену холста за день и впрямь не шутка. Для каждой нити утка надо сделать два удара бердом, да еще с силой нажать на подножку нитченки. Волей-неволей начнешь петь или придумывать частушки...
Но была и другая возможность устранить монотонность труда. Никому не заказано сделать основу не в два, а в три, четыре, шесть или даже в восемь чапков, чтобы ткать узорную ткань. Можно было разнообразить не только основу, но и уток: по цвету, по материалу. Многовековая культура ткацкого дела позволяла разнообразить и сами способы тканья. Вот основные из них.
В рядно ткали холст для подстилок, мешков, постелей и т. д. Это был уже не простой холст, у которого одинаковы правая и левая стороны. Для тканья в рядно нужно не два чапка (нитченки), а три или четыре. В три чапка нити основы делали последовательно три зева, холст получался не только прочнее, но и красивее, с едва заметным косым рубчиком. Ткань приобретала совершенно иную, более сложную структуру. Пряжа из коровьей, овечьей или козьей шерсти шла на уток ткани, из которой шили зимнюю верхнюю, по преимуществу праздничную одежду.
В канифас ткали уже в шесть нитченок и шесть подножек. Узор готовой ткани составляли две чередующиеся полосы, одна с косой ниткой, другая с прямой.
Узорница — ткань, образованная из восьмипарной основы. Восемь последовательно сменяемых зевов, восемь подножек, а рук и ног всего по две... Чтобы не запутаться в подножках, нажимать там, где требуется, надо иметь опыт, чувство ритма и соразмерности. Стену узорницы мастерица ткала иногда целую зиму. Узор составлялся из одинаковых клеток, как бы заполненных косыми линиями, образующими ромбики. Платы из такой ткани, отороченные яркими строчками и беленым кружевом, были на редкость в почете у будущих родственников невесты.
Строчи — самая сложная художественная ткань. Способ тканья использует выборочное исключение основных нитей из процесса тканья. При помощи тонкой планочки определенные нити основы в определенных местах поднимаются, создавая довольно богатый геометрический узор. Уток может быть контрастным по цвету с основой. Но особенно высокой художественной выразительности добивалась мастерица, когда брала нить для утка чуть светлее или чуть темнее основы. Кремовый оттенок узора придавал строчам удивительное своеобразие. Рисунок ткани полностью зависел от фантазии, умения и времени, которым располагала ткачиха. Строчи пришивали к концам свадебных платов, полотенец, к подолам женских рубашек.
Кушаки и пояски ткались по тому же принципу, что и холсты, но как бы в миниатюре. Основа делалась двухчапочная и узенькая (ширина ее зависела от задуманного кушака или пояса). Узоры этих поясов неисчислимы, в них ясно выражены и цветной ритм, и графический. Вероятно, при тканье подобных изделий используются и элементы плетения. Материалом служит как шерстяная, так и льняная крашеная пряжа. Продольница, или ткань для продольных сарафанов, ткалась на специальных кроснах, которые в два раза шире обычных. Ширина основы становилась длиной сарафана. Сарафаны эти, как и ткань, — один из многочисленных примеров взаимовлияния, взаимообогащения и неразрывной родственной связи национальных культур. Так, многие молодые и не совсем молодые эстонки в наше время носят одежду, полностью совпадающую с русской продольницей.
Народному самосознанию были совершенно чужды ревность или самолюбие при подобных заимствованиях.
Шерстяная пряжа красилась в разные цвета и неширокими полосками ткалась на широкой и прочной холщовой основе. Для того чтобы преобладала уточная шерстяная нить, основные нити пропускались по одной в зуб*[* Выражение, поясняющее промежуток между пластинками в берде], а не по две, как обычно. Мастерица умела так чередовать цвета и подбирать ширину цветовых полос, что ткань начинала играть, превращаясь в рукотворную радугу.
Вместе с таким превращением незаметно происходило другое, еще более важное: серые будни тканья становились праздничными.
Половики, или дорожки, характеризуют вырождение и исчезновение высокой ткацкой культуры. Основная технология тканья сохранена, но вместо уточной шерсти здесь используют разноцветные тканевые полоски и веревочки. Художественная индивидуальность мастерицы едва-едва проступает при подобном тканье, хотя изделие зачастую поражает декоративной броскостью.
При богатстве и ритмичности цветовых сочетаний в половиках уже трудно обнаружить графическую четкость и гармонию: причиной тому, по-видимому, упрощенность тканья и вульгарность уточного материала.

ШИТЬЕ

В тридцатые предвоенные годы в некоторых северных деревнях распространился девичий обычай задолго до свадьбы дарить платки своим ухажерам. Вышитые кисеты и рубашки дарили обычно уже мужьям. Неудачливые или нелюбимые кавалеры добывали эти платки силой, «выхватывали». В частушках того времени отразилась даже эта маленькая деталь народного быта:
Дорогого моего Ломало да коверькало, Его ломало за платок, Коверькало за зерькало.
Конечно, частушка шуточная. Но и по ней одной можно судить о быстро меняющихся нравах: барачная жизнь на лесозаготовках делала девушку по грубости и ухваткам похожей на парня. Да и не очень-то просто выкроить время для вышивания, когда есть план рубки и вывозки, а рукавицы и валенки то и дело рвутся, а лошадь скинула или расковалась, а из деревни не шлют ежу,**[ **ежа — еда] и в бараке стоит дым коромыслом: смешались мужчины и женщины, старое и молодое.
И все же многие девицы находили время и вышить платочек, и спеть настоящую частушку.
Пение и рукоделие издревле дополняли друг друга в женском быту. Сосланная в Горицкий монастырь Ксения Годунова славилась своим рукоделием и песнями, которые сама составляла и пела. В то время на Руси песенной культуре сопутствовал расцвет искусства лицевого шитья, о чем и сохранились многочисленные материальные свидетельства.
Существовало несколько способов шитья, основной из них — шитье гладью, то есть параллельным стежком. Использовалась для этого как шелковая, так и льняная нить. По канве*[* Канва — очень реденькая сеточная ткань] вышивали простым, чаще двойным крестом, позднее канву заменили клеточки вафельной ткани. При вышивке «по тамбору» использовался округлый петлеобразный стежок, «курочкины лапки» вытягивались в линию уголковым геометрическим стежком. Наконец, шитье «в пяльцах» делалось после того, как из вышиваемой ткани были удалены уточные нити.
Вышивались обычно ворота и рукава мужских и женских рубах, полотенца, платки, кофты, кисеты, головные уборы. Особое место занимало шитье золотом. Очень красива вышивка красным по черному, белому и темно-синему фону, а так же зеленым по красному и розовому. Впрочем, все зависело от художественного чутья вышивальщицы.

ВЯЗАНИЕ

Умение вязать, разумеется, входило в неписаный женский кодекс, но оно было не таким популярным на Севере, как другие виды рукоделья. Из коровьей и овечьей шерсти на спицах вязались носки, колпаки, рукавицы, перчатки, шарфы и безрукавки.
Крючком из ниток вязалось белое или черное кружево: подзоры, нарукавники, наподольницы, скатерти, накидушки и т. д. Такое кружево часто сочеталось со строчами и выборкой.

ПЛЕТЕНИЕ

Кружево, созданное способом вязки, можно распустить и нитки вновь намотать на клубок, чего никогда не сделаешь с плетеным изделием. Плетение как бы сочетает в себе элементы вязки и тканья.
Но если при тканье используются всего две нити (основная и уточная), а при вязке — одна нить, то при плетении — множество. Каждая наматывается на отдельную палочку — коклюшку.
Плетея переплетает группы нитей, перекидывает их друг через друга, разделяет на новые группы, закрепляет сплетенное булавкой. Но булавки втыкаются в строго определенных местах по бумажному сколку, заранее предполагающему кружевной рисунок.
Коклюшки, булавки, сколок, да набитый соломой куфтырь, да подставка для него — вот и весь инвентарь кружевницы.
Она брякает коклюшками на первый взгляд беспорядочно, поворачивает куфтырь то одним боком, то другим. Нити пересекаются, сплетаются, лепятся и ползут то туда, то сюда.
И вдруг вся эта беспорядочность исчезает, рождается кружево. Душа человеческая воплощается в созданные руками белые, черные, комбинированные узоры. Сквозь плавную графику северных русских кружев до сих пор струится живительное тепло народного творчества.

ОСТАНОВЛЕННЫЕ МГНОВЕНИЯ

Кто из нас, особенно в детстве или в юности, не ужасался и не впадал в уныние при виде удручающе необъятного костра дров, которые надо вначале испилить, а потом исколоть и сложить в поленницы? Или широкого поля, которое надо вспахать одному? Или дюжины толстущих куделей, которые надо перепрясть к празднику? Сердце замирало от того, как много предстоит сделать. Но, как и всегда, находится утешающая или ободряющая пословица. Хотя бы такая: «Глаза страшатся, а руки делают». Припомнит ее, скажет вовремя кто-нибудь из старших — глядь, уж и не так страшно начинать работу, которой конца не видно. Вот вам и материальная сила слова. «Почин дороже дела», — вспоминается другая, не менее важная пословица, затем: «Было бы начало, а конец будет» и т. д. Если же взялся что-то делать, то можно и посмотреть на то, сколько сделано, увидеть, как потихонечку прибывает и прибывает. И вдруг с удивлением заметишь, что и еще не сделанное убыло, хоть ненамного, но стало меньше! Глядь-поглядь, половина сделана, а вторая тоже имеет свою половину. Глаза страшатся, а руки делают...
Но эта пословица верна не только в смысле объема, количества работы, но и в смысле качества ее, то есть относительно умения, мастерства, творчества и — не побоимся сказать — искусства. У молодого, начинающего глаза страшатся, другой же, и не совсем молодой, тоже боится, хотя, может быть, имеет к делу природный талант. Но как же узнаешь, имеется ли талант, ежели не приступишь к делу? В искусстве для начинающего необходим риск, в известной мере — безрассудство! Наверное, только так и происходит первоначальное выявление одаренных людей. Нужна смелость, дерзновенный порыв, чтобы понять, способен ли ты вообще на что-то. Попробовать, начать, осмелиться! А там, по ходу работы, появляется вдохновение, и работник, если в него природа вложила талант, сразу или же постепенно становится художником. Конечно, не стоит пробовать без конца, всю жизнь, превращая настойчивость в тупое упрямство.
Особенностью северного крестьянского трудового кодекса было то, что все пробовали делать все, а среди этих многих и рождались подлинные мастера.
Мастерство же — та почва, на которой вырастали художники.
Но и для человека, уже поверившего в себя, убедившегося в своих возможностях, каждый раз, перед тем как что-то свершить, нужен был сердечный риск, оправданный и ежесекундно контролируемый умом, нужна была смелость, уравновешенная осторожной неторопливостью.
Только тогда являлось к нему вдохновение, и драгоценные мгновения останавливались, отливались и застывали в совершенных формах искусства.
Неправда, что эти мгновения, этот высокий восторг и вдохновение возможны лишь б отдельных, определенных видах труда и профессиональной деятельности!
Они — эти мгновения — возможны в любом деле, если душа человека созвучна именно этому делу (Осип Александрович Самсонов из колхоза «Родина» доит коров, случает их с быком, помогает им растелиться, огребает навоз так же самозабвенно, как его сосед Александр Степанович Цветков рубит угол, кантует бревно и прирубает косяк).
Искусство может жить в любом труде. Другое дело, что, например, у пахаря, у животновода оно не материализуется, не воплощается в предметы искусства. Может быть, среда животноводов и пахарей (иначе крестьянская) потому-то и выделяла мастеров и художников, создававших предметы искусства.
Крестьянские мастера и художники испокон веку были безымянны. Они создавали свои произведения вначале для удовлетворения лишь эстетических потребностей. Художественный промысел рождался на границе между эстетической и экономической потребностью человека, когда мастера начинали создавать предметы искусства не для себя и не в подарок друзьям и близким, а по заказу и на продажу.
Художественный промысел...
В самом сочетании слов таится противоречие: промысел подразумевает массовость, серийность, то есть одинаковость, а художество — это всегда образ, никогда не повторяющийся и непохожий на какой-либо другой. И что бы мы не придумывали для спасения художественности в промысле, он всегда будет стремиться к ее размыванию, а сама она будет вечно сопротивляться промыслу.
Образ умирает в многочисленности одинаковых предметов, но ведь это не значит, что предметы при их множественности нельзя создавать разными. По-видимому, пока существует хоть маленькая разница между предметами, промысел можно называть художественным...
Для художественного промысла характерна традиционная технология и традиционная образная система при обязательной художественной индивидуальности мастера. Мастер-поденщик, похожий как две капли воды на своего соседа по столу или верстаку, человек, равнодушный к творчеству, усвоивший традиционные приемы и образы*[* Бывают и мастера противоположного толка: талантливые, но плохо знающие традицию и художественную историю промысла. Такой мастер вдохновенно создает заново то, что уже было до него. Лично для мастера это, разумеется, процесс творческий, художественный. Но остается мало корысти для народного искусства], но стремящийся к количеству, — такой человек (его уже и мастером-то нельзя назвать) толкает художественный промысел к вырождению и гибели. При машинном производстве художественная индивидуальность исчезает, растворяясь в массовости и ширпотребе. На фоне всего этого кажется почти чудом существование художественных промыслов, превозмогающих «валовую» психологию. Бухгалтеры и экономисты пытаются планировать красоту и эстетику, самоуверенно вмешиваются не в свое дело. Для их «валовой» психологии зачастую не существует ничего, кроме чистогана, а также буквы (вернее, цифры) плана**[** Уникальные изделия фабрики «Северная чернь» учитываются на вес, словно металлолом, художественная керамика — по объему сосудов, а некоторые кружева — погонными метрами].
Разве не удивительна выживаемость красоты в подобных условиях? Вот некоторые северные промыслы, все еще не желающие уступать натиску валовой безликости и давлению эстетической тупости.

КРУЖЕВОПЛЕТЕНИЕ

Покойная Наталья Самсонова (мать уже упомянутого дояра Осипа Александровича) плела превосходные высокохудожественные косынки, иначе — женские кружевные платки. Когда-то редкая девица не мечтала иметь такую косынку. Но поскольку бесплодные мечты у северного крестьянина были не в чести, редкая девица не стремилась и выучиться плести. Не дожидаясь счастливых случайностей, девушки еще с детства постигали мастерство плетения. Они сами себе создавали свою красоту. Если же косынка доставалась в наследство от матери или бабушки, свою можно было выплести и продать, а на деньги купить кованые серебряные сережки, дюжину веретен, а может, еще и пару хороших гребенок.
Талант мастерицы сплетал воедино экономическую основу, достаток крестьянской семьи с утком праздничной красоты. Так было не только за кроснами, за куфтырем, но и всюду, где таился и разгорался огонек творчества. Талант обязательно проявлял себя и во многом другом, например в фольклоре. Наталья Самсонова во время плетения рассказывала сказки, на ходу выдумывая новые приключения. Еще лучше она пела на праздниках...
Кружево, сплетенное для себя или в подарок, не предполагало денежной выгоды, его созидательницы не кидали куфтырь как сумасшедшие с боку на бок, не спешили в погоню за количеством. Красота никогда не была сестрой торопливости.

ЧЕРНЕНИЕ ПО СЕРЕБРУ

Устюг Великий, как и Новгород, несколько столетий был средоточием русской культуры, торговли и промышленности. Устюжане*[* Говорилось не «устюжане», а «устюжана», такая форма сохранилась до нашего времени] могли делать все: и воевать, и торговать, и хлебопашничать... Многие из них дошли до Аляски и Калифорнии и там обосновались, другие исходили всю Сибирь, торговали с Индией, Китаем и прочими странами.
Но те, что не любили путешествовать и жили дома, тоже не сидели сложа руки. В Устюге знали практически все промыслы, процветавшие на Руси и в средневековой Европе. Человеку с божьей искрой в душе доступны все виды художественных промыслов, но нельзя же было заниматься понемногу всем и ничем взаправду. Выбирали обычно наследственный промысел, укрепляя и совершенствуя традицию либо пренебрегая ею**[** Причины такого пренебрежения могут быть разными]. В обоих случаях мастер или художник мог до конца проявить себя как личность. Но во втором случае промысел быстро хирел, исчезали мастерство и профессиональная тяга к прекрасному. Было достаточно всего одного поколения, чтобы несуществующий предел высокой красоты и некий эстетический «потолок» занижались до крайности. Тогда-то и исчезала художественная, эстетическая основа промысла — главное условие его массовости, известности, а следовательно, и экономической выживаемости. Промысел погибал***[*** К. числу погибших северных промыслов можно отнести знаменитый устюженский «мороз по жести», финифть, золотую и серебряную скань, перегородчатую эмаль, производство изразцов, роговых изделий, игрушек и т. д]. На подступах к XX веку и в его начале устюженскую чернь по серебру постигла бы та же участь, если бы иссякли терпеливость и энергия нескольких энтузиастов. Мы должны быть благодарны городу Устюгу за сохранение великолепного искусства. Суть его в том, что художник вначале гравирует серебряное изделие, затем заполняет гравировку специальным составом — чернью. Эта «татуировка», если можно так выразиться, навечно фиксируется высокой температурой, то есть обычным огнем.
Великоустюгский завод «Северная чернь» выпускает добрую продукцию, пользующуюся высоким спросом дома и за границей. Это и понуждает наших экономистов всеми путями увеличивать вал, поощрять однообразие. Опасность для художества таится и в поточности производства. Если раньше художник все от начала до конца делал сам (никому не доверяя даже своего инструмента, не только изделия), то теперь изделия касается множество разных, иной раз и равнодушных рук. Выжить художеству в таких условиях неимоверно трудно.
И все же оно выживает.

Предыдущая страница 7 Следующая страница


Лад 8

ШЕМОГОДСКАЯ

РЕЗЬБА

ПО БЕРЕСТЕ

Только народному гению свойственны безунывность, умение проявлять себя в любых, казалось бы, совсем неподходящих условиях. Несомненно, что талантливый холмогорский косторез, очутившись волею судьбы где-нибудь в степи, не ждал от кого-то моржовых клыков, а находил что-то другое. Например, глину. Земля всегда что-нибудь держала про запас для художника. Так же гончарный мастер не считал себя вправе бездействовать, если глины в земле нет, а кругом березовые да еловые заросли.
Береста, вероятно, самое древнее и самое распространенное северное сырье, использовавшееся всевозможными мастерами. Из нее изготовлялись обувь, игрушки, святочные маски (личины), посуда и утварь.
Береста имеет по структуре и цвету двусторонние свойства, легко добывается и хорошо поддается обработке. Она декоративна сама по себе. Легкость, прочность и доступность сделали ее любимым, поистине народным материалом.
Берестяные резные туеса, солонки, окантовка для корзин делались на Севере повсеместно, а вот настоящий художественный промысел, основанный на резьбе по бересте, создали опять же устюжане, или устюжцы (неизвестно, как лучше). Промысел прославился под именем «шемогодской резьбы». Он существует и в наше время.

РЕЗЬБА

ПО КОСТИ

Холмогорские косторезы не имеют таких просторных цехов, как устюгские мастера серебряных дел, ставшие ныне рабочим классом. Но суть промысла от этого не меняется.
...Меняется она от коренных перемен, таких, например, как замена моржовой кости коровьей.
Материал всегда диктовал, вернее, подсказывал художнику, как ему быть, каким запастись инструментом и с чего начинать. Что же подсказывал художнику безмолвный монолит моржового клыка? Наверное, надо быть художником самому, чтобы это узнать. Прежде чем приступить к работе, художник ходил в баню, постился, очищался от всего мелкого и прилипчивого. Он тщательно готовил себя к внутреннему душевному взлету*[* Андрей Рублев перед писанием «Троицы» постился сорок дней].
Только в таком состоянии к человеку приходило то особое, совершенно неожиданное озарение, когда под руками само по себе рождается произведение искусства.
Даже коровья кость, распиленная и обработанная, вызывает в душе желание сделать из нее что-то. При шлифовке поверхность приобретает своеобразие, выявляет себя, становится молочно-матовой. Душа мастера как бы сама стремится к резцу. И тогда преступным кощунством было бы отбросить этот резец!
Душа человеческая через посредничество рук, которым облегчают дело всевозможные инструменты, вдыхает жизнь, то есть красоту, в дремлющий, но всегда готовый ожить брус гранита, дерева или моржового клыка. Не надо трогать художника в такие минуты! Пусть он закончит сперва дело, ему предназначенное.

МИРЯНЕ

...Жизнь его, как он сам смотрел на нее, не имела смысла как отдельная жизнь. Она имела смысл только как частица целого, которое он постоянно чувствовал.
Л. Н. Толстой.
Слово мир в русском языке означает всю вселенную. Мир — значит мироздание, временная и пространственная бесконечность. Этим же словом называют и беззлобие, отсутствие ссор, дружбу между людьми, гармонию и спокойствие.
Совпадение отнюдь не случайное. Но раскроем учебник по истории древнего и средневекового мира (Опять мира!). Полистав, просто устаешь от бесконечных войн, стычек, захватничества, убийств и т. д. и т. п. Что же, неужели человечество до нас только этим и занималось? К счастью, народы Земли (мира опять же) не только воевали, но и сотрудничали, жили в мире. А иначе когда бы они успевали растить хлеб и скот, ковать орудия труда и быта, строить каналы, корабли, храмы и хижины? К международному антагонизму прошлого мы почему-то более внимательны, чем к свидетельствам дружбы и мирного сотрудничества народов, без которого мир давно бы погиб.
Земля и раньше была не такой уж необъятной. Корабли викингов плавали через Атлантику. Геродот знал, как хлестались банными вениками наши далекие предки. Тур Хейердал доказал всем, что возможность пересечения Тихого океана существовала задолго до Магеллана. Афанасий Никитин ездил в Индию из Твери на лошади, и притом без всяких виз. Русские поморы знали о великом Северном морском пути за много веков до «Красина» и «Челюскина». А почему на древних базарах Самарканда и Бухары прекрасно звучала и уживалась речь на всех главных языках мира? Звучала и не смешивалась? Люди разных национальностей отнюдь не всегда в звоне кинжалов и сабель выясняли свои отношения.
Доказательств тому не счесть. И если б кто-нибудь всерьез копнул одну лишь историю торговли и мореплавания, то и тогда общий взгляд на прошлое мог бы стать намного светлее. Но межплеменное общение осуществлялось не только через торговлю. В характере большинства народов есть и любопытство, эстетический интерес к другим людям, на тебя непохожим. Чтобы остаться самим собою, вовсе не обязательно огнем и мечом уничтожать соседский дом, совершенно непохожий на твой. Наоборот. Как же ты узнаешь сам себя, как выделишься среди других, если все дома будут одинаковы, если и еда и одежда на один вкус? Древние новгородцы, двигаясь на восток и на север, не были по своей сути завоевателями. Стефан Пермский, создатель зырянской азбуки, подавал в отношениях с инородцами высокий пример бескорыстия. Русские и зырянские поселения и до сих пор стоят бок о бок, военные стычки новгородцев с угро-финскими племенами были очень редки. Во всяком случае, куда реже, чем с кровными братьями: москвичами и суздальцами...
Гостеприимство, остатки которого сохранились во многих местах необъятного Севера, в древности достигало, по-видимому, культового уровня*[* См.: «Поучение Владимира Мономаха»]. Кровное родство людей разных национальностей не считалось у русских грехом — ни языческим, ни христианским, хотя и не поощрялось, так сказать, общественным мнением. То же самое общественное мнение допускало легкую издевку, подначку над людьми другой нации, но не позволяло им дорастать до антагонизма. Зачем? Если тебе мало земли, бери топор и ступай в любую сторону, корчуй, жги подсеки.
Захватчик чужого добра, кровавый злодей, обманщик не делали своему племени ни чести, ни пользы. Уважение к чужим правам и национальным обычаям исходило прежде всего из чувства самосохранения.
Но это вовсе не означает, что русский человек легко расставался со своими землями и обычаями. Даже три века господства кочевников не научили его, к примеру, есть конину или умыкать чужих жен.
Мир для русского человека не тем хорош, что велик, а тем, что разный, есть чему подивиться.

КРАЙ

Природа выжигает в душе ничем не смываемое тавро, накладывает свой отпечаток на внешний и внутренний облик людей. Даже речевая культура, хоть и в меньшей мере, но тоже подвержена такому влиянию. Например, для русского, живущего в южной части страны, неизвестны многие слова, связанные с лесом и снегом.
Психологическое своеобразие этнической группы в значительной мере зависело от природной среды, от ландшафта, особенностей времени года и т. д. Южный человек не может жить без степных просторов, северянину безлесная ширь кажется голой и неуютной. А белые ночи на Соловках приводят в растерянность жителя даже средней России. Может быть, еще и поэтому так сильны в русском фольклоре образы чужой и родной стороны. Интересно, что в народном понимании чужая сторона (а в обратном направлении и родная) была всегда предметна и многостепенна, что ли. Когда девица выходила замуж, ей даже соседняя деревня казалась вначале чужой стороной. Еще «чужее» становилась чужая сторонушка, когда уходили в бурлаки. Солдатская «чужая сторона» была совсем уж суровой и далекой. Уходя на чужую сторону, надо скрепить сердце, иначе можно и пропасть. «В гостях как люди, а дома как хошь», — говорится в пословице. В своем краю чужая сторона еще не так и страшна. Попадая в иной край, где «поют не по-нашему птицы, цветы по-иному цветут», предыдущую, малую чужую сторону человек называет уже не чужой, а родной. Обида или насмешка, полученные на чужой стороне, не всегда забывались сразу по приезде домой. Добродушное ехидство народной молвы нередко проявлялось в таких прозвищах, как «пермяк — солены уши», «ярославский водохлеб», «вологодские телята», «чудь белоглазая».
И все же насмешка достигала только определенных границ, обычно к пришлой артели, как и к отдельному чуж-чуженину. относились с почтением.

ВОЛОСТЬ

Волостью в общежитейском смысле называли несколько деревень, объединенных земельным обществом, церковным приходом или же географическими особенностями. Могло быть и то, и другое, и третье вместе. В иных волостях имелось не по одному приходу и не по одной общине.
Чаще всего волость располагалась вдоль реки или около озера. Деревни стояли одна от другой на небольшом, но достаточном для полевых работ расстоянии. Люди старались селиться на возвышенных местах, с видом на воду. Существовали действительно красивые волости и волости так себе, а то и совсем затрапезные. Так, в Кадниковском уезде Вологодской губернии Кумозеро было одним из самых красивых мест. Это холмы, окаймляющие длинное живописное озеро, на холмах деревни, тяготеющие к главному селу с храмом, который и сейчас виден на многие километры вокруг. Не зря волость была ярмарочной.
Трудно представить какую-то другую, более характерную для крестьянской жизни общность. Волость всегда имела свое название, отличалась особой живучестью и редко поддавалась административному потрошению. Она же щеголяла своим особенным выговором, имела как бы свою душу и своего доброго гения. Родственные связи, словно нервы живого тела, насквозь пронизывали ее, хотя жениться не в своей волости считалось более благородным.
Все взрослые жители знали друг друга в лицо и понаслышке. И если не знали, то стремились узнать. «Ты чей, парень?» — спрашивал ездок открывающего отвод мальчика. Или: «Я, матушка, из Верхотурья бывала, Ивана Глиняного племянница, а вышла-то (опять следует точный адрес) за Антипья (продолжается подробный отчет о том, кто, откуда и чей родственник этот Антип)». Или: «Больно добры дев-ки-ти, откуда эдаки?»
С этого или примерно с этого начинались все разговоры.
Жизнь волости не терпела неясных слов, безымянных людей, тайных дел и запертых ворот в светлое время суток.

ДЕРЕВНЯ

Дома и постройки стояли так густо, так близко друг от дружки, что порой между ними было невозможно проехать на двуколой телеге. Ездили только по улице и скотским прогоном. Объяснить такую близость экономией земли нелепо, так как северные просторы были необъятны.
Миряне строились вплотную, движимые чувством сближения, стремлением быть заодно со всеми. В случае пожара на огонь бросались всем миром, убогим, сиротам и вдовам помогали всем миром, подати платили всем миром, ходоков и солдат тоже снаряжали сообща.
Все то, что говорилось о волости, присуще и деревне, только в более узком виде. Каждая деревня имела свой праздник, зимний и летний, богатые деревни обязательно строили свои часовни.
Любое горе и любая радость в деревне были на виду. Мир знал все обо всех, как ни старались щепетильные люди не выносить сор из избы. Другие, более бесшабашные, махнув рукой или в простоте душевной, на общественный суд выкладывали даже излишние подробности. Но суд этот всегда был разборчив: одно принимал он всерьез, другое не очень, а третьего не замечал вовсе.
Для человека ничего не было страшней одиночества. Даже злой, от природы необщительный мирянин' вынужден был (хотя бы и формально) блюсти обычай общения, гоститься с родными, разговаривать с соседями, раскланиваться со всеми православными. Подобный формализм в общении был всегда очень заметен, особенно чувствовали его дети и животные. Нищие тоже почти всегда безошибочно определяли меру искренности подающего милостыню.
Если злые и нелюдимые делали (по нужде!) добрые дела, то что же говорить о людях от природы добрых, человеколюбивых и незлобивых. Деревня каждому воздавала по его истинному облику. Безбожник был безбожником, пьяница пьяницей. Ни за какие заслуги здесь не спрячешься. Человека, находящегося в чести у мира, знали и чтили не только в своей деревне, но и далеко за пределами волости. Чаще всего это были люди трудолюбивые, добрые, иногда богатые, но чаще не очень.
В деревне до мелочей была отработана взаимовыручка. Брать взаймы деньги считалось не очень-то приличным, но все остальное люди охотно давали и брали в долг. Мужики заимствовали друг у друга кожи, веревки, деготь, скалье, зерно. Давали на время полевой инвентарь и лошадь с упряжью. Женщины то и дело занимали предметы утвари, молочные продукты. Когда своя корова еще не доит, было принято брать молоко в долг, у близких родственников — в дар. Занимали даже самоварные угли или хлебную закваску, если вдруг дома не оказывалось. Выручали друг друга в большом и малом. Закатить бревно за угол, покачать зыбку с ребенком или прихватить что-то по пути для соседа ничего не стоило. Но как приятно становилось и тебе и соседу!
При всем этом существовал незримый порог, своеобразный предел заимствования. Свататься ехать все-таки лучше в своих санях, а через день бегать за безменом к соседке тоже не очень сподручно...
Все общественные вопросы: строительство дорог, изгородей, колодцев, мостов — решались на сходах. По решению общественного схода устанавливалось и ночное дежурство (патрулирование). В 20-е годы в некоторых местах оно совмещалось с обязанностью десятского. Десятский сзывал сходы, давал ночлег странникам, водил или возил по этапу слепых и сирот. Атрибутом десятского являлась доска на колу, приставляемая к воротам соседа, когда кончался срок «патрулирования».
Родная деревня была родной безо всяких преувеличений. Даже самый злобный отступник или забулдыжник, волей судьбы угодивший куда-нибудь за тридевять земель, стремился домой. Он знал, что в своей деревне найдет и сочувствие, и понимание, и прощение, ежели нагрешил... А что может быть благодатнее для проснувшейся совести? Оторвать человека от родины означало разрушить не только экономическую, но и нравственную основу его жизни*[* Г. Аксенов (из Москвы) по этому поводу замечает: «Слов нет, были и лентяи, были и рвачи, стремившиеся к наживе. Но и те и другие оказывались жалеемыми остальными, как несчастные люди»].

ПОДВОРЬЕ

На подворье обитала одна семья, а если две, то редко и временно. Хозяйство одной семьи в разных местах и в разные времена называли по-разному (двор, дым, тягло, оседлость и т. д.). Терминология эта служила для выколачивания из крестьян налогов и податей, но она же выражала и другие назначения семьи со всеми хозяйственными и нравственными оттенками.
Семья для русского человека всегда была средоточием всей его нравственной и хозяйственной деятельности, смыслом существования, опорой не только государственности, но и миропорядка. Почти все этические и эстетические ценности складывались в семье, усваивались человеком постепенно, с нарастанием их глубины и серьезности. Каждый взрослый здоровый человек, если он не монах, имел семью. Не иметь жены или мужа, будучи здоровым и в зрелых годах, считалось безбожным, то есть противоестественным и нелепым. Бездетность воспринималась наказанием судьбы и как величайшее человеческое несчастье. Большая, многодетная семья пользовалась в деревне и волости всеобщим почтением. «Один сын — не сын, два сына — полсына, три сына — сын», — говорит древнейшая пословица. В одном этом высказывании заключен целый мир. Три сына нужны, во-первых, чтобы двое заменили отца и мать, а третий подстраховал своих братьев; во-вторых, если в семье много дочерей, род и хозяйство при трех сыновьях не захиреют и не прервутся; в-третьих, если один уйдет служить князю, а второй богу, то один-то все равно останется.
Но прежде чем говорить о нравственно-эстетической атмосфере северной крестьянской семьи, вспомним основные названия родственников.
Муж и жена, называемые в торжественных случаях супругами, имели множество и других названий. Хозяин, супруг, супружник, мужик, отец, боярин, батько, сам — так в разных обстоятельствах назывались женами мужья. Жену называли супругой, хозяйкой, самой, маткой. Дополнялись эти названия несколько вульгарным «баба», фамильярно-любовным «женка», хозяйственно-уважительным «большуха» и т. д. Мать называли мамой, матушкой, мамушкой, маменькой, мамкой, родительницей. Отца сыновья и дочери кликали чаще всего тятей, батюшкой (современное «папа» укоренилось сравнительно недавно). К родителям на Севере никогда не обращались на «вы», как это распространено на Украине. Неродные отец и мать, как известно, назывались отчимом и мачехой, а неродные дочь и сын — падчерицей и пасынком. Дети родных братьев и сестер назывались двоюродными. Маленькие часто называли деда «дедо», а бабку «баба», дядюшку и тетушку племянники звали иногда божатом, божатком, божаткой, божатушкой или крестным, крестной. Так же называли порой и других, более дальних родственников. Невестка, пришедшая в дом из другой семьи, свекра и свекровь обязана была называть батюшкой и матушкой, они были для нее «богоданными» родителями. По отношению к свекру она считалась снохой, а по отношению к свекрови и сестрам мужа — невесткой. Сестра называла брата брателко, братья двоюродные иногда называли друг друга побратимами, как и побратавшиеся неродные. Побратимство товарищей с клятвенным обменом крестами и троекратным целованием было широко распространено и являлось результатом особой дружбы или события, связанного со спасением в бою.
Девичья дружба, не связанная родством, тоже закреплялась своеобразным ритуалом: девицы обменивались нательными крестиками. После этого подруг так и называли: крестовые. Термин «крестовая моя» нередко звучал в частушках.
Побратимство и дружба обязывали, делали человека более осмотрительным в поведении. Не случайно в древнейшей пословице говорится, что «надсаженный конь, надломленный лук да замаранный друг — никуда не гожи».
Деверьями женщины звали мужниных братьев, а сестер мужа — золовками. По этому поводу создана пословица: «Лучше семь топоров, чем семь копылов». То есть лучше семь братьев у мужа, чем семь сестер. Зять, как известно, муж дочери. Отец и мать жены или невесты — это тесть и теща, но в глаза их было положено называть батюшкой и матушкой. Родители невестки (снохи) и родители зятя называли друг друга сват и сватья. (Сват в свадебном обряде — совсем другое.) Женатые на родных сестрах считались свояками, а свояченицей называлась почему-то сестра жены. Звание «шурин» существует лишь в мужском роде и для мужского пола, оно обозначает брата жены, а муж сестры является зятем для обоего пола. По этому поводу в народе бытовала шутливая загадка: «Шурина племянник какая зятю родня?» Не сразу и догадаешься, что речь идет о родном сыне.
Об отцовском доме сложено и до сих пор слагается неисчислимое множество стихов, песен, легенд. По своей значимости «родной дом» находился в ряду таких понятий русского крестьянства, как смерть, жизнь, добро, зло, бог, совесть, родина, земля, мать, отец. Родимый дом для человека есть нечто определенное, конкретно-образное, как говорят ученые люди. Образ его не абстрактен, а всегда предметен, точен и... индивидуален даже для членов одной семьи, рожденных одной матерью и выросших под одной крышей.
Дом этот всегда отличается от других домов, пусть конструктивно и срублен точь-в-точь как у кого-то еще, что случалось, тоже в общем-то редко. Построить из дерева и оборудовать два совершенно одинаковых дома невозможно даже одному и тому же плотнику хотя бы по той причине, что все деревья в лесу разные и все дни в году тоже разные.
Разница заключалась и в самой атмосфере семьи, ее нравственно-эстетическом облике, семейных привычках, традициях и характерах.
В каждом доме имелся некий центр, средоточие, нечто главное по отношению ко всему подворью. Этим средоточием, несомненно, всегда был очаг, русская печь, не остывающая, пока существует сам дом и пока есть в нем хоть одна живая душа.
Каждое утро на протяжении многих веков возникает в печи огонь, чтобы греть, кормить, утешать и лечить человека. С этим огнем связана вся жизнь. Родной дом существует, пока тепел очаг, это тепло равносильно душевному. И если есть в мире слияние незримого и физически ощутимого, то пример родного очага идеальный для такого слияния. С началом христианства очаг в русском жилище, по-видимому, отдал часть своих «прав и обязанностей» переднему правому углу с лампадой и православными иконами. Божница в углу над семейным столом, в котором всегда лежали обыденные хлеб-соль, становится духовным средоточием крестьянской избы как зимней, так и летней. Однако правый передний угол совсем не противостоял очагу, они просто дополнял» друг друга. Любимыми иконами в русском быту, помимо Спаса, считались образы богоматери (связь со значением большухи, хранительницы очага и семейного тепла, очевидна), Николая-чудотворца (который и плотник, и рыбак, и охотник) и, наконец, образ Егория, попирающего копьем змия (заступник силой оружия).
Существовало много примет, связанных с домом и очагом, всевозможных легенд и поверий. Считалось, например, что нельзя затоплять печь с непокрытой головой. «Запечный дедушко, — рассказывает Анфиса Ивановна,— будто бы надел на голову одной хозяйке чугунок, она так, с чугунком, и ходила всю жизнь».

СЕМЬЯ

Бобыль, бродяга, шатун, вообще человек без семьи считался обиженным судьбою и богом. Иметь семью и детей было так же необходимо, так же естественно, как необходимо и естественно было трудиться.
Семья скреплялась наибольшим нравственным авторитетом. Таким авторитетом обычно пользовался традиционный глава семьи. Но сочетание традиционного главенства и нравственного авторитета вовсе не обязательно. Иногда таким авторитетом был наделен или дед, или один из сыновей, или большуха, тогда как формальное главенство всегда принадлежало мужчине, мужу, отцу, родителю.
Доброта, терпимость, взаимное прощение обид переходили в хорошей семье во взаимную любовь, несмотря на семейную многочисленность. Ругань, зависть, своекорыстие не только считались грехом. Они были просто лично невыгодны для любого члена семьи.
Любовь и согласие между родственниками давали начало любви и за пределами дома. От человека, не любящего и не уважающего собственных родных, трудно ждать уважения к другим людям, к соседям по деревне, по волости, по уезду. Даже межнациональная дружба имеет своим истоком любовь семейную, родственную. Ожидать от младенца готовой любви, например, к дяде или же тетушке нелепо, вначале его любовь не идет далее матери. Вместе с расширением физической сферы познания расширяется и нравственная. Ребенку постепенно становится жаль не только мать, но и отца, сестер и братьев, бабушку с дедом, наконец, родственные чувства настолько крепнут, что распространяются и на теток с дядюшками. Прямое кровное родство становится основанием родству косвенному, ведь сварливая, не уважающая собственных дочерей старуха не может стать доброй свекровью, как и из дочери-грубиянки никогда не получится хорошей невестки. Доброта и любовь к родственникам кровным становится обязательным условием если не любви, то хотя бы глубокого уважения к родственникам некровным. Как раз на этой меже и зарождаются роднички высокого альтруизма, распространяющегося за пределы родного дома. Сварливость и неуживчивость как свойства характера считались наказанием судьбы и вызывали жалость к их носителям. Активное противодействие таким проявлениям характера не приносило семье ничего хорошего. Надо было уметь уступить, забыть обиду, ответить добром или промолчать.
Итак, формальная традиционная иерархия в русском семействе, как, впрочем, и в деревне, и в волости, не всегда совпадала с нравственной, хотя существовало стремление к такому слиянию как к идеальному воплощению семейного устройства. Поэтому даже слабохарактерного отца дети уважали, слушались, даже не очень удачливый муж пользовался женским доверием, и даже не слишком толковому сыну отец, когда приходило время, отдавал негласное, само собой разумеющееся старшинство. Строгость семейных отношений исходила от традиционных нравственных установок, а вовсе не от деспотизма, исключающего нежность к детям и заботу о стариках.
Веками складывалось в крестьянской семье и взаимоотношение полов. Например, жены с мужем, сестры и братьев. Особенно наглядно выглядят эти взаимоотношения в труде. Женщина, закатывающая на воз многосаженное бревно или махающая кувалдой в кузнице, была так же нелепа, как и прядущий кузнец или доящий корову мужчина. Только по великой нужде женщина, обычно вдова, бралась за топор, а мужчина (тоже чаще всего овдовевший) садился с подойником под корову. Все руководство домашним хозяйством держала в руках большуха — женщина, жена и мать. Она ведала, как говорится, ключами от всего дома, вела учет сену, соломе, муке и заспе*[* Заспа — овсяная крупа (сев. ж.)].
Весь скот и вся домашняя живность, кроме лошадей, находились под присмотром большухи. Под ее неусыпным надзором находилось все, что было связано с питанием семьи: соблюдение постов, выпечка хлеба и пирогов, стол праздничный и стол будничный, забота о белье и ремонте одежды, тканье, баня и т. д. Само собой, все эти работы она делала не одна. Дети, едва научившись ходить, понемногу вместе с игрой начинали делать что-то полезное. Большуха отнюдь не стеснялась в способах поощрения и наказания, когда речь шла о домашнем хозяйстве.
Звание «большуха» с годами незаметно переходило к жене сына.
Хозяин, глава дома и семьи, был прежде всего посредником в отношениях подворья и земельного общества, в отношениях семьи и властями предержащими. Он же ведал главными сель-хозработами, нахотой, севом, а также строительством, заготовкой леса и дров. Всю физическую тяжесть крестьянского труда он вместе со взрослыми сыновьями нес на своих плечах. Дед (отец хозяина) часто имел во всех этих делах не только совещательный, но и решающий голос. Кстати, в добропорядочной семье любые важные дела решались на семейных советах, причем открыто, при детях. Лишь дальние родственники (убогие или немощные, до самой смерти живущие в доме) благоразумно не участвовали в этих советах.
Семья крестьянина складывалась веками, народ отбирал ее наиболее необходимые «габариты» и свойства. Так, она разрушалась или оказывалась неполноценной, если была недостаточно полной. То же происходило при излишней многочисленности, когда, к примеру, женились два или три сына. В последнем случае семья становилась, если говорить по-современному, «неуправляемой», поэтому женатый сын, если у него имелись братья, стремился отделиться от хозяйства отца. Мир нарезал ему землю из общественного фонда, а дом строили всей семьей, помочами. Дочери, взрослея, тоже покидали отцовский дом. При этом каждая старалась не выходить замуж раньше старшей сестры. «Через сноп не молотят», — говорилось о неписанном законе этой очередности.
Дети в семье считались предметом общего поклонения. Нелюбимое дитя было редкостью в русском крестьянском быту. Люди, не испытавшие в детстве родительской и семейной любви, с возрастом становились несчастными. Не зря вдовство и сиротство издревле считались большим и непоправимым горем. Обидеть сироту или вдову означало совершить один из самых тяжких грехов. Вырастая и становясь на ноги, сироты делались обычными мирянами, но рана сиротства никогда не зарастала в сердце каждого из них.

ЖИЗНЕННЫЙ КРУГ

Ритм — основа не только труда. Он необходим человеку и во всей его остальной деятельности. И не одному человеку, а всей его семье, всей деревне, всей волости и всему крестьянству.
«Лад» и «строй», как и не русские по происхождению слова «такт» и «тембр», принадлежат миру музыки. Но «такт» в современном русском языке употребляется в более широком бытовом смысле и служит для характеристики хорошего поведения*[* Другие музыкальные аналогии тоже можно с успехом употребить для понимания народной жизни].
О «ладе» и «строе» и говорить не приходится. Достаточно вспомнить гнезда слов, связанных с этими словами.
Гармония как духовная и физическая по отдельности, так и вообще — это жизнь, полнокровность жизни, ритмичность. Сбивка с ритма — это болезнь, неустройство, разлад, беспорядок.
Смерть — это вообще остановка, хаос, нелепость, прекращение гармонического звучания, распадение и беспорядочное смешение звуков. Ритмичная жизнь, как и музыкальное звучание, не подразумевает однообразия. Наоборот, ритм высвобождает время и духовные силы каждого человека в отдельности или этнического сообщества, он помогает прозвучать индивидуальности и организует ее, словно мелодию в музыке. Ритм закрепляет в человеке творческое начало, он обязательное, хотя и не единственное условие творчества.

Предыдущая страница 8 Следующая страница


9 Василий Белов

Ритмичность была одной из самых удивительных принадлежностей северного народного быта. Самый тяжелый мускульный труд становился посильным, менее утомительным, ежели он обретал мерность. Не зря же многие трудовые процессы сопровождались песней. Вспомним общеизвестную бурлацкую «Эй, ухнем» или никитинское:
Едет пахарь с сохой, едет — песню поет. По плечу молодцу все тяжелое...
Гребцы в лодках, преодолевая ветер и волны, пели; солдаты на марше пели; косцы на лугу пели. Пели даже закованные в кандалы каторжане... Ритм помогал быстрее осваивать трудовые секреты, приобретать навыки, а порой, пусть и на время, освобождал человека даже от собственных физических недостатков. Например, женщина-заика, неспособная в обычное время связать и двух слов, петь могла часами, причем сильно, легко и свободно.
Ритмичным был не только дневной, суточный цикл, но и вся неделя. А сезонные сельхозработы, праздники и посты делали ритмичным и весь год.
Лишь дальние многодневные поездки «под извоз» сбивали суточный ритм крестьянской жизни. В прошлом веке и в начале нынешнего эти поездки (на ярмарку, по гужповинности, на станцию, на лесозаготовки и т. д.) не были частыми. Они, несмотря на тяжесть и дорожную неустроенность, воспринимались вначале как вынужденное нарушение обыденности. С ростом российской промышленности в сельскую экономику все больше начало внедряться отходничество, поездки стали чаще и обременительней, что приводило к нарушению не только суточной, но и годовой ритмичности.
Человек менял свои возрастные особенности незаметно для самого себя, последовательно, постепенно (вспомним, что и слово «степенно», иначе несуетливо, с достоинством, того же корня). Младенчество, детство, отрочество, юность, молодость, пора возмужания, зрелость, старость и дряхлость сменяли друг друга так же естественно, как в природе меняются, например, времена года. Между этими состояниями не было ни резких границ, ни взаимной вражды, у каждого из них имелись свои прелести и достоинства. Если в детскую пору младенческие привычки еще допускались и были терпимы, то в юности они считались уже неестественными и поэтому высмеивались. То, что положено было детству, еще не отсекалось окончательно в юности, но в молодости подвергалось легкой издевке, а в пору возмужания считалось уже совсем неприличным. Например, в младенчестве человек еще не может вырезать свистульку из весеннего тальникового прутика. У него не хватит для этого ни сил, ни умения (не говоря уже о том, что старшие никогда не доверят ему отточенного ножа). В детстве он ворохами делает эти самые свистульки, в юности уже стесняется их делать, хотя, может быть, и хочется, а в молодости у него достаточно других, более сложных и полезных развлечений. Можно лишь сократить или удлинить какое-либо возрастное состояние, но ни перескочить через него, ни выбросить из жизни невозможно.
Такая постепенность подразумевала обязательную новизну и многообразие жизненных впечатлений. Ведь ничто в жизни уже нельзя было повторить: ни первый младенческий крик, ни первый нырок в окуневый омут. Возможность стать рекрутом или женихом не представляется человеку дважды, а если и представляется, то исчезает новизна и очарование, очарование любого, даже такого печального события, как разлука с родиной, связанная с уходом в солдаты. Вдовец, вынужденный жениться во второй раз, стеснялся делать свадьбу. У женщин было отнюдь не в чести второе замужество. Общественное мнение, весьма снисходительное к физическому или другому недостатку, становилось совершенно беспощадным к недостатку нравственному.
Не потому ли дурной человек хотел стать не хуже других (по крайней мере, не хвастался тем, что он дурной), средний стремился быть хорошим, а хороший считал, что ему тоже не мешало бы стать лучше?
Ритмичность, сопровождавшая человека на всем его жизненном пути, объясняет многие «странности» крестьянского быта. Считалось, к примеру, вполне нормальным, хотя и не очень почтенным то, что дитя и старик из зажиточного хозяйства вдруг пошли с корзиной по миру (значит, в хозяйстве неожиданно пала лошадь, или сгорело гумно, или вымокла рожь). Но никто даже представить себе не смог бы такую картину: не дитя и не старик, а сам хозяин потерпевшего двора в разгар сенокоса пошел бы с корзиной по миру. В северных деревнях еще не так давно считалось позорным праздновать в будние дни. Женщинам и холостым парням разрешалось пить только сусло и пиво, а тех мужчин, которые напивались и начинали «шалить», под руки выводили «из помещения». Старики и старухи имели право нюхать табак. Но трудно сказать, что ждало подростка или молодого мужчину, осмелившегося бы завести свою табакерку.
Всему было свое время и свой срок.
Разрыв в цепи естественных и потому необходимых в своей последовательности житейских событий или же перестановка их во времени лихорадили всю человеческую судьбу. Так, слишком ранняя женитьба могла вызвать в мужчине своеобразный комплекс «недогула» (гулять, по тогдашней терминологии, вовсе не значило шуметь, бражничать и распоясываться. Гулять означало быть холостым, свободным от семейных и воинских забот). Этот «недогул» позднее мог сказаться далеко не лучшим способом, иные начинали наверстывать его, будучи семьянином. Так же точно и слишком затянувшийся холостяцкий период не шел на пользу, он выбивал из нормальной жизненной колеи, развращал, избаловывал.
Степень тяжести физических работ (как, впрочем, и психологических нагрузок) нарастала в крестьянском быту незаметно, последовательно, что закаливало человека, но не надрывало. Так же последовательно нарастала и мера ответственности перед сверстником, перед братом или сестрой, перед родителями, перед всей семьей, деревней, волостью, перед государством и, наконец, перед всем белым светом.
В этом была основа воспитания. Ведь тот, кто обманул сверстника в детской игре, легко может обмануть отца и мать, а обманувшему отца и мать после нескольких повторений ничего не стоит пренебречь мнением и всей деревни, и всех людей. Отсюда прямая дорога к эгоизму и отщепенству. Человек понемногу начинает злиться уже на всех, противопоставляя себя всему миру. Противопоставление же оправдывает в глазах эгоиста или эгоистической группы и антиобщественные поступки, обычные преступления.

МЛАДЕНЧЕСТВО

Женщина не то чтобы стеснялась беременности. Но она становилась сдержанней,
многое, очень многое уходило для нее в эту пору куда-то в сторону. Не стоило без нужды лезть людям на глаза. Считалось, что чем меньше о ней люди знали, тем меньше и пересудов, а чем меньше пересудов, тем лучше для матери и ребенка. Ведь слово или взгляд недоброго человека могут ранить душу, отсюда и выражение «сглазить», и вера в порчу. Тем не менее женщины чуть ли не до последнего дня ходили в поле, обряжали скотину (еще неизвестно, что полезнее при беременности: сидеть два месяца дома или работать в поле). Близкие оберегали женщину от тяжелых работ. И все же дети нередко рождались прямо в поле, под суслоном, на ниве, в сенокосном сарае.
Чаще всего роженица, чувствуя приближение родов, пряталась поукромней, скрывалась в другую избу, за печь или на печь, в баню, а иногда и в хлев и посылала за повитухой. Мужчины и дети не должны были присутствовать при родах*[* С точки зрения северной крестьянки, мужчина-акушер — нелепость, противоречие здравому смыслу, как женщина-коновал, например].
Ребенка принимала бабушка: свекровь или мать роженицы. Она беспардонно шлепала младенца по крохотной красной попке, вызывая крик.
Кричит, значит, живой.
Пуп завязывали прочной холщовой ниткой.
Молитвы, приговорки, различные приметы сопровождали рождение младенца. Частенько, если баня к этому моменту почему-либо не истоплена, бабушка залезала в большую печь. Водою, согретой в самоваре, она мыла ребенка в жаркой печи, подостлав под себя ржаную солому. Затем ребенка плотно пеленали и лишь после всего этого подносили к материнской груди и укладывали в зыбку.
Скрип зыбки и очепа сопровождал колыбельные песни матери, бабушки, а иногда и деда. Уже через несколько недель иной ребенок начинал подпевать своей няньке. Засыпая после еды или рева, он в такт качанью и бабкиной песенке гудел себе в нос:
— Ао-ао-ао.
Молоко наливали в бараний рожок с надетым на него специально обработанным соском от коровьего вымени, пеленали длинной холщовой лентой. Пеленание успокаивало дитя, не давало ему возиться и «лягаться», не позволяло ребенку мешать самому себе.
Легкая зыбка, сплетенная из сосновых дранок, подвешивалась на черемуховых дужках к очепу. Очеп — это гибкая жердь, прикрепленная к потолочной матице. На хорошем очепе зыбка колебалась довольно сильно, она плавно выметывалась на сажень от пола. Может быть, такое качание от самого дня рождения с последующим качанием на качелях вырабатывало особую закалку: моряки, выходцы из крестьян, весьма редко подвержены были морской болезни. Зыбка служила человеку самой первой, самой маленькой ограничительной сферой, вскоре сфера эта расширялась до величины избы, и вдруг однажды мир открывался младенцу во всей своей широте и величии. Деревенская улица уходила далеко в зеленое летнее или белое зимнее поле. Небо, дома, деревья, люди, животные, снега и травы, вода и солнце и сами по себе никогда не были одинаковыми, а их разнообразные сочетания сменялись ежечасно, иногда и ежеминутно.
А сколько захватывающей, великой и разнообразной радости в одном, самом необходимом существе — в родной матери! Как богатеет окружающий мир с ее краткими появлениями, как бесконечно прекрасно, спокойно и счастливо чувствует себя крохотное существо в такие минуты!
Отец редко берет ребенка на руки, он почти всегда суров с виду и вызывает страх. Но тем памятнее его мимолетная ласковая улыбка. А что же такое бабушка, зыбку качающая, песни поющая, куделю прядущая, всюду сущая? Почти все чувства: страх, радость, неприязнь, стыд, нежность — возникают уже в младенчестве и обычно в общении с бабушкой, которая «водится», качает люльку, ухаживает за младенцем. Она же первая приучает к порядку, дает житейские навыки, знакомит с восторгом игры и с тем, что мир состоит не из одних только радостей.
Первая простейшая игра, например, ладушки либо игра с пальчиками. «Поплевав» младенцу в ладошку, старуха начинала мешать «кашу» жестким своим пальцем:
Сорока кашу варила,
Детей скликала.
Подте, детки, кашу ись.
Этому на ложке,—
старуха трясла мизинчик,—
Этому на поварешке,— начинала «кормить» безымянный пальчик,—
Этому вершок.
Этому весь горшок!
Персональное обращение к каждому из пальчиков вызывало нарастание интереса и у дитя, и у самой рассказчицы. Когда речь доходила до последнего (большого) пальчика, старуха теребила его, приговаривала:
А ты, пальчик-мальчик,
В гумешко не ходишь,
Горошку не молотишь.
Тебе нет ничего!
Все это быстро, с нарастанием темпа, заканчивалось легкими тычками в детскую ручку:
Тут ключ (запястье),
Тут ключ (локоток),
Тут ключ... (предплечье) и т. д.
А тут све-е-ежая ключевая водичка!
Бабушка щекотала у ребенка под мышкой, и внук или внучка заходились в счастливом, восторженном смехе. Другая игра-припевка тоже обладала своеобразным сюжетом, причем не лишенным взрослого лукавства.
Ладушки, ладушки,
Где были? — У бабушки.
Что пили-или? — Кашку варили.
Кашка сладенька,
Бабушка добренька,
Дедушка недобр.
Поваренкой в лоб.
Конец прибаутки с легким шуточным щелчком в лоб вызывал почему-то (особенно после частого повторения) детское волнение, смех и восторг.
Таких игр-прибауток существовало десятки, и они инстинктивно усложнялись взрослыми. По мере того как ребенок развивался и рос, игры для мальчиков и для девочек все больше и больше разъединялись, разграничивались.
Припевки, убаюкивания, колыбельные и другие песенки, прибаутки, скороговорки старались оживить именем младенца, связать с достоинствами и недостатками формирующегося детского характера, а также с определенными условиями в доме, в семье и в природе.
Дети качались в зыбке, пока не вставали на свои ноги. Если же до этой поры появлялся новый ребенок, их клали «валетом». В таких случаях все усложнялось, особенно для няньки и матери... Бывало и так, что дядя рождался после племянника, претендуя на место в колыбели. Тогда до отделения молодой семьи в избе скрипели две одинаковые зыбки.
Кое-где на русском Северо-Западе в честь рождения ребенка, особенно первенца, отец или дед сажал дерево: липу, рябину, чаще березу. Если в палисаде у дома места уже не было, сажали у бани или где-нибудь в огороде. Эта береза росла вместе с тем, в честь кого была принесена из лесу и посажена на родимом подворье. Ее так и называли: Сашина (или Танина) береза. Отныне человек и дерево как бы опекали друг друга, храня тайну взаимности.

ДЕТСТВО

Писатели и философы называют детство самой счастливой порой в человеческой жизни. Увлекаясь таким утверждением, нельзя не подумать, что в жизни неминуема пора несчастливая, например старость.
Народное мировоззрение не позволяет говорить об этом с подобной определенностью. Было бы грубой ошибкой судить о народных взглядах на жизнь с точки зрения такого сознания,
по которому и впрямь человек счастлив лишь в пору детства, то есть до тех пор, пока не знает о смерти. У русского крестьянина не существовало противопоставления одного жизненного периода другому. Жизнь для него была единое целое*[* Она и теперь поддается членению лишь теоретически, условно; любое суждение о ней будет всегда ограниченным по отношению к ней]. Такое единство основано, как видно, не на статичности, а на постоянном неотвратимом обновлении.
Граница между детством и младенчеством неясна, неопределенна, как неясна она при смене, например, ночи и утра, весны и лета, ручья и речки. И все же, несмотря на эту неопределенность, они существуют отдельно: и ночь, и утро, и ручей, и речка.
По-видимому, лучше всего считать началом детства то время, когда человек начинает помнить самого себя. Но опять же когда это начинается? Запахи, звуки, игра света запоминаются с младенчества. (Есть люди, всерьез утверждающие, что они помнят, как родились.)
По крестьянским понятиям, ты уже не младенец, если отсажен от материнской груди. Но иные «младенцы» просили «тити» до пятилетнего возраста. Кормление прерывалось с перспективой появления другого ребенка. Может быть, отсаживание от материнской груди — это первое серьезное жизненное испытание. Разве не трагедия для маленького человечка, если он, полный ожидания и доверия к матери, прильнул однажды к соску, намазанному горчицей?
Завершением младенчества считалось и то время, когда ребенок выучивался ходить и когда у него появлялась первая верхняя одежда и обувь.
Способность игнорировать неприятное и ужасное (например, смерть), вероятно, главный признак детской поры. Но это не значит, что обиды детства забывались быстрее. И злое и доброе детская душа впитывает одинаково жадно, дурные и хорошие впечатления запоминались одинаково ярко на всю жизнь. Но зло и добро не менялись местами в крестьянском мировосприятии, подобно желтку и белку в яйце, они никогда не смешивались друг с другом. Атмосфера добра вокруг дитяти считалась обязательной**[** А. С. Пушкин в письме другу своему П. В. Нащокину размышлял: «Говорят, что несчастие хорошая школа: может быть. Но счастие есть лучший университет. Оно довершает воспитание души, способной к доброму и прекрасному...»]. Она вовсе не означала изнеженности и потакания. Ровное, доброе отношение взрослого к ребенку не противоречило требовательности и строгости, которые возрастали постепенно. Как уже говорилось, степень ответственности перед окружающим миром, физические нагрузки в труде и в играх зависели от возраста, они возрастали медленно, незаметно, но неуклонно не только с каждым годом, но и с каждым, может быть, днем.
Прямолинейное и волевое насаждение хороших привычек вызывало в детском сердце горечь, отпор и сопротивление. Если мальчишку за руку волокут в поле, он подчинится. Но что толку от такого подчинения? В хорошей семье ничего не заставляют делать, ребенку самому хочется делать. Взрослые лишь мудро оберегают его от непосильного. Обычная детская жажда подражания действует в воспитании трудовых навыков неизмеримо благотворнее, чем принуждение. Личный пример жизненного поведения взрослого (деда, отца, брата) неотступно стоял перед детским внутренним оком, не поэтому ли в хороших семьях редко, чрезвычайно редко вырастали дурные люди? Семья еще в детстве прививала невосприимчивость ко всякого рода нравственным вывертам.
Мир детства расширялся стремительно и ежедневно. Человек покидал обжитую, знакомую до последнего сучка зыбку, и вся изба становилась его знакомым объемным миром. На печи, за печью, под печью, в кути, за шкафом, под столом и под лавками — все изучено и все узнано. Не пускают лишь в сундуки, в шкаф и к божнице. Летом предстоят новые открытия. Весь дом становится сферой знакомого, родного, привычного. Изба (летняя и зимняя), сенники, светлица, вышка (чердак), поветь, хлевы, подвал и всевозможные закутки. Затем и вся улица, и вся деревня. Поле и лес, река и мельница, куда ездил с дедом молоть муку... Первая ночь за пределами дома, наконец, первый поход в гости, в другую деревню — все, все это впервые.
В детстве, как и в прочие периоды жизни, ни одна весна или осень не были похожи на предыдущие. Ведь для каждого года детской жизни предназначено что-то новое. Если в прошлом году разрешалось булькаться только на мелком песочке, то нынче можно уже купаться и учиться плавать где поглубже. Тысячи подобных изменений, новшеств, усложняющихся навыков, игр, обычаев испытывал на себе в пору детства каждый, запоминал их и, конечно же, знакомил с ними потом своих детей.
Детские воспоминания всегда определенны и образны, но каждому из людей запоминалось что-то больше, что-то меньше. Если взять весну, то, наверно, почти всем запоминались ощущения, связанные с такими занятиями.
Выставление внутренних рам — в избе сразу становилось светлее и свежее, улица как бы заглядывала прямо в дом.
Установка скворешни вместе с отцом, дедом или старшим братом.
Пропускание воды (устройство запруды, канавы, игрушечной мельницы).
Спускание лодки на воду.
Смазка сапог дегтем и просушка их на солнышке. Собирание муравьев и гонка муравьиного спирта. Подрубка берез (сбор и питье березового сока).
Поиск первых грибов-подснежников.
Ходьба за щавелем.
Первые игры на улице.
Первое ужение и т. д. и т. п.
Летом на детей обрушивалось так много всего, что иные терялись, от восторга не знали, куда ринуться, и не успевали испытать все, что положено испытать летом. Игры чередовались с посильным трудом или сливались с ним, полезное с приятным срасталось незаметно и прочно..
Элемент игры в трудовом акте, впервые испытанный в детстве, во многих видах обязательного труда сохранялся если не на всю жизнь, то очень надолго. Все эти шалаши на покосе, лесные избушки, ловля рыбы, костры с печением картошки, рыжиков, маслят, окуней, езда на конях — все это переходило в последующие возрасты с изрядной долей игры, детского развлечения.
Некая неуловимая грань при переходе одного состояния в иное, порой противоположное, больше всего и волнует в детстве. Дети — самые тонкие ценители таких неуловимо-реальных состояний. Но и взрослым известно, что самая вкусная картошка — чуть-чуть похрустывающая, на грани сырого и испеченного. Холодная похлебка на квасу вдруг приобретает особую прелесть, когда в нее накрошат чего-то горячего. Ребенок испытывает странное удовольствие, опуская снег в кипящую воду. Полотенце, принесенное с мороза в теплую избу, пахнет как-то особенно, банная чернота и ослепительная заря в окошке создают необычное настроение. Доли секунды перед прыжком через препятствие, момент, когда качели еще двигаются вверх, но вот-вот начнется обратное движение, миг перед охотничьим выстрелом, перед падением в воду или в солому — все это рождает непонятный восторг счастья и жизненной полноты. А треск и прогибание молодого осеннего льда под коньками, когда все проезжают раз за разом и никто не проваливается в холодную глубину омута! А предчувствие того, что недвижимый поплавок сейчас, вот как раз сейчас исчезнет с водной поверхности! Это мгновение, пожалуй, самое чудесное в уженье рыбы. А разве не самая чудесная, не самая волнующая любовь на грани детства и юности, в эту краткую и тоже неуловимую пору?
Осенью во время уборки особенно приятно играть в прятки между суслонами и среди стогов, подкатываться на лошадях, делать норы в больших соломенных скирдах, топить овинную теплинку, лазить на черемуху, грызть репу, жевать горох... А первый лед на реке, как и первый снег, открывает сотни новых впечатлений и детских возможностей.
Зима воспитывает человека ничуть не хуже лета. Резкая красочная разница между снегом и летней травой, между домом и улицей, контрастное многообразие впечатлений особенно ощутимы в детстве. Как приятно, намерзшись на речке или навалявшись в снегу, забраться на печь к дедушке и, не дослушав его сказку, уснуть! И зареветь, если прослушал что-то интересное. И радостно успокоиться после отцовской или материнской ласки.
Температурный контраст, посильный для детского тела, повторяющийся и возрастающий, всегда был основой физической закалки, ничего не стоило для пятилетнего малыша на минуту выскочить из жаркой бани на снег. Но от контрастов психологических детей в хороших семьях старались оберегать. Нежная заботливость необязательно проявлялась открыто, но она проявлялась везде. Вот некоторые примеры.
Когда бьют печь, кто-нибудь да слепит для ребенка птичку из глины, если режут барана или бычка, то непременно разомнут и надуют пузырь, опуская в него несколько горошин (засохший пузырь превращался в детский бубен). Если отец плотничает, то обязательно наколет детских чурбачков. Когда варят студень, то мальчишкам отдают козонки (бабки), а девочкам лодыжки, охотник каждый раз отдает ребенку пушистый белый заячий хвост, который подвязывают на ниточку. Когда варят пиво, то дети гурьбой ходят глодать камушки. В конце лета для детей отводят специальную гороховую полосу. Возвращаясь из леса, каждый старается принести ребятишкам гостинец от лисы, зайца или медведя. Подкатить ребенка на санях либо на телеге считалось необязательным, но желательным. Для детей специально плели маленькие корзинки, лукошки, делали маленькие грабельки, коски и т. д.
В еде, помимо общих кушаний, существовали детские лакомства, распределяемые по возрасту и по заслугам. К числу таких домашних, а не покупных лакомств можно отнести яблоки, кости (во время варки студня), ягодницу (давленая черника или земляника в молоке), пенку с топленого (жареного, как говорили) молока. Когда варят у огня овсяный кисель, то поджаристую вкусную пену наворачивают на мутовку и эту мутовку поочередно дают детям. Печеная картошка, лук, репа, морковь, ягоды, березовый сок, горох — все это было доступно детям, как говорилось, по закону. Но по закону не всегда было интересно. Поэтому среди классических детских шалостей воровство овощей и яблок стояло на первом месте. Другим, но более тяжким грехом было разорение птичьих гнезд — этим занимались редкие и отпетые. Запретным считалось глядеть, как едят или чаевничают в чужом доме (таких детей называли вислятью, вислятками). Впрочем, дать гостинца со своего стола чужому ребенку считалось вполне нормальным.
Большое место занимали в детской душе домашние животные: конь, корова, теленок, собака, кошка, петух. Все, кроме петуха, имели разные клички, свой характер, свои хорошие, с точки зрения человека, или дурные свойства, в которых дети великолепно разбирались. Иногда взрослые закрепляли за ребенком
отдельных животных, поручали их, так сказать, персональной опеке.

ОТРОЧЕСТВО

Чем же отличается детство от отрочества? Очень многим, хотя опять же между ними, как и между другими возрастами, нет четкого разделения: все изменения происходят плавно, особенности той и другой поры переплетаются и врастают друг в друга. Условно границей детства и отрочества можно назвать время, когда человек начинает проявлять осмысленный интерес к противоположному полу.
Однажды, истопив очередную баню, мать, бабушка или сестра собирают мальчишку мыться, а он вдруг начинает капризничать, упираться и выкидывать «фокусы».

Предыдущая страница 9 Следующая страница


Лад 10

— Ну ты теперь с отцом мыться пойдешь! — спокойно говорит бабка. И... все сразу становится на свои места. Сестре, а иногда и матери невдомек, в чем тут дело, почему брат или сын начал бурчать что-то под нос и толкаться локтями.
Общая нравственная атмосфера вовсе не требовала какого-то специального полового воспитания. Она щадила неокрепшее самолюбие подростка, поощряла стыдливость и целомудрие. Наблюдая жизнь домашних животных, человек уже в детстве понемногу познавал основы физиологии. Деревенским детям не надо было объяснять, как и почему появляется ребенок, что делают ночью жених и невеста и т. д. Об этом не говорилось вообще, потому что все это само собой разумелось, и говорить об этом не нужно, неприлично, не принято. Такая стыдливость из отрочества переходила в юность, нередко сохранялась и на всю жизнь. Она придавала романтическую устойчивость чувствам, а с помощью этого упорядочивала не только половые, но и общественные отношения.
В отрочестве приходит к человеку первое и чаще всего не последнее увлечение, первое чувство со всем его психологическим многоцветьем. До этого мальчик или девочка как бы «репетируют» свою первую настоящую влюбленность предыдущим увлечением взрослым «объектом» противоположного пола. И если над таким несерьезным увлечением подсмеиваются, вышучивают обоих, то первую подлинную любовь родственники как бы щадят и стараются не замечать, к тому же иной подросток не хуже взрослого умел хранить свою жгучую тайну. Тайна эта нередко раскрывалась лишь в юности, когда чувство узаконивалось общественным мнением.
Обстоятельства, связанные с первой любовью, объясняют все особенности поведения в этом возрасте. Если раньше, в детскую пору, человек был открытым, то теперь он стал замкнутым, откровенность с родными и близкими сменилась молчанием, а иногда и грубостью.
Улица так же незаметно преображается. В детские годы мальчики и девочки играли в общие игры, все вместе, в отрочестве они частенько играют отдельно и задирают друг друга.
Становление мальчишеского характера во многом зависело от подростковых игр. Отношения в этих играх были до предела определенны, взрослым они казались иногда просто жестокими. Если в семье еще и для подростка допускалось снисхождение, нежность, то в отношениях между сверстниками-мальчишками (особенно в играх) царил спартанский дух. Никаких скидок на возраст, на физические особенности не существовало. Нередко, испытывая свою физическую выносливость или будучи спровоцирован, подросток вступал в игру неподготовленным. Его «гоняли» без всякой жалости весь вечер и, если он не отыгрывался, переносили игру на следующий день. Трудно даже представить состояние неотыгравшегося мальчишки, но еще больше страдал бы он, если бы сверстники пожалели его, простили, оставили неотыгравшимся. (Речь идет только о спортивных, физических, а не об умственных играх.) Взрослые скрепя сердце старались не вмешиваться. Дело было совершенно принципиальное: необходимо выкрутиться, победить, и победить именно самому, без посторонней помощи.
Одна такая победа еще в отрочестве превращала мальчика в мужчину.
Игры девочек не имели подобной направленности, они отличались спокойными, лирическими взаимоотношениями играющих.
Жизнь подростка еще допускала свободные занятия играми. Но они уже вытеснялись более серьезными занятиями, не исключающими, впрочем, и элементов игры. Во-первых, подросток все больше и больше втягивался в трудовые процессы*[* «—Довольно, Ванюша! гулял ты не мало, пора за работу, родной! — но даже и труд обернется сначала к Ванюше нарядной своей стороной...» Н. А. Некрасов здесь во всем прав, кроме одного: резкого перехода «гуляния» к труду не существовало, он был постепенным. Можно добавить еще, что труд считался благом, а не обузой], во-вторых, игры все больше заменялись развлечениями, свойственными уже в юности.
Подростки обоего пола могли уже косить травы, боронить, теребить, возить и околачивать лен, рубить хвою, драть корье и т. д. Конечно же, все это под незримым руководством и тщательным наблюдением взрослых.
Соревнование, иначе трудовое, игровое и прочее соперничество, особенно характерно для отроческой поры. Подростка приходилось осаживать, ведь ему хочется научиться пахать раньше ровесника, чтобы все девки, большие и маленькие, увидели это. Хочется нарубить дров больше, чем у соседа, чтобы никто не назвал его маленьким или ленивым, хочется наловить рыбы для материнских пирогов, насобирать ягод, чтобы угостить младших, и т. д. Удивительное сочетание детских привилегий и взрослых обязанностей замечается в этот период жизни! Но как бы ни хороши были привилегии детства, их уже стыдились, а если и пользовались, то с оглядкой. Так, дома, в семье, среди своих младших братьев еще можно похныкать и поклянчить у матери кусочек полакомей. Но если в избе оказался сверстник из другого дома, вообще кто-то чужой, быть «маленьким» становилось стыдно. Следовательно, для отрочества уже существовал неписаный кодекс поведения.
Мальчик в этом возрасте должен был уметь (стремился, во всяком случае) сделать топорище, вязать верши, запрягать лошадь, рубить хвою, драть корье, пасти скот, удить рыбу. Он уже стеснялся плакать, прекрасно знал, что лежачего не бьют и двое на одного не нападают, что если побился об заклад, то слово надо держать, и т. д. Девочки годам к двенадцати много и хорошо пряли, учились плести, ткать, шить, помогали на покосе, умели замесить хлебы и пироги, хотя им этого и не доверяли, как мальчишкам не доверяли, например, точить топор, резать петуха или барана, ездить без взрослых на мельницу.
Подростки имели право приглашать в гости своих родственных или дружеских ровесников, сами, бывая в гостях, сидели за столом наравне со взрослыми, но пить им разрешалось только сусло.
На молодежных гуляньях они во всем подражали более старшим, «гуляющим» уже взаправду.
Для выхода лишней энергии и как бы для удовлетворения потребности в баловстве и удали существовала нарочитая пора года — святки. В эту пору общественное мнение не то чтобы поощряло, но было снисходительным к подростковым шалостям.
Набаловавшись за святочную неделю, изволь целый год жить степенно, по-человечески. А год — великое дело. Поэтому привыкать к святочным шалостям просто не успевали, приближалась иная пора жизни*[* Превосходный знаток русского быта, писатель Дм. Балашов говорит в письме, что «на Севере в непорушенных деревнях какие-то вещи, например воспитание детей, принципиально коллективны. Ребята бегают по деревне, и все взрослые останавливают их от шалостей, и все замечания однотипны. То, что положено в сорок лет, не положено молодежи. Подростки находятся под коллективным надзором — и постоянно»].

ЮНОСТЬ

Непорядочная девица со всяким смеется и разговаривает, бегает по причинным местам и улицам, разиня пазухи, садится к другим молодцам и мужчинам, толкает локтями, а смирно не сидит, но поет блудные песни, веселится и напивается пьяна. Скачет по столам и скамьям, дает себя по всем углам таскать и волочить, яко стерва. Ибо где нет стыда, там и смирение не является. О сем вопрошая, говорит избранная Люкреция по правде: ежели которая девица потеряет стыд и честь, то что у ней остатца может.
Юности честное зерцало
«Старших-то слушались,— рассказывает Анфиса Ивановна, «Зерцало» никогда не читавшая,— бывало, не спросясь, в чужую деревню гулять не уйдешь. Скажешь: «Ведь охота сходить». Мать, а то бабушка и ответят: «Охотку-то с хлебом съешь!» Либо: «Всяк бы девушку знал, да не всяк видал!» А пойдешь куда на люди, так наказывают: «Рот-то на опашке поменьше держи». Не хохочи, значит».
Стыд — одна из главных нравственных категорий, если говорить о народном понимании нравственности. Понятие это стоит в одном ряду с честью и совестью, о которых у Александра Яшина сказано так:
В несметном нашем богатстве
Слова драгоценные есть:
Отечество,
Верность,
Братство.
А есть еще:
Совесть,
Честь...
Существовала как природная стыдливость (не будем путать ее с застенчивостью), так и благоприобретенная. В любом возрасте, начиная с самого раннего, стыдливость украшала человеческую личность, помогала выстоять под напором соблазнов*[* В крестьянском обиходе не было, разумеется, таких терминов, как «сексуальная революция», «сексуальная свобода», синонимом которых служит короткое и точное слово: бесстыдство]. Особенно нужна она была в пору физического созревания. Похоть спокойно обуздывалась обычным стыдом, оставляя в нравственной чистоте даже духовно не окрепшего юношу. И для этого народу не нужны были особые, напечатанные в типографии правила, подобные «Зерцалу».
Солидные внушения перемежаются в этой книге такими советами: «И сия есть немалая гнусность, когда кто часто сморкает, яко бы в трубу трубит...» «Непристойно на свадьбе в сапогах и острогах**[** при шпорах] быть и тако танцевать, для того, что тем одежду дерут у женского полу и великий звон причиняют острогами, к тому ж муж не так поспешен в сапогах, нежели без сапогов».
Ясно, что книга не крестьянского происхождения, поскольку крестьяне «острогов» не носили и на свадьбах плясали, а не танцевали. Еще больше изобличает происхождение «Зерцала» такой совет: «Младые отроки должны всегда между собою говорить иностранными языки, дабы тем навыкнуть могли, а особливо, когда им что тайное говорить случается, чтобы слуги и служанки дознаться не могли и чтобы можно их от других незнающих болванов распознать...»
Вот, оказывается, для чего нужны были иностранные языки высокородным пижонам, плодившимся под покровом петровских реформ*[* Впрочем, пижонов Петр тоже не очень-то жаловал. «Дошло до нас, — писал он в одном из указов, — что сыны людей именитых в гишпанских штанах и камзолах по Невскому щеголяют предерзко. Господину губернатору Санкт-Питербурха указую: впредь оных щеголей вылавливать и бить кнутом по ж..., пока от гишпанских штанов зело препохабный вид не останется»]. Владение «политесом» и иностранными языками окончательно отделило высшие классы от народа. (Это не значит, конечно, что судить о дворянской культуре надо лишь по фонвизинским Митрофанушкам.)
Отрочество перерастало в юность в течение нескольких лет. За это время крестьянский юноша окончательно развивался физически, постигал все виды традиционного полевого, лесного и домашнего труда. Лишь профессиональное мастерство (плотничанье, кузнечное дело, а у женщин «льняное» искусство) требовало последующего освоения. Иные осваивали это мастерство всю жизнь, да так и не могли до конца научиться. Но вредило ли им и всем окружающим такое стремление? Если парень не научится строить шатровые храмы, то избу-то рубить обязательно выучится. Если девица не научится ткать «в девятерник», то простой-то холст будет ткать обязательно и т. д.
Юность полна свежих сил и созидательной жажды, и, если в доме, в деревне, в стране все идет своим чередом, она прекрасна сама по себе, все в ней счастливо и гармонично. В таких условиях девушка или парень успевает и ходить на беседы, и трудиться. Но даже и в худших условиях хозяйственные обязанности и возрастные потребности редко противоречили друг другу. Наоборот, они взаимно дополнялись. К примеру, совместная работа парней и девиц никогда не была для молодежи в тягость. Даже невзгоды лесозаготовок, начавшихся с конца 20-х годов и продолжавшихся около тридцати лет, переживались сравнительно легко благодаря этому обстоятельству. Сенокос, хождение к осеку, весенний сев, извоз, многочисленные помочи давали молодежи прекрасную возможность знакомства и общения, что, в свою очередь, заметно влияло на качество и количество сделанного.
Кому хочется прослыть ленивым, или неряхой, или неучем? Ведь каждый в молодости мечтает о том, что его кто-то полюбит, думает о женитьбе, замужестве, стремится не опозориться перед родными и всеми другими людьми.
Труд и гуляние словно бы взаимно укрощались, одно не позволяло другому переходить в уродливые формы. Нельзя гулять всю ночь до утра, если надо встать еще до восхода и идти в поскотину за лошадью, но нельзя и пахать дотемна, поскольку вечером снова гуляние у церкви. Правда, бывало и так, что невыспавшиеся холостяки шли в лес и, нарочно не найдя лошадей, заваливались спать в пастуший шалаш. Но у таких паренина в этот день оставалась непаханой, а это грозило и более серьезными последствиями, чем то, о котором говорилось в девичьей частушке:
Задушевная, невесело
Гулять осмеянной.
У любого ягодиночки
Загон несеяной.
Небалованным невестам тоже приходилось рано вставать, особенно летом. «Утром меня маменька будит, а я сплю-ю тороплюсь»*[ * Из книги превосходного знатока северного быта Б. В. Шергина «Запечатленная слава. Поморские были и сказания» (М., «Советский писатель», 1967)]. Родители редко дудели в одну дуду. Если отец был строг, то мать обязательно оберегала дочь от слишком тяжелой работы. И наоборот. Если же оба родителя оказывались не в меру трудолюбивыми, то защита находилась в лице деда, к тому же и старшие братья всегда как-то незаметно оберегали сестер. Строгость в семье уравновешивалась добротой и юмором.
Большинство знакомств происходило еще в детстве и отрочестве, главным образом в гостях, ведь в гости ходили и к самым дальним родственникам. Как говорится, седьмая вода на девятом киселе, а все равно знают друг друга и ходят верст за пятнадцать-двадцать. Практически большая или маленькая родня имелась если не в каждой деревне, то в каждой волости. Если же в дальней деревне не было родни, многие заводили подруг или побратимов. Коллективные хождения гулять на праздники еще более расширяли возможности знакомств. Сходить на гуляние за 10—15 километров летом ничего не стоило, если позволяла погода. Возвращались в ту же ночь, гости же — через день-два, смотря по хозяйственным обстоятельствам.
В отношениях парней и девушек вовсе не существовало какого-то патриархального педантизма, мол, если гуляешь с кем-то, так и гуляй до женитьбы. Совсем нет. С самого отрочества знакомства и увлечения менялись, молодые люди как бы «притирались» друг к другу, искали себе пару по душе и по характеру. Это не исключало, конечно, и случаев первой и последней любви. Свидетельством духовной свободы, душевной раскованности в отношениях молодежи являются тысячи (если не миллионы) любовных песен и частушек, в которых женская сторона отнюдь не выглядит пассивной и зависимой. Измены, любови, отбои и перебои так и сыплются в этих часто импровизированных и всегда искренних частушках. Родители и старшие не были строги к поведению молодых людей, но лишь до свадьбы.
Молодожены лишались этой свободы, этой легкости новых знакомств навсегда и бесповоротно. Начиналась совершенно другая жизнь. Поэтому свадьбу можно назвать резкой и вполне определенной границей между юностью и возмужанием.
Но и до свадьбы свобода и легкость новых знакомств, увлечений, «Любовей» отнюдь не означали сексуальной свободы и легкомысленности поведения. Можно ходить гулять, знакомиться, но... Девичья честь прежде всего. Существовали вполне четкие границы дозволенного, и переступались они весьма редко. Обе стороны, и мужская и женская, старались соблюдать целомудрие.
Как легко впасть в грубейшую ошибку, если судить об общенародной нравственности и эстетике по отдельным примерам! Приведем всего лишь два: пьяный, вошедший в раж гуляка, отпустив тормоза, начинает петь в пляске скабрезные частушки, и зрители одобрительно и, что всего удивительнее, искренне ахают.
Зато потом никто не будет относиться к нему всерьез...
Новейшие чудеса вроде цирка и ярмарочных аттракционов с женщинами-невидимками каждый в отдельности воспринимают с наивным, почти детским одобряющим восторгом.
Но общее, так сказать, глобальное народное отношение к этому все-таки оказывалось почему-то определенно насмешливым.
А к некоторым вопросам нравственности общественное мнение было жестоким, неуступчивым, беспощадным. Худая девичья слава катилась очень далеко, ее не держали ни леса, ни болота. Грех, свершенный до свадьбы, был ничем не смываем. Зато после рождения внебрачного ребенка девице как бы прощали ее ошибку, человечность брала верх над моральным принципом. Мать или бабушка согрешившей на любые нападки отвечали примерно такой пословицей: «Чей бы бычок ни скакал, а телятко наше».
Ошибочно мнение, что необходимость целомудрия распространялась лишь на женскую половину. Парень, до свадьбы имевший физическую близость с женщиной, тоже считался испорченным, ему вредила подмоченная репутация, и его называли уже не парнем, а мужиком*[* В начале века понемногу распространяется иное, противоположное представление о мужском достоинстве].
Конечно, каждый из двоих, посягнувших на целомудрие, рассчитывал на сохранение тайны, особенно девушка. Тайны, однако ж, не получалось. Инициатива в грехе исходила обычно от парня, и сама по себе она зависела от его нравственного уровня, который, в свою очередь, зависел от нравственного уровня в его семье (деревне, волости, обществе). Но в безнравственной семье не учат жалеть других и держать данное кому-то слово. В душе такого ухаря обычно вскипала жажда похвастать, и тайны как не бывало. Дурная девичья слава действовала и на самого виновника, его обвиняли не меньше. Ко всему прочему чувства его к девице, если они и были, быстро исчезали, он перекидывался на другой «объект» и в конце концов женился кое-как, не по-хорошему. Девушка, будучи опозоренной, тоже с трудом находила себе жениха. Уж тут не до любви, попался бы какой-нибудь. Даже парень из хорошей семьи, но с клеймом греха, терял звание славутника*[* Славутник, славутница — люди, пользовавшиеся в молодости славой, доброй известностью по красоте и душевным свойствам], и гордые девицы брезговали такими. Подлинный драматизм любовных отношений испытывало большинство физически и нравственно здоровых людей, ведь и счастливая любовь не исключает этого драматизма. Красота отношений между молодыми людьми питались иной раз, казалось бы, такими взаимно исключающимися свойствами, уживающимися в одном человеке, как бойкость и целомудрие, озорство и стыдливость. Любить означало то же самое, что жалеть, любовь бывала «горячая» и «холодная». О брачных отношениях, их высокой поэтизации ярко свидетельствует такая народная песня:
Ты воспой, воспой,
Жавороночек.
Ты воспой весной
На проталинке.
Ты подай голос
Через темный лес,
Через темный лес,
Через бор сырой
В Москву каменку,
В крепость крепкую!
Тут сидел, сидел
Добрый молодец,
Он не год сидел
И не два года.
Он сидел, сидел
Ровно девять лет,
На десятый год
Стал письмо писать,
Стал письмо писать
К отцу с матерью.
Отец с матерью
Отказалися:
«Что у нас в роду
Воров не было».
Он еще писал
Молодой жене,
Молода жена
Порасплакалась...
Но женитьба и замужество — это не только духовно-нравственная, но и хозяйственно-экономическая необходимость. Юные годы проходили под знаком ожидания и подготовки к этому главному событию жизни. Оно стояло в одном ряду с рождением и смертью.
Слишком поздняя или слишком ранняя свадьба представлялась людям несчастьем. Большая разница в годах жениха и невесты также исключала полнокровность и красоту отношений. Неравные и повторные браки в крестьянской среде считались не только несчастливыми, но и невыгодными с хозяйственно-экономической точки зрения. Такие браки безжалостно высмеивались народной молвой. Красота и противоестественность исключали друг друга. Встречалось часто не возрастное, а имущественное неравенство. Но и оно не могло всерьез повлиять на нравственно-бытовой комплекс, который складывался веками. Жалость (а по-нынешнему любовь) пересиливала все остальное.

ПОРА ВОЗМУЖАНИЯ

Жизнь в старческих воспоминаниях неизменно делилась на две половины: до свадьбы и после свадьбы.
И впрямь, еще не стихли песни и не зачерствели свадебные пироги, как весь уклад, весь быт человека резко менялся.
В какую же сторону? Такой вопрос прозвучал бы наивно и неуместно. Если хорошенько разобраться, то он даже оскорбителен для зрелого нравственного чувства. Категории «плохо» и «хорошо» отступают в таких случаях на задний план. Замужество и женитьба не развлечение (хотя и оно тоже) и не личная прихоть, а естественная жизненная необходимость, связанная с новой ответственностью перед миром, с новыми, еще не испытанными радостями. Это так же неотвратимо, как, например, восход солнца, как наступление осени и т. д. Здесь для человека не существовало свободы выбора. Лишь физическое уродство и душевная болезнь освобождали от нравственной обязанности вступать в брак.
Но ведь и нравственная обязанность не воспринималась как обязанность, если человек нравственно нормален. Она может быть обязанностью лишь для безнравственного человека. Только хотя бы поэтому для фиксирования истинно народной нравственности не требовалось никаких письменных кодексов вроде упомянутого «Зерцала» или же «Цветника», где собраны правила иноческого поведения.
Закончен наконец драматизированный, длившийся несколько недель свадебный обряд. Настает пора возмужания, пора зрелости — самый большой по времени период человеческой жизни.
Послесвадебное время не только самое интересное, но и самое опасное для новой семьи. Выражения «сглазить» или «испортить» считаются в образованном мире принадлежностью суеверия. Но дело тут не в «черной магии». Первые нити еще не окрепших супружеских связей легче всего оборвать одним недобрым словом или злым, пренебрежительным взглядом. Психологическое вживание невесты в мир теперь уже не чужой семьи проходило не всегда быстро и гладко. Привычки, особенности, порядки хоть и основаны на общей традиции, но разны во всех семьях, во всех домах. У одних, например, пекут рогульки тоненькие, у других любят толстые, в этом доме дрова пилят одной длины, а в том — другой, потому что печи разные сбиты, а печи разные, потому что мастера неодинаковы, и т. д. Молодой женщине, привыкшей к девичьей свободе, к родительской заботе и ласке, нелегко вступать в новую жизнь в новой семье. Об этом в народе слагали несчетные песни:
Ты зайдешь черту невозвратную,
Из черты назад не возвратишься,
В девичий наряд не нарядишься.
Не цветут цветы после осени,
Не растет трава зимой по снегу,
Не бывать молоде в красных девицах.

Предыдущая страница 10 Следующая страница


11 Василий Белов

Трагическая необходимость смены жизненных периодов, звучащая в песнях, нередко принимается за доказательство ужасного семейного положения русской женщины, ее неравноправия и забитости. Легенда об этом неравноправии развеивается от легкого прикосновения к фольклорным и литературным памятникам.
Ты не думай, дорогой,
Одна-то не остануся,
Не тебе, так твоему
Товарищу достануся,—
публично и во всеуслышание поет девушка на гулянье, если суженый начинал заноситься.
О неудавшемся браке пелось такими словами:
Какова ни была, да замуж вышла
За таково за детину да за невежу.
Не умеет вор-невежа со мной жити,
Он в пир пойдет, невежа, не простится,
А к воротам идет, невежа, кричит-вопит:
«Отпирай, жена, широки ворота!»
Уж как я, млада-младешенька, догадалась,
Потихошеньку с постелюшки вставала,
На босу ногу башмачки надевала,
Я покрепче воротички запирала:
«Уж ты спи-ночуй, невежа, да за воротами,
Тебе мягка постель да снежки белы.
Тебе крутое изголовье да подворотня,
Тебе тепло одеяло да ветры буйны,
Тебе цветная занавеска часты звезды.
Тебе крепкие караулы да волки серы».
В том и соль, что в народе никому и в голову не приходило противопоставлять женщину мужчине, семью главе семейства, детей родителям и т. д.
Ни былинная Авдотья-рязаночка, ни историческая Марфа-посадница, ни обе Алены (некрасовская и лермонтовская) не похожи на забитых, неравноправных или приниженных.
Историк Костомаров, говоря о «Русской правде» (первый известный науке свод русских законов), пишет: «Замужняя женщина пользовалась одинаковыми юридическими правами с мужчиной. За убийство или оскорбление, нанесенное ей, платилась одинаковая вира».
Грамотность или неграмотность человека в Древней Руси также не зависела от половой принадлежности. «Княжна Черниговская Евфросиния, дочь Михаила Всеволодовича, завела в Суздале училище для девиц, где учили грамоте, письму и церковному пению»,— говорит тот же Костомаров, основываясь на летописных свидетельствах.
Равноправие, а иногда и превосходство женщины в семье были обусловлены экономическими и нравственными потребностями русского народного быта. Какой смысл для главы семейства бить жену или держать в страхе всех домочадцев? Только испорченный, глупый, без царя в голове мужичонка допускал такие действия. И если природная глупость хоть и с усмешкой, но все же прощалась, то благоприобретенная глупость (самодурство) беспощадно высмеивалась. Худая слава семейного самодура, подобно славе девичьего бесчестия, тоже бежала далеко «впереди саней».
Авторитет главы семейства держался не на страхе, а на совести членов семьи. Для поддержания такого авторитета нужно было уважение, а не страх. Такое уважение заслуживалось только личным примером: трудолюбием, справедливостью, добротой, последовательностью. Если вспомним еще о кровном родстве, родительской и детской любви, то станет ясно, почему «боялись» младшие старших. «Боязнь» эта даже у детей исходила не от страха физической расправы или вообще наказания, а от стыда, от муки совести. В хорошей семье один осуждающий отцовский взгляд заставлял домочадцев трепетать, тогда как в другой розги, ремень или просто кулаки воспринимались вполне равнодушно. Больше того, там, где господствовала грубая физическая сила и страх физической боли, там процветали обман, тайная насмешка над старшими и другие пороки.
Главенство от отца к старшему сыну переходило не сразу, а по мере старения отца и накопления у сына хозяйственного опыта. Оно как бы понемногу соскальзывает, переливается от поколения к поколению, ведь номинально главой семейства считается дед, отец отца, но всем, в том числе и деду, ясно, что он уже не глава. По традиции на семейных советах деду принадлежит еще первое слово, но оно уже скорей совещательное, чем решающее, и он не видит в этом обиды. Отец хозяина и сын наглядно как бы разделяют суть старшинства: одному предоставлена форма главенства, другому содержание. И все это понемногу сдвигается.
То же самое происходит на женской «половине» дома. Молодая хозяйка с годами становилась главной «у печи», а значит, и большухой. Это происходило естественно, поскольку свекровь старела и таскать ведра скотине, месить хлебы сама уже не всегда и могла. А раз ты хлеб месишь, то и ключ от мучного ларя у тебя, если ты корову доишь, то и молоко разливать, и масло пахтать, и взаймы давать приходится не свекрови, а тебе. У кого лучше пироги получаются, у того и старшинство. Золовкам оставаться надолго в девках противоестественно. Выходит, что женитьба младших сыновей тоже становилась необходимой хотя бы из-за одной тесноты в доме. Но разве одна теснота формировала эту необходимость?
Еще до женитьбы второго сына отец, дед и старший сын начинали думать о постройке для него дома, но очень редко окончание строительства совпадало с этой женитьбой. Какое-то время два женатых брата жили со своими семьями под отцовской, вернее, дедовской крышей. Женские неурядицы, обычные в таких случаях, подторапливали строительство. Собрав помочи (иногда двои-трои), отец с сыновьями быстро достраивали дом для младшего. Так же происходило и при женитьбе третьего и четвертого сыновей, если, конечно, война или какая-нибудь иная передряга со всем своим нахальством не врывалась в народную жизнь.
Супружеская верность служила основанием и супружеской любви, и всему семейному благополучию.
Жены в крестьянских семействах плакали, когда мужья ревновали, ревность означала недоверие. Считалось, что если не верит, то и не жалеет, не любит. Оттого и плакали, что не любит, а не потому, что ревнует.

ПРЕКЛОННЫЕ ГОДЫ

И опять между порой расцвета всех сил человеческих и порою преклонных лет не существует резкой границы... Плавно, постепенно, совсем незаметно человек приолижается к своей старости.
Время движется с разной скоростью во все семь периодов жизни. Годы зрелости самые многочисленные, но они пролетают стремительней, чем годы, например, детства или старости. Как, чем это объяснить? Неизвестно... «Жизнь не по молодости, смерть не по старости», — говорит пословица, не вполне понятная современному человеку. Многое можно сказать, расшифровывая эту пословицу. Например, то, что нельзя считать молодость периодом, монопольно владеющим счастьем и радостью. Если, конечно, не принимать за счастье нечто застывшее, не меняющееся в течение всей жизни. В народном понимании сущность радости различная в разные периоды жизни.
Саша садилась, летела стрелой,
Полная счастья, с горы ледяной, —
писал Н. А. Некрасов о детстве. Но можно ли испытать такое же счастье, съезжая с горки, скажем, в том возрасте, когда Саша или Маша
Пройдет — словно солнцем осветит!
Посмотрит — рублем подарит!
А в пору преклонных лет ни одной крестьянке не придет в голову ходить в рожь и всерьез ожидать от судьбы
...ситцу штуку целую, ленту алую для кос, поясок, рубаху белую подпоясать в сенокос.
Всего этого она желает уже не себе, а своей дочери, и счастье дочери для нее — счастье собственное. Значит ли это,
что счастье дочери полнокровней материнского? Вопрос опять же неправомерный. Сравнивать счастье в молодости со счастьем в старости нельзя, оно совсем разное и по форме, и по содержанию. То же самое можно сказать и о любви, вернее, о «жалости». Дитя жалеет свою мать и других близких. Отрок вдруг начинает жалеть уже чужого человека иного пола. Наконец, жалость эта переходит в ни с чем не сравнимое чувство любви, неудержимого влечения, в нечто возвышенно-трагическое. Сложность и драматизм этого момента заключаются в жестоком противоречии между духовным и физическим, высокой романтикой и приземленной реальностью. Это противоречие разрешалось долгим, почти ритуальным досвадебным периодом и самим свадебным обрядом.
Любовь (жалость) после свадьбы естественным образом перерождалась, становилась качественно иной, менее уязвимой и более основательной. С непостижимой небесной высоты романтическое чувство как бы срывалось вниз, падало на жесткую землю, но брачное ложе, предусмотрительно припасенное жизнью, смягчало этот удар.
Рождение детей почти всегда окончательно рассеивало возвышенно-романтическую дымку. Жалость (любовь) супругов друг к другу становилась грубее, но и глубже, она скреплялась общей ответственностью за судьбу детей и общей любовью к ним. Иногда, правда, и после рождения детей супруги сохраняли какие-то по-юношески возвышенные отношения, что не осуждалось, но и не очень-то поощрялось общественным мнением. Семья без детей — не семья. Жизнь без детей — не жизнь.
Если через год после свадьбы в избе все еще не скрипит очеп и не качается драночная зыбка, изба считается несчастливой. Свадьбу в таких обстоятельствах вспоминают с некой горечью, а то стараются поскорее забыть о ней. Бездетность — величайшее несчастье, влекущее за собой приниженность женщины, фальшивые отношения, грубость мужчины, супружескую неверность и т. д. и т. п. Бездетность расстраивает весь жизненный лад и сбивает с ритма, одна неестественность порождает другую, и понемногу в доме воцаряется зло. Тем не менее бездетные семьи разрушались отнюдь не всегда. Супруги, чтя святость брачных отношений, либо брали детей «в примы» (сирот или от дальних многодетных родственников), либо мужественно несли «свой крест», привыкая к тяжкой и одинокой доле.
В нормальной крестьянской семье все дети рождались по преимуществу в первые десять-пятнадцать лет брачной жизни. Погодками назывались рождаемые через год. Таким образом, даже в многодетной семье, где было десять-двенадцать детей, при рождении последнего первый или самый старший еще не выходил из отрочества. Это было важно, так как беременность при взрослом, все понимающем сыне или дочери была не очень-то и уместна. И хотя напрямую никто не осуждал родителей за рождение неожиданного «заскребыша», супруги — с возмужанием своего первенца и взрослением старших — уже не стремились к брачному ложу... К ним как бы понемногу возвращалось юношеское целомудрие.
Преклонный возраст знаменовало не только это. Даже песни, которые пелись в пору возмужания и зрелости, сменялись другими, более подходящими по смыслу и форме. Если же в гостях, выйдя на круг, мать при взрослом сыне споет о «ягодиночке» или «изменушке», никто не воспримет это всерьез.
Само поведение человека меняется вместе со взрослением детей, хотя до физического старения еще весьма далеко. Еще девичий румянец во время праздничного застолья разливается по материнскому лицу, но, глядя на дочь-невесту, невозможно плясать по-старому. Отцу, которому едва исполнилось сорок, еще хочется всерьез побороться или поиграть в бабки, но делать это всерьез он никогда не будет, поскольку это всерьез делают уже его сыновья. Прикрывшись несерьезностью, защитив себя видимостью шутки, и в преклонном возрасте еще можно сходить на игрище, поудить окуней, купить жене ярмарочных леденцов. Но семейное положение уже подвигает тебя на другие дела и припасает иные, непохожие развлечения. Любовь (жалость) к жене или к мужу понемногу утрачивает то, что было уместно или необходимо в молодости, но приобретает нечто новое, неожиданное для обоих супругов: нежность, привязанность, боязнь друг за друга. Все это тщательно упрятывается под внешней грубоватостью и показным равнодушием. Супруги даже слегка поругиваются, и постороннему не всегда понятна суть их истинных отношений. Только самые болтливые и простоватые выкладывали в разговорах всю семейную подноготную. Они частенько пробирали свою «половину», но это было в общем-то безобидно. Самоирония и шутка выручали людей в таком возрасте, защищая их семейные дела от неосторожных влияний. «Спим-то вместе, а деньги поврозь», — с серьезным видом говорит иной муж про свои отношения с женой. Разумеется, все обстоит как раз наоборот.

СТАРОСТЬ

Физические и психические нагрузки так же постепенно снижаются в старости, как постепенно нарастали они в детстве и юности. Это не означало экономической, хозяйственной бесполезности стариков. Богатый нравственный и трудовой опыт делал их равноправными в семье и в обществе. Если ты уже не можешь пахать, то рассевать никто не сможет лучше тебя.
Если раньше рубил бревна в обхват, то теперь в лесу для тебя дела еще больше. Тесать хвою, драть корье и бересту мужчине, находящемуся в полной силе, было просто неприлично.
Если бабушка уже не может ткать холст, то во время снованья ее то и дело зовут на выручку.
Без стариков вообще нельзя было обойтись многодетной семье. Если по каким-то причинам в семье не было ни бабушки, ни деда, приглашали жить чужую одинокую или убогую старушку, и она нянчила ребятишек.
Старик в нормальной семье не чувствовал себя обузой, не страдал и от скуки. Всегда у него имелось дело, он нужен был каждому по отдельности и всем вместе. Внуку, лежа на печи, расскажет сказку, ведь рассказывать или напевать не менее интересно, чем слушать. Другому внуку слепит тютьку из глины, девочке-подростку выточит веретенце, большухе насадит ухват, принесет лапок на помело, а то сплетет ступни, невестке смастерит шкатулку, вырежет всем по липовой ложке и т. д. Немного надо труда, чтобы порадовать каждого!
Глубокий старик и дитя одинаково беззащитны, одинаково ранимы. Нечуткому, недушевному человеку, привыкшему к морально-нравственному авторитету родителей, к их высокой требовательности, душевной и физической чистоплотности, непонятно, отчего это бабушка пересолила капусту, а дед, всегда такой тщательный, аккуратный, вдруг позабыл закрыть колодец или облил рубаху. Удерживался от укоризны или упрека в таких случаях лишь высоконравственный человек. И как раз в такие моменты крепла его ответственность за семью, за ее силу и благополучие, а вовсе не тогда, когда он вспахал загон или срубил новый дом. Конечно же, отношение к детям и старикам всегда зависело от нравственного уровня всего общества. Вероятно, по этому отношению можно почти безошибочно определить, куда идет тот или иной народ и что ожидает его в ближайшем будущем.
Другим нравственным и, более того, философским принципом, по которому можно судить о народе, является отношение к смерти. Смерть представлялась русскому крестьянину естественным, как рождение, но торжественным и грозным (а для многих верующих еще и радостным) событием, избавляющим от телесных страданий, связанных со старческой дряхлостью, и от нравственных мучений, вызванных невозможностью продолжать трудиться.
Старики, до конца исчерпавшие свои физические силы, не теряли сил духовных; одни призывали смерть, другие терпеливо ждали ее. Но как говорится в пословице: «Без смерти не умрешь». Самоубийство считалось позором, преступлением перед собой и другими людьми.
У северного русского крестьянина смерть не вызывала ни ужаса, ни отчаяния, тайна ее была равносильна тайне рождения. Смерть, поскольку ты уже родился, была так же необходима, как и жизнь. Естественная и закономерная последовательность в смене возрастных особенностей приводила к философско-религиозному и душевному равновесию, к спокойному восприятию конца собственного пути... Именно последовательность, постепенность. Старики нешумно и с некоторой торжественностью, еще будучи в здравом уме и силе, готовили себя к смерти. Но встретить ее спокойно мог только тот, кто достойно жил, стремился не делать зла и кто не был одиноким, имел родных. По народному пониманию, чем больше грехов, тем трудней умирать*[* Нельзя путать христианское религиозное сознание с суеверием, с которым оно всегда боролось].
Совсем безгрешных людей, разумеется, не было, и каждый человек чувствовал величину, степень собственного греха, своих преступлений перед людьми и окружающим миром. Муки совести соответствовали величине этого греха, поэтому религиозный обряд причащения и предсмертное покаяние облегчали страдания умирающего.
Многие люди в глубокой старости выглядят внешне как молодые. Молодое, почти юношеское выражение лица — признак доброты, отсутствия на душе зла. Долголетие в известной мере зависит от доброты, здоровье тоже. Злоба порождает болезни, во всяком случае, так думали наши предки. С нашей точки зрения это наивно. Но наивность — отнюдь не всегда глупость или отсутствие внутренней культуры.
Жизнь человеческая находится между двумя великими тайнами: тайной нашего появления и тайной исчезновения. Рождение и смерть ограждают нас от ужаса бесконечности. И то и другое связано с краткими физическими страданиями. Ребенку так же трудно во время родов, как и матери, но первая боль, как и первая брань, лучше последней. Смертный же труд человек встречает, будучи подготовленным жизнью, умеющим преодолевать физические страдания. Поэтому, несмотря на все многообразие отношения к смерти («сколько людей, столько смертей»), существовало все же народное отношение к ней — спокойное и мудрое. Считалось, что небытие после смерти то же, что и небытие до рождения, что земная жизнь дана человеку как бы в награду и дополнение к чему-то главному, что заслонялось от него двумя упомянутыми тайнами.
Стройностью и своевременностью всего, что необходимо и что неминуемо свершилось между рождением и смертью, обусловлены все особенности народной эстетики.

РОДНОЕ ГНЕЗДО

Местность, вид, окрестность**[** Крестьяне, если не считать заядлых книгочеев, разумеется, не знали таких слов, как «пейзаж» и «ландшафт». Нарочитое употребление иностранных слов в поздние времена стало признаком полукультуры и бюрократической неискренности] вместе со всею землею, водою и небом называли в народе общим словом — природа. Кому не понятно, что по красоте она разная в разных местах? Тут раскинулись болота с чахлыми сосенками, там вздымаются роскошные холмы, обросшие мощными соснами. В одной стороне нет даже малой речушки, воду достают из колодцев, а в другой река и озеро, да еще не одно, да и еще и на разных уровнях, как в Ферапонтове. Природная красота и эстетические природные особенности той или другой волости наверняка влияли на обычные чувства людей. Но никогда и нигде не зависело от них чувство родины. Ощущение родного гнезда вместе с восторгом младенческих, детских и отроческих впечатлений рождается стихийно. Родная природа, как родная мать, бывает только в единственном числе. Все чудеса и красоты мира не могут заменить какой-нибудь невзрачный пригорок с речной излучиной, где растет береза или верба. Пословица по этому случаю говорит кратко: «Не по хорошему мил, а по милу хорош».
Еще милее становятся родные места, когда человек приложил к ним руки, когда каждая пядь близлежащей земли знакома на ощупь и связана с четкими бытовыми воспоминаниями.
Родной дом, а в доме очаг и красный угол были средоточием хозяйственной жизни, центром всего крестьянского мира. Этот мир в материально-нравственном смысле составлял последовательно расширяющиеся круги*[* В географическом смысле подобные круги возможны только на хуторах или около совсем крохотных деревень], которые замыкали в себе сперва избу, потом весь дом, потом усадьбу, поле, поскотину, наконец, гари и дальние лесные покосы, отстоящие от деревни иногда верст на десять-пятнадцать.
Природа начиналась сразу же за воротами. Но чем дальше от дома, тем более независимой и дикой она становилась. В дальних малодоступных местах самые незаметные следы человеческого пребывания получали особое значение: зарубка, едва проторенная тропа, просто камень в ручье или приметное место, где человек отдыхал. Лесная нетронутая глушь в сочетании с такими редкими деталями, а также с различными случаями (например, встреча с медведем) приобретали волнующую неповторимость и вместе какую-то странную близость. Такой лес и пугал, и успокаивал, и мучил, и ласкал, и угнетал, и бодрил.
Человеку в той же мере, как тяга к общению, свойственно и стремление к уединению. Эти центростремительные и центробежные силы (если говорить языком физиков) уравновешивались в крестьянском быту одинаковыми возможностями. Потребность как в общении, так и в уединении проявлялась очень рано. В детстве тяга к уединению заметна, например, в игре «в клетку», когда ребенок играет в маленький, но все-таки в свой дом. В молодости необходимость уединения, особенно девического, сказывается еще ярче. Очень заметна она и в старости, не говоря уже о периоде супружеской жизни.
Лес давал человеку добрую возможность побыть одному, пофилософствовать, успокоиться и поразмыслить о своих отношениях с людьми. Такие раздумья, однако ж, никогда не были самоцелью, они неизменно сопровождали какое-нибудь занятие. (Самое тяжелое дело в лесу — это раскорчевка под пашню. Самое легкое — собирание грибов и ягод.)
Михаил Ильич Кузнецов, замечательный знаток материально-бытовой культуры русского Севера, пишет: «Редкий случай, когда житель Севера, проживающий в окружении леса, не найдет возможности заменить металл деревом. Чего нет в ельнике, в приречных ивовых и черемуховых зарослях, он непременно находил в березовой роще. Это для него обширная кладовая, где было все, что ему надо: полоз, вилы, грабли, топорище, оглобля, черенок, коромысло и любых размеров, стройная, еще не успевшая побелеть березка. Из березовых виц плели канаты, пачужки к сохе. Делали кольца от ювелирно малых размеров до полуметрового диаметра. Такими перевитыми, свернутыми в кольцо березовыми вицами связывали бревна при сплотке перед сплавом. Кольца требовались чаще всего и очень много. Так, для устройства качелей их надо было 6—8 штук, для дровней 18—20, для бороны более 50 штук и т. д.».
Лесные освоенные угодья назывались по-разному: гари, подсека, лядины, полянка, стожье, курья. Все это имело еще и собственные имена, порою довольно поэтические. Дикий и дальний лесной пейзаж, облагороженный покосом, уютным мостиком через ручей, лавами через чистую то каменистую, то спокойно-осоковую речку, становился таким же родным, как и все находящееся близко от дома. Поперечная гать через болотину в дальней дали вызывает ощущение надежности, устойчивости бытия. Костер дров или поленница в лесу действуют успокаивающе, если заблудишься. Мотушка ивового корья, затесь*[* Затеси через несколько лет «заплывали», березовая рана зарастала, затягивалась с обеих сторон двумя наплывами. Эти наплывы отличались особой прочностью и назывались рубцами, из которых изготовляли грабли. Хозяйственные крестьяне делали затеей специально для будущих поколений, наплыв или рубец вырастал уже после смерти затесчика] на молодой березе, знакомый пенек или валежина — все это крепило незримые связи человека с природой.
Но ничто так не облагораживало природу, как строение, рубленая клеть — этот древнейший первоэлемент зодчества и всего экономического уклада.

ЛЕСНОЙ СЕНОВАЛ

После долгой ходьбы, после тряской и вязкой езды по глухим урочищам, болотинам, сограм, суземьям вдруг открывается чистая, выкошенная или же вся в цветах поляна, и на поляне лесной сеновал. И сразу пропадает усталость, исчезает утомление от долгого опасного путешествия. Дух далеких твоих пращуров, материализованный для тебя их неустанным трудом, сквозит в этих едва притесанных, серебристых от времени бревнах. Впрочем, в старину никто не замечал этого серебристого оттенка, все было само собою разумеющимся и потому незаметным.
Лесной сеновал впервые рубился из тех же елей, сосен, а иногда и осин, которые росли на месте будущего покоса. Расширяя поляны, крестьянин вырубал новые деревья, из них при желании можно было сделать еще одну или несколько сеновен.
Бревна клались без мха, но и без больших щелей. Летом в жару здесь прохладно, ветер просачивается в щели. Сеновал проветривается вместе с сеном, влага не держится, и бревна долго не загнивают. Кровлю делали на один скат, крыли желобом, реже дранкой. Рубили строение и на два ската, с посомами*[* Посомами называли рубленные из бревен фронтоны].
Под кровельными желобами часто гнездились лесные пичуги, под крышей же осы нередко прядут и клеят свое многослойное серое гнездо, похожее на кубышку.
Вместо пола настилали обычный еловый кругляк. Срубить сеновал могли за несколько дней два мужика. Ворот вовсе не делали. Сено увозили зимою, когда промерзали болота. С запахом снега, вьюги, мороза мешался и не мог смешаться запах летних цветов. Такие контрасты встречались в крестьянской жизни сплошь да рядом. Они хорошо служили взаимосвязи времен года, подчеркивали неповторимость трудовых, бытовых и вообще жизненных впечатлений.

ЛЕСНАЯ ИЗБУШКА

Крестьянскую жизнь на севере нашей Родины трудно представить без леса. Хлебопашец нередко сочетал в себе охотничье, рыбацкое, а также промысловое лесное уменье (сбор живицы, смолокуренье, заготовка угля, ивовой и Оерезовои коры, ягод, грибов и т. д.). Лесной сенокос**[** Превосходное его описание смотри в романах Федора Абрамова] тоже вынуждал не только ночевать, но и неделями жить в лесу. Поэтому избушка была просто необходима. Рубил ее не каждый крестьянин, но пользовались ею все, начиная от бродяг и нищих, кончая купцами и урядниками, если стояла она невдалеке от дороги или тропы, соединяющей волости.
По-видимому, избушка в лесу — это самое примитивное, сохранившееся в своем первоначальном виде древнейшее человеческое жилье. Квадратная клеть с одним окном, с потолком из плотно притесанных еловых бревешек, с плоской односкатной или не очень крутой двускатной крышей. Потолок утеплялся мхом, прижатым слоем земли. Дверь делали небольшую, но плотную, с деревянными из березовых капов петлями, надетыми на деревянные же вдолбленные в стену крюки.
Широкие нары из тесаных плах ожидали усталых работников. В небольших избушках вместо нар устраивали обычные лавки.
Посредине, а то и в углу чернел, приятно попахивая теплом и гарью, таган — очаг, сложенный из крупных камней.
Еще и теперь опытный охотник устраивает ночлег в лесу по древнему способу: собирает камни, выстилает из них ложе на сырой, а то и промезшей земле и разводит на них добротный костер. Нагретые, обметенные веником камни до утра сохраняют тепло, на них легче коротать даже самую долгую и холодную ночь прямо под звездами.
Перенеся этот способ в рубленую избу, человек и создал очаг. Вначале костер просто обкладывался камнями, затем научились выкладывать стенки, а чтобы они не разваливались, волей-неволей приходилось их сводить вместе. Щели в каменном своде создавали прекрасную тягу.
Чем больше была каменка, тем меньше требовалось дров и тем теплее было в избушке. Угар исчезал вместе с потуханием углей. Дымоход в стене закрывали и до утра оставались наедине с теплым и смоляным запахом. Шум ветра в морозном ночном лесу заставлял ценить тепло и уют, вызывал благодарность к человеку, срубившему избушку. Ночлежник спокойно засыпал с этим чувством.

Предыдущая страница 11 Следующая страница


Лад 12

Летом, в пору гнуса и комарья, дым легко выживал из избушки эту многочисленную тварь, а остальное зависело уже от самих себя. Не зря про хорошего плотника говорят: «Косяки прирубает — комар носа не подточит».
К избушке нередко пристраивали место для стоянки лошади, иногда его просто обгораживали, а не рубили, ставили нетолстые бревна вплотную друг к другу. Подобие крыши устраивали из легких жердей, хвои и скалья.
Лесные избушки на берегах рек и озер дополнялись причальными мостками и вешалами для сушки сетей.

ПОСКОТИНА

Изгородь в не меньшей мере, чем постройка, формировала окрестный вид, особенно на открытых местах и в сочетании с водой. Изгородь в лесу называлась осеком, в поле — огородом или пряслом, около дома — палисадом, тыном, частоколом, забором. Осек в лесу вместе с мостом, просекой, дорогой весьма оживляет ландшафт, дополняя естественные горушки, ручьи, большие камни и сенокосные чистовины.
Летом крестьяне никогда не пасли скот в полях. Для этого в лесу выгораживали большие пространства. Осек не позволял коровам уходить далеко, пастух по звону колокольчиков всегда знал, в какой стороне стадо. Иногда селяне выгораживали дополнительно по две-три небольшие поскотины, так называемые пригороды. Проходы и проезды в поля и поскотины осуществлялись с помощью отводов и заворов. Стоило какому-нибудь ротозею, а то и злому человеку не заложить завор, плохо прикрыть отвод, кони могли тотчас уйти в лес. Бывали случаи, когда их искали потом неделями. Еще хуже, если стадо коров ударится в хлебное поле. Поэтому изгороди, заворы и отводы старались содержать в полной исправности. Интересно, что среди лошадей нередко находилась мастерица грудью проламывать осека и даже открывать мордой защелку отвода. И... уводить весь табун в овес. Иные коровы также обучались такому подлому делу, и это нередко становилось причиной не только комических, но и трагических историй. Обвинение в намеренной потраве не сулило ничего, хорошего.
Лесной осек привлекал к себе обилием малины, смородины и княжицы, он не позволял насмерть заблудиться в лесу. (Даже с поля в глухие осенние вечера, когда ничего не видно, люди выходили на ощупь по огороду.)
Ближняя поскотина после дальних покосов казалась совсем родной, домашней. Тропы и целые дороги, вытоптанные скотом в самых непроходимых местах, всегда выводили к завору в прогон — сравнительно узкой полосе между двумя изгородями, ведущей через поля до самой деревни.
Шалаш пастуха или станок (лесная избушка в миниатюре), сделанный в каждой поскотине, привлекал к себе и старых и малых. Редкий человек не побарабанит в звонкую, подвешенную на рогатках доску. Забава здесь сочеталась с пользой: барабанить и ухать в поскотине считалось чуть ли не долгом каждого, это отпугивало от стада хищных зверей.

ГУМНО

Прогон, а чаще прямая дорога через отвод, выводил в поле ездока, ходока, а то и бегунка, если человек не вышел еще из детской поры.
В любую погоду, в любом возрасте приятно выйти из лесу в родимое поле, увидеть сперва полевую сеновню, затем гумна, а после и всю деревню: широкое скопление домов, амбаров, бань, погребов, поленниц, рассадников, хмельников.
Из лесу никто никогда не правился с пустыми руками, с порожним возом. Каждый что-нибудь везет или несет. Дрова, сено, хвоя, вершинник березовый для метелок, колья, жерди, скалье, корье, баланы для дранки, колоды, заготовки косьевищ, граблевищ, стужней, вязов, заверток — сотни других крупных и мелких предметов лежали на совести мужской половины дома. Все надо разместить, пристроить, найти, куда положить. Замочить либо высушить.
Скука оттого, что человек не знает, чем бы ему заняться, применительно к сельской жизни смешна и нелепа. Разнообразие дел, благодаря своей кратковременности переходящих в забаву и развлечение, заметней всего в лесу. Если же говорить о полеводстве, то разнообразия здесь ничуть не меньше.
Гумно и овин замыкают, связывают в единое целое круглогодовой цикл полевых работ. От гумна дорога одна — в амбар и на мельницу, но интерес и забава сопровождали крестьянина даже здесь, на этом коротком пути. Любая мелочь, вплоть до мешочных завязок и тележного скрипа, имела свое значение.
Гумно — преддверие родного гнезда — в прямом и переносном смысле овеяно горьковатой, но волнующе-доброй дымкой, оно не уставало давать людям уроки труда и фантазии.
Долонь в гумне, сделанная из широких гладких плах, так ровна и плотна, что не могло потеряться ни единое зернышко. Едва апрельское солнце начинало вытапливать с крыши большие серебряные сосульки, как ребячья ватага распахивала ворота, чтобы играть в бабки. К весне взрослые почти начисто освобождали от мякины, парева и соломы все перевалы. Гумно манило к себе зайцев и птиц, подростки сильями и плашками ловили тех и других. В темные осенние праздники парни увлекали к гумну, в солому, своих суженых «сидеть», как тогда говорилось... Такие «сиденья» для молодых пар не всегда обходились благополучно...
Старики после жатвы сушили по ночам овины, развлекали молодежь сказками, забавлялись и сами, ходили пугать друг друга.
Как это ни странно, гумно в 30-х годах взяло на себя обязанность деревенского очага культуры. На ящики посредине долони, где еще утром молотили цепами жито, водружался аппарат немой кинопередвижки. К полйце овина привешивали экран, парни поочередно крутили динамо. Желающих прокрутить две, а то и три части подряд было достаточно, но осмеливались на этот подвиг не все. Под стрекот аппарата, вращаемого также вручную, зрители дружным хором читали надписи*[*«Закройщик из Торжка» был первым в жизни фильмом, увиденным автором в возрасте четырех лет в чичиринском гумне. Первая звуковая кинопередвижка появилась в Тимонихе зимой 1950 года].

АМБАР

Если на улице случалась детская драка и какому-либо мальчишке приходилось спасаться бегством,
ему надо было добежать хотя бы до своей бани. На худой конец до амбара. Пыл преследователей сразу ослабевал — так велика и непререкаема защитная сила дома, родного гнезда. Под его сенью преследуемый обретал уверенность в своих силах. Преследователь терял агрессивность, как только ступал в чужие пределы. В то же время для идущего с добром дом был распахнут даже в темную пору.
Амбар имелся не у всех, но каждый стремился его срубить. В амбаре хранилось главное богатство крестьянина: хлеб, лен, кожи (сырые и выделанные), зимой туда помещали мясные туши и мороженую рыбу — покупную и самоловную, В некоторых амбарах лежали холсты и висела одежда. Зерно засыпали в сусеки, льносемя хранили в мешках и в деревянной посуде.
Кое-где амбары строили на сваях, чтобы спасти зерно от мышей, бывали амбары с двумя этажами. Крыли амбары двойной крышей, гонтом и тесом. Внутренние замки и двери, обитые железом, вовсе не были редкостью.
В деревне Тимохине в доколхозную пору имелся общественный амбар (магазея), куда ссыпали зерно в фонд общества крестьянской взаимопомощи. В случае стихийного бедствия общество помогало пострадавшему. Кладовщик, принимая и выдавая зерно, мерил его деревянной маленкой, ровнял ее верх специальной выгнутой палочкой. При приемке палочка ровняла зерно горбом вверх, при выдаче — горбом вниз. Разница шла на содержание кладовщика, на усушку, утруску и на мышей.
В колхозе зерно взвешивали на веревочных весах подобранными по весу камнями — заменителями металлических гирь.
В святки подростки и девушки бегали в полночь к своим амбарам, прижимались щекой к морозной стене. Слушали, что происходит за стеной. Если услышишь шорох пересыпаемого зерна — быть хорошему урожаю, а значит, и богатству... Немного надо ума и сердца, чтобы видеть в этом одно суеверие.

БАНЯ

Редкая семья в деревне не имела своей бани. Правда, на Севере встречались такие волости, где бань не рубили совсем, например на реке Монзе, где всю жизнь мылись в печах. Но таких мест немного.
Верхние ряды сруба и потолок бани рубили и стлали особенно тщательно, поскольку от этого зависел жар и вкус. В хорошей бане хорошо даже и тогда, когда нижние венцы совсем сгнили, а пол промерзает. Помимо каменки и двух-трех-ступенчатого полка, в бане стояли одна-две лавочки. Предбанники строили без потолка, холодные.

ДОМ

Строительство жилья можно сравнить с писанием икон. Искусство живописца и плотника с древних времен питало истоки русской культуры. Нет совершенно одинаковых икон на один и тот же сюжет, хотя в каждом из них должно быть нечто обязательное для всех. То же с домами. Типы жилья на русском Севере достаточно многообразны. Для большинства домов характерны общая крыша над жилыми и хозяйственными помещениями, наличие зимнего и летнего жилья. Соблюдение хотя бы только одного из этих условий заставляло строить большие, обширные хоромы, каких не строили в других местах Отечества.
Зимняя изба, зимовка, куда переходили жить с первыми холодами, строилась по-разному, но если в ней нет большой печи, либо лавок, либо полатей, то это уже не зимовка, а что-то другое.
Все в избе, кроме печи, деревянное. Стены и потолки от времени начинали желтеть и с годами становились янтарно-коричневыми, если печь сложена по-белому. В черной же, более высокой избе верхняя часть становилась темной и глянцевитой от частого обтирания. Лавки и полы оставались белыми или желтовато-белыми, их драили к каждому празднику.
По чистоте пола судили о девичьем трудолюбии и чистоплотности. Но не так-то и просто соблюдать чистоту в зимовке, если семья велика и каждое утро надо согреть и вынести в хлев десятка полтора ведер пойла для скотины. Поэтому пол в избе (как лен в поле) всегда был и женской радостью, и женской бедой.
Прежде чем мыть, пол обливали горячим щелоком, затем шаркали голиком с дресвой, которую крошили из банных камней. В избах, топившихся по-белому, раз в год, на пасху, мыли стены и потолок. Печь белили разведенной в воде золой. На окна русской избы в старые годы не вешали занавесок. Заглянуть в избу с улицы разрешалось кому угодно, и в этом не видели ничего дурного. Зимой между рамами чернел древесный уголь, поглощающий влагу, а для красоты клали рядом с ним оранжевые кисти рябины или рассыпали горсть клюквы.
Божница и стены украшались сухими целебными, связанными в пучки травами, по праздникам — белоснежными платами и полотенцами. Если в доме кто-то из мужчин занимался охотой, то на главный простенок прибивали хвосты и растопыренные крылья глухаря либо тетерева.
Под матицей обычно висел большой бычий пузырь с гремящими в нем горошинами, у дверей вместо вешалки нередко приделывали лосиные рога.
Чуть ниже потолка по стенам, повторяя длину и ширину лавок, шел полавошник, у дверей, от печи до стены, настилались полати. Воронец — это мощный брус, на котором держался полатный настил. Во время свадьбы или очередного игрища над воронцом торчали детские головенки. Опираясь на кулачки, глазели ребятишки на происходящее. Никто не приневоливал их спать. И как много интересного можно было узнать и увидеть, глядя сверху, ощущая свою недосягаемость и защитный уют родной избы!
В будние вечера, лежа на полатях, старые старики говорили для деток сказки, засыпая на самых заветных местах. Ребенок будил бабушку или дедушку, но тот забывал, на каком месте остановился, и начинал все сначала...
Зимою в избе редко не пахло то сосновой иглой, то принесенной с мороза еловой хвоей, которой натирали клепцы для заячьей ловли. Но особенно терпко и вкусно пахли свежие черемуховые вицы для рыболовных снастей, а также заготовки вязов и стужней для вязки саней и дров. Когда же закрывали печь с пирогами либо хлебами, запах печеного теста побеждал все остальное. Особенно приятен он был на улице, среди мороза и снега.
Боясь угара, вся семья, кроме большухи, старалась уйти на улицу или в другоизбу, как говорилось. Для взрослых всегда дел хватало, дети тоже знали, чем заняться, куда сходить и во что поиграть.
Он никогда не был тесен, этот дом!
И все же обширность летней избы, ее долгожданный простор чуялись в течение всей зимней поры. Весенний переход на жительство в «передок» всегда был радостным. Но до этого выставлялись зимние рамы в зимовке, меняли валенки на сапоги, переставали до конца закрывать слегка угарную печь и т. д.
Дедушка с бабушкой все еще спят в зимней избе, хотя чай пьют и обедают в летней вместе со всеми. Вытрясены постели и одеяла, проветрена, выбита, высушена на солнышке и развешана в сеннике либо в амбаре зимняя одежда.
Объявился первый комар, и на большом сарае, где чиликают под высокой тесовой крышей касатки-ласточки, устроили первый полог. Очень скоро запахнет здесь вениками и первым сенцом.
Давно ли родной дом трещал и бухал от крещенского холода? Теперь он шумит от теплого летнего ветра.

В ДОМЕ И ОКОЛО

Кроме бани, хороший хозяин обязательно строил (где-нибудь на горке) яму — небольшой сруб, крытый и опущенный в землю. В яме хранились брюква, морковь, репа, свекла*[* См. повесть В. Астафьева «Ода русскому огороду». — «Наш современник», 1972, № 12].
Лук хранился на полатях в сухом тепле. Хождение в яму, зимой особенно, с нетерпением поджидалось детьми.
В огороде рубили и рассадник для выращивания капустной, брюквенной и огуречной рассады, тут же, если не было речки, рыли колодец. В колодец во время жары опускали в ведрах мясо, масло и молоко.
Культура изготовления пива, издревле известная на Руси, включала в себя выращивание хмеля. Поэтому в сложившемся хозяйстве, там, где построились, женились и обзавелись самым необходимым, желательно было завести хмельник. Длинные тоненькие колышки — штук двадцать-тридцать — торчали все же не у каждого дома. Некоторые крестьяне предпочитали хмель покупной. Для сохранности эти колышки ежегодно после сбора урожая выдергивали и складывали сушить, весною снова втыкали. Что могло быть заманчивей для подростков, чем эти легкие и удивительно прочные пики?
Поленницы березовых, еловых, ольховых дров завершали вид подворья, вплотную примыкавшего к соседнему**[** В северных деревнях заборчики перед окнами, садики и палисадники вошли в моду не так давно. Посаженные деревья черемухи, рябины, березы прежде не огораживались]. Зимой около дома обязательно торчали перевернутые на бок дровни — основная зимняя повозка крестьянина. Это древнее сооружение состояло из пары гнутых (по насечке) березовых полозьев. В них вдалбливались по четыре парных, тоже березовых, копыла. Полоз с полозом соединялись черемуховыми вязами, которые обхватывали каждую пару копыльев. Место сгиба у вязов вырубали и распаривали. Копыл плотно зажимался в сгибе, а чтобы концы вяза не разгибались, их крепили кольцом, сплетенным из витой березовой вички (лозы). Более мощный вяз, соединявший передние концы полозьев, составлял головку дровней, толстые черемуховые вицы, не позволявшие полозьям разгибаться, назывались стужнями. Ко второму копылу каждого полоза крепился конец березовой оглобли. Дело в том, что оглобля должна быть подвижной, а груз на возу бывает в десятки пудов. От прочности завертки, соединяющей конец оглобли с дровнями, зависела не только крепость упряжки, но и многое в крестьянском быту.
Если срубленную длинную и тонкую березку перевивать, перекручивать, начиная с тончайшей вершинки, получится длинный и гибкий жгут из прочных волокон. Этот жгут, сплетенный в кольцо, и называется заверткой. У хорошего хозяина всегда в запасе с полдюжины подобных колечек: они висят на штыре в сарае или в сенях. Отправляясь в дальний извоз, брали завертку-две про запас. Известны случаи, когда женихи, приехавшие за невестой на повозке с дурными веревочными завертками, уезжали ни с чем.
Для того чтобы поставить новую завертку, надо расплести кольцо и сплести его вновь, но уже на копыле дровней. Оглоблю с зарубкой на конце вставляют в кольцо и заворачивают ее на неполный оборот. После этого можно смело ехать в любую дорогу с любым грузом.
На дровнях возили тяжелые, многосаженные дерева. Чтобы комель бревна не обруснул с копыльев вязы (вспомним выражения «откинуть вязы», «копылья на сторону»), под него подкладывали колодки с полукруглыми выемками. Вершина дерева клалась на так называемые подсанки — короткие дровни без головок с едва загнутыми, но широкими полозьями. Подсанки на необходимую длину соединялись с дровнями веревками крест-накрест, для чего в полозьях подсанок имелись проушины.
На дровнях же, если положить на них кресла — три соединенные жерди или бруска, увеличивающих ширину воза, — возили сено, солому, осенчуг *[* Осенчугом называют сухую, скошенную чуть ли не но снегу траву, употребляемую в основном на подстилку вместо рубленой хвои] и т. д.
Самое опасное для зимнего ездока — это раскаты — отшлифованные полозьями крутые уклоны. Возы кувыркались на них, увлекая за собой и даже роняя некрепких лошадок. Крепкие кони выворачивались из оглобель. Поэтому с некоторых пор полозья дровней стали шинить: набивать на них узкие железные полосы.
Розвальни — нечто среднее между дровнями и санями — служили для возки негромоздкой поклажи, для будничной и дальней езды. Бока их, образованные как бы гнутыми креслами, переплетались веревками или же зашивались дранками. Подобные повозки с едва заметной спинкой, глухими бортами и передком назывались еще и пошевнями.
Выездные сани, возки, с облучком и без него, делали с высокой спинкой, на двоих-троих седоков. Эти спинки (задки) расписывались красным по черному, зеленым по красному и т. д. Сани, как и дровни, можно было сделать без единой железной детали. Но тот, кто хотел пофорсить выездными масленичными санками, неминуемо становился должником кузнеца.
Кошевку корешковых санок выплетали из тонких ивовых вичек. У таких форсистых санок имелся облучок и сиденье откидывалось, открывая место для гостинцев. В ноги клали тулуп или овчинное одеяло. Хозяин с вожжами в руках садился справа. При езде он «выкидывал» одну ногу наружу отчасти для шика, отчасти на случай падения. (Незадачливые ездоки нередко ломали ноги в отводах.) Слева сидела жена, сестра или невеста, а иногда и дружок либо родственник с гармонией. Сзади, на запятках, мог ехать случайный попутчик. Очень любили подкатываться подростки и молодые ребята, особенно если хозяин не видит этого. Недоумевая, отчего лошадь не бежит (даже мыло в пахах), ездовой сердится, но, оглянувшись, ничего не замечает, так как незаконный ездок мог присесть на запятках. Далеко все же не ехали, поскольку обратно приходилось топать пешком.
Летняя езда плоха против зимней! В тряской одноколой телеге даже по ровной дороге лучше правиться шагом, чем рысью. Двуколую — на четырех колесах — повозку трясет меньше, но пыли и грохоту от нее тоже хватает*[*Экономя место, не будем описывать их устройство]. Кое у кого из крестьян бывали и собственные тарантасы и дроги. Дроги — это тот же тарантас, только на гибких длинных жердях вместо рессор. Дрожками называли легкую о двух колесах повозку с небольшой кошевкою на рессорах, подобие современной жокейской коляски. Простая пара колес с колодкой на оси называлась волоками**[** Догма, жесткое непререкаемое правило, несвойственно русской народной лексике. В разных местах один п тот же предмет могли называть по-разному, поэтому автор отнюдь не претендует на универсальность], на них возили жердье и длинные слеги.
Но что значит повозка без упряжи?
Главной фигурой среди упряжи, конечно, является хомут, в основе которого две деревянные дугообразные клещевины. Вверху они намертво скреплены ремнем, но так, чтобы оставалась возможность их раздвигать. Снизу к ним крепили кожаный калач, вернее, полукалач. Плотно набитый соломой, он прилегал к лошадиной груди и тоже раздвигался при надевании хомута на голову. Тщательно подогнанный войлок хомута прилегал к холке и плечам коня с боков. В отверстия клещевин продергивали гужи, хомут обивали кожей. Супонь, длинный, скрученный ремешок, завершала все устройство. Узелок на конце не позволял супони выдернуться при стягивании клещевин.
Хомуты были разных размеров, седелка же годилась на любого коня. Различались седелки с одной и двумя кобылками, на которых перемещался чересседельник — прочный ремень, держащий на весу оглобли, а следовательно, дугу и хомут. Седелка притягивалась к спине лошади через брюхо подпругой. Концы дуги соединялись с оглоблями сперва левым, потом правым гужом. Клещевины, стянутые супонью, напрягали гужи, — конь в запряжке. Поводья оброти (узды) продергивали в колечко дуги, в кольца удил привязывали или пристегивали кляпышами концы вожжей.
Можно было ехать. Можно, да осторожно, если запряжено без шлеи. Шлея — это система ремней, пристегнутая к хомуту, она не позволяла лошади вылезать из хомута. Если уж конь пятился, то вместе с возом.
Не зная всего этого, трудно понять смысл многих русских пословиц*[* Выражение «попала шлея под хвост» звучит странно, так как тлея там и должна быть. Вероятно, смысл Пословицы в том, что при объезде молодых коней многие из них пугались больше всего шлеи]. Но дело не в одних пословицах. Вокруг коня и упряжи время создало такое мощное силовое поле, такой эстетический ореол, что нельзя представить без них ни прошлую жизнь, ни нынешнюю.
Повозки хранили в гумнах и в самих домах, упряжь висела около конского стойла. Зимой хомут и седелку заносили и в избу для просушки.
Каждому помещению были приписаны свой инвентарь и свои предметы. Для того чтобы рассказать об устройстве и назначении всех крестьянских орудий и бытовых предметов, потребовалось бы многотомное описание.
В гумне положено было иметь набор метел, изготовленных из березового вершинника, грабли, пехло и осиновые лопаты для сгребания зерна в ворох, вилы трехрогие березовые, чтобы подымать на сцепы горох, и подавалку — тонкий легкий шест с огростышком на конце, чтобы подавать снопы на овин.
В амбаре постоянно имелась метелка и несколько совков, не говоря уже о лукошках и мешках.
В бане стояли с полдюжины шаек, имелась кочерга и большие деревянные клещи, которыми доставали и опускали в воду раскаленные камни.
В разных местах дома хранились соха, борона, косы, вилы, серпы, вилашки и крюки для стаскивания с телеги навоза, ручные жернова, ступа и пест для толчения овса и льносемени.
Пословица о толчении воды относится к другой ступе, к лежачей, в которой толкли коромыслом половики, мешки, подстилки. Эта ступа всегда лежала на берегу или на льду около проруби. Неизвестно, какая ступа служила для полетов бабы-яги. В детстве почему-то частенько возникала такая фантазия: вот сесть бы в эту водяную ступу да и поплыть по реке мимо всех деревень, под мостами и облаками. Впрочем, так же хотелось иногда залезть в сундук или спрятаться в ларь, покатать по деревне ткацкий тюрик или помахать материнским трепалом, похожим на сказочный меч. Но всего интереснее залезть на вышку, по-современному на чердак, взглянуть с высоты через окно в дальние дали. Здесь же зимою можно было запастись мороженой рябиной либо неожиданно обнаружить гнездо ласточки.

ДВОР

Дом, в котором нет скотины, можно узнать еще издалека по многим приметам, а ступив в сени, по особому нежилому запаху. Точнее, по отсутствию всяких запахов.
Двором называют всю заднюю половину дома, срубленную в двух уровнях и находящуюся под общей крышей. Внизу размещались два-три хлева, вверху поветь (верхний сарай), перевалы для корма, сенники (чуланы) и нужник. Жизнь домашних животных никогда не противопоставлялась другой, высшей, одухотворенной жизни — человеческой. Крестьянин считал себя составной частью природы, и домашние животные были как бы соединяющим звеном от человека ко всей грозной и необъятной природе. Близость к животным, к природе смягчала холод одиночества, который томил душу человека при взгляде на далекое мерцание Млечного Пути.
О хорошем коне, как и об умной собаке, судили так: «Все понимает, только не говорит». Лошадь в крестьянском мире и пахала, и возила, но она же помогала воспитанию в человеке и нравственного чувства.
Коню обязательно давали кличку, тогда как овец называли всегда одинаково — Серавка, барана Серко, все курицы удостаивались лишь примитивных кличек: Рябутка, Чернутка, Краснутка. Лошадиная масть влияла, конечно, на кличку, но ни у одного домашнего животного нет столько оттенков и названий по цвету, как у коня: рыжий, соловый, мухортый, гнедой, карий, каурый, караковый, саврасый, буланый, чубарый и т. д. Коня ковали, чистили, скребли скребницей, выдирали и щетью линялую шерсть, подстригали гриву и хвост. Когда овод и мошка исчезали, хвост завязывали узлом в Кокову, это считалось высшим шиком на свадьбе и масленице.
Кони подчас были настолько умны, что ребенок, случайно попавший под брюхо, мог спокойно играть, его даже не заденут копытом. Но бывают и упрямые, с норовом и различными странностями*[ Красочные примеры тому см. в романс Б. Можаева «Мужики и бабы» (М., «Современник», 1976)]. Иная бежала рысью в запряжке до тех пор, пока хозяин не остановит, другую, наоборот, никакими силами невозможно заставить бежать.
Для того чтобы лошадь охотно въезжала с возом по въезду в ворота верхнего сарая, ее заводили туда сперва налегке и кормили там овсом.
Животных любили и холили все домашние. Но мужчины, начиная с малолетних мальчиков, больше опекали коней, чем коров.
У коров также были свои имена.
Отношения большухи с коровой достигали такого уровня понимания, что они часто даже «ругались», причем корова не уступала человеку в изощренности: толкалась мордой, не отдавала молока и т. д. Хозяйка не оставалась в долгу. К обоюдному удовольствию, примирение обязательно наступало. Женщины разговаривали с коровами как с людьми, коровы отвечали им утробным мыком, лизанием, вздрагиванием больших мохнатых ушей.
Теленку сразу после рождения также давалось имя, всегда имели свои клички собаки и кошки.
Общее настроение в семье, характер хозяина и хозяйки, их взаимная любовь и уважение довольно заметно влияли на характер и поведение домашних животных. Весьма интересными, подчас просто необъяснимыми с точки зрения рассудка бывали отношения детей и животных, а также одних домашних животных с другими.

Предыдущая страница 12 Следующая страница


13 Василий Белов

Еще лет пятьдесят назад граница между реальностью и фантазией была едва заметна в крестьянском быту. Традиционные древнейшие народные поверья, освежаемые богатым воображением, совмещаясь с реальными впечатлениями, создавали полуфантастические образы поэтического сознания. Решительный радикализм — либо веришь, либо не веришь — совсем не годился для такого сознания. Народная жизнь без поэзии непредставима, но там, где все ясно и все объяснимо, поэзия исчезает и ее тотчас замещает потрясающе тусклый рационализм. Никто не осмеливался сказать: «Ничего нет». Предпочитали уклончивое: «Кто его знает, может, есть, может, нет». Человек, ни во что не верящий, публично и активно утверждающий собственный нигилизм, подвергался тонкой общественной насмешке.
Но как же все-таки понимать этот полуфантастический образ? Сами слишком уж впечатлительные, люди становились зачастую виновниками его создания. Услышав ночью в лесу близкий выразительный, какой-то стонущий крик, даже искушенный в грамоте человек забывает про филина. Кот, забравшись на грудь крепко спящего человека, представляется ему сквозь сон домовым. Хитрый, изощренный в коварстве, уходящий из любого капкана волк принимался за оборотня и т. д. и т. п.
Люди не стыдились своей фантазии. Твердо не признающие потустороннюю силу, не разрушали образную систему верящих, они и сами (по ночам или в лесу) частенько, пусть и на время, становились верящими.
Домовушком ласково называли фантастического хранителя дома. Он представлялся разным людям по-разному. Некоторые называли его дворовушком (попечителем скотины), другие запечным дедушком, третьи и так и эдак, смотря по обстоятельству.
Домовушко, как и конь и корова, был почти членом семейства, он мог и рассердиться, и навредить, и на время оставить дом. Считалось, что в последнем случае несчастья сыпались одно за другим.
Присутствие домовушка на дворе определяли разными мелочами: то он гриву у лошади заплетет, то отыщет и подсунет на видное место давно потерянный предмет, то вдруг не закрытые на ночь воротца оказываются не только закрытыми, но и завязанными на веревочку.
Уходя в бурлаки либо на военную службу, словом, надолго покидая родной дом, иные мужики выходили в верхний сарай и голосом обращались к дворовушку. Просили его беречь двор, не обижать скотину, пока хозяин будет в отлучке. Добрый дво-ровушко в ответ шелестел вениками, легонько попискивал или покашливал, успокаивая хозяина: мол, иди спокойно, тут все будет благополучно...
Примерно такими же свойствами наделяла народная фантазия баннушка, гуменнушка и овиннушка.

БУДНИ И ПРАЗДНИКИ

ПО ВЫТЯМ*

[* Понятие «выть» — многозначное. В нашем случае — ежедневный распорядок и еде]
«Сон — всему голова», — скажет ленивый, оправдывая собственную беспечность.
«Сон — смерти брат»,— подумает слишком рачительный труженик после того, как заставит себя проснуться раньше времени.
Народный обычай не поощрит ни того, ни другого.
Первыми укладываются спать дети. С морозу в избу приносят для них и разворачивают прямо на полу широкие, набитые соломой постели, шубные либо кудельные стеганые одеяла и подушки**[** Перины кочующих цыган больше всего приводили в изумление деревенскую публику. Пуховые подушки в семье полагались одним молодым. Даже дети спали чаще всего на мякинных]. Навозившись досыта, забираются детки в одних порточках и холщовых рубашках под одеяла. С краю к ним пристраивается кто-нибудь из старших. Если в избе почему-либо холодно, стелют и на полатях, тут уж с обоих краев ложатся взрослые, чтобы никто из ребят не скатился во сне. Пословица «Пьяного да малого бог бережет» не всегда оправдывалась, но падение с печи или с полатей сонных детей чаще всего заканчивалось без особых ушибов.
На печке, за печкой и на полатях спали старики. Муж с женой — на кровати, стоящей за шкафом, взрослые холостяки довольствовались иногда и просто лавками. Ворота не запирались до возвращения молодежи с гулянья, самый последний обязан был запереть, но иногда этого уже и вовсе не требовалось, поскольку большуха вставала очень рано. Грудной ребенок спал в зыбке, крикунов качали всю ночь по очереди то мать, то бабушка. Таким образом, как бы ни велика была семья, спали зимой все в одной избе. Вместе с теснотой было в этом и нечто хорошее, необходимое, семья сживалась и сплачивалась. Взрослые и дети больше узнавали друг друга, выявлялись чреватые ссорами неясности. Члены семейства как бы перебаливали вирусом отчуждения, приобретая за зиму стойкость доброты и терпимости.
Летом место сна рассредоточивалось по всему дому. Девицы переселялись в свои горенки и светелки. Для взрослых и детей стелили постели в сенниках и чуланах, а в конце лета — на сене. Трудно описать хотя бы и малую долю всех звуков, запахов и ощущений, сопровождающих грезы летнего сна на свежем воздухе, будь этот сон чутким старческим, или крепким от усталости, или беспробудно юным!
Вздох коровы, запах ее пота и молока вплетаются в сны спящего под пологом. Человек слышит крики дергача на лугу и чиликание ласточкина семейства под крышей, глухие удары колокола в далекой поскотине, звон комара около уха. Когда цветет черемуха, в девичью светелку проникает ее сладковатый аромат, заглушая запахи одежды и сундука. Запах сухого сена и рослого хмельника веет под утро на сараях, в чуланах и сенниках. Все эти звуки, запахи и ощущения постоянно менялись в зависимости от погоды, времени суток, а также и характера полевых и домашних работ.
Петух в доме — главный побудчик, несмотря на свою петушиную глупость. Не иметь петуха означало то же, что в нынешние времена вставать по соседскому будильнику. Первые петухи пели в полночь, их слышали одни чуткие старики и старухи. Этим пением как бы подтверждалось ночное спокойствие, мол, все идет своим чередом. Вторые петухи заставляли хозяек вставать и глядеть квашню, третьи — окончательно поднимали большуху на ноги.
Набожные старики вставали раньше большухи. Они творили перед иконой утреннюю молитву и, стараясь не разбудить детей, покидали избу. Так, уже упомянутый Михаиле Григорьевич из деревни Тимонихи всю жизнь вставал после вторых петухов.
Зимою он зажигал керосиновый фонарь и рубил хвою во дворе, довольно громко распевая псалмы. Летом же светло и без фонаря, а всякой работы больше, чем зимой.
После молитвы большуха первым делом смотрела квашню, ведь редкий день не ставились «ходить» хлебы либо пироги. Блины и овсяный кисель также заквашивали с вечера. Хозяйка открывала трубу и затопляла печь. Треск и запах от зажигаемой лучины вплетался в сон спящих детей, взрослых мужчин он поднимал на ноги.
Молодые хозяйки не сразу осваивали искусство топить печь. Умение, впрочем, стояло здесь на втором плане, на первом было качество дров и растопки. Поленьев одинаковой длины, толщины и сухости требовалось в полтора раза меньше, чем разнородных, неровно просушенных.
Обращение с горящей лучиной у опытной хозяйки было просто виртуозным. Держа горящую лучину в зубах, она ухитрялась нести два полных ведра через сарай и поветь, по лестнице и в хлевы. Лучина, воткнутая в стенную щель, горела, пока она поила скотину. (Кстати, в темные осенние ночи, а также в жестокий ночной мороз из деревни в деревню ходили с горящим пучком лучины. Он горел сильно, ровно и долго освещая путь, защищая и от холода и от зверя.)
Пока пылает печь, мужчина успевает запрячь лошадь и съездить за сеном, если недалеко. Большуха разогревала на завтрак вчерашние щи, называемые теперь суточными. (Крестьянский обычай подавать на завтрак и ужин щи или борщ частично сохранился на военном флоте.)
Летом задолго до завтрака начинали косить, пахать паренину.
Большуха снаряжала детей нести еду для работников либо, обрядившись у печи, несла сама. Плотники в светлое время также работали до завтрака. Но представить крестьянина приседающим или делающим наклоны во имя зарядки — очень трудно. Движения ради самих движений даже современному работающему крестьянину кажутся если не кощунственными, то смешными*[* Отсюда же вполне определенное отрицательное отношение к туризму и профессиональному спорту. Автор уклоняется здесь от оценки подобного отношения, так как вопрос требует отдельного и весьма обстоятельного разговора].
Пока топилась печь, хозяйка успевала нагреть у огня несколько больших чугунов с пойлом для скотины (заваривались ботва, листья капусты, добавлялись жмых, отруби). Она раскатывала тесто на хлебы или пироги, выгребала в тушилку горячие угли. Проснувшееся семейство после мытья утиралось одним полотенцем, которое менялось и на неделе. Для вытирания рук висел особый рукотерник. Холщовая скатерть на стол стелилась даже в самых бедных домах. Перекрестившись, хозяйка раскидывала ее по столу и ставила одно общее блюдо со щами.
У каждого за столом имелось свое место. Хозяин резал хлеб и солил похлебку, укрощал не в меру активных и подгонял задумчивых. Уронить и не поднять кусок хлеба считалось грехом, оставлять его недоеденным, выходить из-за стола раньше времени также не полагалось.
Выть — этот строгий порядок в еде — можно было нарушить только в полевую страду. Упорядоченность вытей взаимосвязана с трудолюбием и порядком вообще. Отменить обед или завтрак было никому не под силу. Даже во время бесхлебицы, то бишь обычного голода, семья соблюдала время между завтраком, обедом, паужной и ужином. Скатерть разворачивали и ради одной картошки. Хороший едок редко не был и хорошим работником. Но он никогда не ел торопливо и про запас. Жадность не прощалась даже детям.
Будний день после завтрака красен трудом, делом. Дообеденный уповод (упряжка) раззадоривал и самых последних лентяев, которых нельзя путать с тяжелыми на подъем. Иной, скорый на ногу, был ленивей медлительного, всячески затягивающего начало работы, зато потом неохотно и оставляющего ее. Таких приходилось кликать к обеду.
Даже в страду обеденный перерыв делали довольно продолжительным, два, а то и три часа, зимой же рабочее время на нем и заканчивалось. Летом в большинстве семей работники не отказывались от короткого послеобеденного сна, возвращающего силы и бодрость*[* Обычай уходит в далекую древность. По рассказам историков, разоблачение москвичами одного из самозванцев было ускорено тем обстоятельством, что он не спал после обеда]. На сенокосе особенно приятным был такой сон в сеновале, на свежем сене. На пашне пристраивались где-нибудь у гумна или опять же в сеновале и спали до тех пор, пока не выкормят коней.
Обеденный час сводил за столом всю семью, а в старину на Севере крестьяне собирались нередко на коллективные обеды, называемые трапезами. Трапезные строили при деревянных церквах. Во время таких обедов таяло накопившееся за какое-то время отчуждение. Там же решались важные общественно-экономические дела. Крепость таких решений зависела и от того, под каким кровом они приняты.
В короткие зимние дни народ сумерничал. Сумерничать — означало тихо посидеть либо полежать перед паужной, а то и после, не зажигая огня. Паужна — это относительно легкая еда между обедом и ужином, замененная впоследствии чаепитием. Ужин устраивался почти перед самым сном. По русскому народному обычаю спать натощак не принято. Летом перед ужином люди только-только идут с поля, зимой по вечерам даже старики уходили гулять на беседы. День у них заканчивался молитвой. Молодежь же, возвращаясь с игрищ, бесед и других гуляний, редко вспоминала икону, освещенную крохотным огоньком лампадки. Религиозность молодежи проявлялась в других свойствах и действиях.

НЕДЕЛЯ

Большинство людей жило, не помня и не замечая чисел месяца. Дни недели — совсем другое дело.
Неделя была основной единицей времени в годовом цикле. Неделями измерялось время от праздника до праздника, а также величина постов и промежутков между ними, называемых межговениями. Количеством недель исчислялись и периоды беременности, бурлачества, затяжных болезней, биологические циклы животных и т. д. Русские названия семи дней недели (кроме субботы) говорят сами за себя, о каждом из них сложены десятки пословиц и поговорок.
В деревне обязательно жил хотя бы один книгочей, имеющий календарь. Нередко такой человек вел и дневник, как это делал Иван Рябков из деревни Пичихи. Григорий Иванович Потехин из деревни Вахрунихи и до сих пор записывает значительные, на его взгляд, события, главным образом погодные. Известны и такие знатоки, которые десятки лет вели свои деревянные календари*[ Многогранная, довольно хитроумная болванка, испещренная зарубками и крестиками, позволяла высчитывать на несколько лет вперед переходящие христианские праздники].
Дни недели приобретали в зависимости от погоды свои особенности, имели они в представлении крестьянина и свои цвета (красный, серый).
Погода делала дни недели счастливыми или не очень, вёдро или непогодь довольно ощутительно влияли на настроение, а у пожилых, много потрудившихся людей и вообще на здоровье. Но пресловутая пословица о понедельнике, широко известная в наше время, произошла не от погоды. Пьяницы и ленища, как называли лодырей, не могли иметь стабильности в крестьянском быту. Одно из двух: либо работать, либо прослыть посмешищем. Трудовой понедельник не был тяжелым для хорошо отдохнувшего человека. Вторник все же считался удачливей в смысле результата труда, так как работник успевал войти во вкус, а среда считалась главным трудовым днем. «Неделя крепка середой», — говорится на этот счет в пословице.
Среда и пятница были у верующих русских постными, в эти дни нельзя было слишком усердно развлекаться, есть мясную и молочную пищу. В очень строгих семьях матери даже не давали грудь младенцам. Четвертый, пятый и шестой дни недели также были рабочими, но в субботу обязательно топили баню.
Топили ее и перед престольными праздниками, кроме того, топили для умирающих, для рожениц, а также по случаю возвращения из дальней дороги. Больных и совсем одряхлевших возили в баню зимой на санках, носили и на закорках. Специальную ритуальную баню припасали для невесты перед венчанием и для обоих молодых после свадьбы. Последнее отнюдь не лишено было житейской мудрости. Целомудрие молодоженов, обусловленное высокой нравственностью и молодостью, делало иногда неудачной первую брачную ночь. Баня окончательно сближала новобрачных. С этого дня муж и жена ходили в баню вместе, хотя с появлением и взрослением детей порядок мог и меняться. В большой семье очередность хождения в баню зависела от многих причин, но первыми всегда шли любители париться, поскольку сухой пар сохранялся лишь до мытья. В шайках еще шумит нагретая калеными камнями вода, а парильщики уже на верхней полке. Они потеют, судя обо всем на свете, «хвощутся» вениками, плещут на каменку. Некоторые брали с собой квас для питья. Если плеснуть квасом на каменку, в бане появлялся удивительно приятный злаковый запах. Баня без веника что хлеб без соли.
Перед сенокосной страдой ломали веники, выбирая момент, когда березовый лист еще не зачерствел, но уже окреп, набрался и соков. Куча душистых зеленых ветвей, привезенная на телеге, охапками перенесенная под крышу, словно дышала целебной силой, на ней очень любили сидеть и кувыркаться самые маленькие. И это кувыркание могло остаться самым чудным воспоминанием младенчества как раз благодаря сильному березовому аромату, яркой зелени, голосам ласточек, прохладе сарая и летнему зною, синему небу и белым многоярусным облакам. И конечно же, благодаря добрейшей ворчливости бабушки, которая прикладывает вичку к вичке, вяжет веник. Два веника, соединенных вместе, чтобы удобнее вешать на жерди, составляют замок. Не забывали связать венички и в подарок каждому из детей: чем меньше ребенок, тем меньше и веничек.
Замки, пары веников, висели зимой под крышей, напоминая о лете в морозную пору.
Выпаренные в бане веники использовались для подметания. Иногда вытаскивали из веника безлистную вичку и втыкали в стену где-нибудь на видном месте. Непослушный ребенок сторонкой обходил это место, поглядывая...
Женщины собирали на Иванов день веник из всех цветов и парились им. В бане лечились люди любых возрастов и от большинства болезней. Первую закалку, основанную на разнице температур, ребенок получал в бане, эта разница постепенно с возрастом увеличивалась, увеличивалась и продолжительность снежного «барахтанья». Летом, если баня стоит у реки либо у озера, всего приятней нырнуть в чистую воду. Понемногу можно было приучить себя и к ледяной воде. Однако мысль о бесконечных возможностях закалки и до сих пор считается несерьезной, современные «моржи» не вызывают в народе ни восхищения, ни восторга.
Кстати, и в летнюю жару купались на Севере далеко не все. Для купания подбирались излюбленные омута: там плещется ребятня, тут взрослые. Парни и девушки купались или по очереди, или в разных местах, поскольку прыгали в воду совершенно голыми. Лишь супружеской паре можно было купаться вместе, причем вдалеке от людских глаз. Летом одним из любимых занятий подростков было купание лошадей*[* Розовый, даже красный конь на картине К. Петрова-Водкина вовсе не плод фантазии. Рыжий мокрый лошадиный круп на солнце кажется действительно огненным]. Но никакое купание не может заменить баню, она хороша в любое время года и в любую погоду. Если, конечно, хорошо срублена, с хорошей каменкой и если на ней не экономить время, дрова и воду.

ЗАСТОЛЫЦИНА

Особенности северной русской кухни объясняются не одними лишь климатическими условиями, не одной внешней средой, но и нравственно-бытовым укладом.
Поэтому понятие «национальная кухня», несомненно, имеет и эстетическую сторону**[** Она утрачивается от неумелого нарочитого заимствования. Чтобы убедиться II этом, достаточно зайти в чебуречную где-нибудь в Архангельской области либо в среднеазиатскую блинную].
Русские крестьяне в зависимости от постов делили еду на постную и непостную (скоромную). Выверенное долгим народным опытом чередование этим отнюдь не ограничивалось. Разнообразить стол заставляли и смена времен года, и чисто местные традиции, и личные пристрастия. Хозяйка-большуха никогда не пекла два дня подряд, например, сиченики. Если сегодня в доме варили горох, то назавтра старались сварить грибы или что-то другое. Празднично-календарный цикл также влиял на характер еды, потому что на праздники варили сусло (главным образом для пива), а отходы от варки (ржаная дробина) использовались для приготовления кваса. Крестьянский стол целиком «вырастал» на покосе и паханой полевой полосе. Что же росло на полевой полосе?

РЖАНОЕ

Зерно, или злак, с древнейших времен принадлежность и признак оседлого образа жизни, облагородившего неприкаянный дух кочевника. Оно же, это крохотное зернышко, таившее в своем маленьком чреве могучую и непонятную силу всхожести, вдохновляло поэтов и задавало тон мощнейшим философиям. В самом деле, разве не удивительно? Надобно умереть, в прямом смысле быть похороненным в землю, чтобы жизнь твоя продолжалась еще более широко и роскошно.
Способность одного ржаного зернышка давать несколько стеблей (кущение), стойкость к влаге и холоду сделали рожь любимым и необходимейшим злаком на русском Северо-Западе.
Рожь — это прежде всего хлеб, а о хлебе в числе тысяч других сложена и такая пословица: «Ешь пироги, хлеб береги». Каждая работа, связанная с зерном, начиная с сева и кончая размолом, носила почти ритуальный характер. Благородство и кощунство человеческое яснее всего выявлялись около хлеба. Без хлеба тотчас же тускнеет и вся трудовая и бытовая крестьянская эстетика.
Глубокой осенью после молотьбы тщательно распределяли зерно: это — на семена, это, похуже, — на корм скоту, а это — на муку. Порцию, предназначенную на муку, сразу сушили на овинах или в печах и везли на мельницу.
Как приятно съездить на мельницу!
На такую поездку охотно соглашались старики, подростки и дети. Ночлег на водяной мельнице запоминался на всю жизнь. Мельница была в крестьянском быту своеобразным местом общения, средоточием новостей, споров, сказок, бухтин, она же как бы завершала долгий и подчас очень рискованный путь хлебного зернышка. Размолотая, сыплющаяся из лотка мука была теплой, чуть ли не горячей: можно рукой, собственной кожей осязать плоды своего труда. Даже крестьянская лошадь, возвращаясь домой с увеличенным*[* Мука занимала больший объем, чем зерно. Уезжая на мельницу, зерно засыпали в мешки не «под завязку», а чуть меньше, чтобы после размола не оказалось «лишней» муки] после мельницы в объеме возом, весело фыркала, заражаясь хорошим настроением хозяина. Муку засыпали в деревянный ларь или оставляли, как нынче говорят, в сухом и темном месте. Отныне ею командовала большуха. В ларе имелось отделение для ржаной, пшеничной, ячневой и овсяной муки. Ларь стоял в подвале, и при нем всегда имелся деревянный мучной совок. Намереваясь печь хлебы, большуха первым делом думала о закваске, которая оставалась от предыдущего теста и «жила» в квашне все это время, прикрытая старой холщовой скатертью. Без закваски еще никому не удавалось испечь настоящий ржаной хлеб! Муку приносили в избу в плетеной берестяной корзине.
С вечера хозяйка затваривала тесто на чуть подогретой речной воде. Домовитое ритмичное постукивание мутовки о края квашни, словно мурлыканье кота, или шум самовара, или поскрипывание колыбели, дополняло ощущение семейного уюта и основательности. (Бывали времена, когда квашня и мутовка по году и больше вообще не требовались. Также в наше время во многих домах скрип колыбели слышен один раз в жизни либо вообще не слышен.)
Квашню завязывали скатертью и ставили на теплое место. Иногда на шесток, иногда прямо на печь. Ночью большуха заботливо просыпалась, глядела, «ходит» ли, а утром замешивала. Пока топилась печь, тесто продолжало подниматься и хозяйка начинала его катать над сеяльницей. Она брала тесто деревянной хлебной лопаткой, клала в посыпанную мукой круглую деревянную чашу (тоже называемую хлебной) и подкидывала тесто в воздухе. Оно на лету поворачивалось с боку на бок. Круглые, облепленные мукой лепехи кувыркали на чистую холщовую ширинку. Печь, начисто заметенная сосновым помелом, должна быть хорошо протопленной, но не слишком жаркой. Караваи опрокидывали с ширинки на широкую деревянную лопату*[*Та самая, на коей Иван-дурак кинул в печь Бабу-Ягу] и поспешно, один за другим, совали в жар. Шесть-восемь караваев сидели на поду закрытой печи столько, сколько требовалось**[** Перед тем как совсем прекратить выпечку домашнего хлеба, начали было печь в железных формах, буханками]. В избе и на улице появлялся удивительный, ни на что не похожий запах печеного теста.
На этот запах и пришел как-то парень Коляка, решив подшутить над пекарихой (история подлинная):
— Тетка, ты чего? Пекешь, что ли?
— Пеку.
— У нас тоже пекут.
Слово за слово, парень разговорился с бабенкой. Когда разговор вот-вот, казалось, иссякнет, он подкидывал новую тему:
— А сегодня корова у божатки телиться начала, да раздумала.
— Не ври! Это ведь не человек, корова-то.
Женщина, стоя посреди избы, начала говорить уже про свою корову, потом перешли на что-то другое, потом на третье. Поговорить тетка любила. Остановилась только тогда, когда по избе Отошел синий дым. Всплеснула руками.
— Лешой, лешой, Колька, у меня ведь семь короваев в пече! Кинулась доставать. Караваи были черные, как чугунки. Коляки и след простыл...
Недопек не лучше перепека, но недопеченные караваи годились хотя бы скотине.
Каравай хлеба всегда лежал в столе вместе с хлебным ножом и солонкой. Дети могли взять урезок хлеба в любое для них время, взрослые соблюдали выть. Хлеб за столом резал всегда хозяин. Нищим отрезали урезок обычной величины, а когда стол был пуст, говорили: «Бог подаст». Как это ни странно, хлеб пекли иногда из сорного спутника ржи — костёра, он спасал людей от голода. В пору народных бедствий, символом которых всегда были ржаные сухарики, добавляли в квашню все подряд: сушеный картофель, костяную муку, опилки, толченую солому и т. д. и т. п.
Неудача, то есть невыбродивший либо перекисший хлеб, ложилась на большуху позором, и она в таких случаях всегда сокрушалась. Каравай невыбродившего хлеба оседал, нижняя корка была тяжелой и плотной. Перекисший же хлеб вызывал изжогу.
Ничего не было вкуснее ржаного*[* Чисто ржаной хлеб в настоящее время довольно большая редкость, его пекут в смеси с кукурузной или ячменной мукой. Влияет на свойства хлеба и изменившаяся технология уборки, обмолота, сушки зерна] посоленного хлеба (тесто обычно не солили) с чистой водой, если человек наработался. Запивали его и молоком и простоквашей. Из толченых ржаных сухарей в постное время делали сухарницу. Тюря, или мура, из чисто ржаного хлеба также пользовались уважением, если, конечно, больше нечего было похлебать. Рецепт изготовления тюри самый простой: наливали в чашку кипятку, крошили туда хлеб, затем лук, добавляя по вкусу льняного масла и соли.
Из хлебных корочек или из сухарей делали также квас, но это был не главный способ его изготовления.
«Матушка рожь кормит всех сплошь». Не только кормила, но и поила, имеем мы право добавить. Пиво на Севере до самой войны — главный праздничный напиток в крестьянской среде. Варили его из ржи.
Анфиса Ивановна так рассказывает об этом:
«Девятнадцатого декабря, а по старому стилю шестого, был праздник Никола, в нашем приходе престольный. Мы приладили и свадьбу к Николе, чтобы на одни расходы. Это 1926 год, уже не венчали, но если бы существовала церковь, в пост все равно бы не повенчали. Праздника ждали все, от мала до велика. Даже нищие. Идут в этот день по многу человек, хозяйки специально для нищих пекли пироги. Оставляли и сусла, хотя и не первача, а другача для потчевания случайных посторонних. Рожь для пива брали хорошую, очень всхожую, делали складчину на три-четыре дома, в среднем по полтора пуда**[** Минимальный вклад двадцать фунтов, то есть полпуда ржи (около восьми килограммов). Большие вари, когда один хозяин мочил пять-шесть пудов, были у нас редки, но на северо-востоке Вологодской области мочили иногда и больше] на десятипудовый тшан***[***Тшан - чан]. Свесят. У кого рожь поплоше, на сор накинут. Бабам прикажут накануне наносить большие кадцы речной воды, чтобы поотумилась, чуть посогрелась, и мочат, сыплют туда зерно. Это зимой. А летом прямо в мешки и в реку, загнетут немного камнями, чтобы не всплывало. Рожь мокнет в реке дольше, чем в кадцах, примерно трое суток, дома в тепле зерно набухает быстрее. В реке мешки поворачивают, в кадце рожь шевелят веселкой*[* Деревянная лопатка с узкой лопастью и длинным черней. От слова «навеселить», то есть взболтать и пустить в ход какую-либо жидкость, например пиво]. Вытаскивают разбухшую рожь и нетолстым слоем рассыпают на белом полу. Зерно прорастает четыре-пять дней, иногда и неделю, его поливают водой, но не ворошат. Когда ростки станут большие и срастутся в стельку**[** Зерно, прорастая, образует плотную войлокообразную массу, которую можно передвигать и даже складывать пополам], расшиньгают, разотрут, намочат брызгами со свежего веника и уложат опять в мешки. Тут же на полу***[*** Иногда на не очень горячей печи] хорошенько укроют и солодят четыре-пять дней. Когда запахнет солодом, вытаскивают эти мешки и на овин сушить. Много солоду в печи не высушить, может закиснуть. А раздать по домам, выйдет по-разному, кто недосушит, кто пересушит. На овине высушат солод в полдня, дрова для этого припасают добрые. Мастера сушить то и дело шевелят солод, но до конца не досушивают, говорят: попозже само дойдет. Спихнут солод с овина, провеют, а тут уж надо молоть его на малых жерновцах...»
На подготовку солода требовалось двенадцать-тринадцать дней, варка сусла занимала полторы суток, пиво в холоде «ходило» до двух дней. Следовательно, весь процесс приготовления пива длился не менее двух недель, а зимой шестнадцать-семнадцать суток.
Уже в начале филипповок мужики Сохотской волости начинали ходить друг к другу, прикидывать, сколько у кого будет гостей и сколько мочить ржи. В каждой деревне имелись один-два дотошных варца. Остальные тоже умели варить, но не все осмеливались: слишком велика ответственность за артельный солод! Бывали случаи, когда вся варя, пудов десять отборного зерна, вылетала в трубу, вернее, шла в бросок, на корм скотине, и полдеревни оставалось на праздник без пива и сусла. Однажды два мужика в Тимонихе вздумали варить отдельно. Они все испортили. Местный поэт Суденков не заставил себя долго ждать, тут же придумал про них длинную песню****[**** Автору удалось записать лишь две строки этой песни: «Пробудилися дружки, а на ходунье ледешки»].
Поэтому сварить пиво единогласно поручали самому опытному. Тот, чья жизнь хотя бы слегка коснулась довоенной северной деревни, вероятно, навсегда сохранит в памяти ощущение холодной ночи, треск промороженных бревен, запах огня, россыпи красных искр и синее звездное небо. Поварня в ночном заулке не дает спать, многие даже встают в середине ночи, наскоро одеваются и бегут смотреть. Под утро, когда становится темнее, ну снегу и на стенах домов мелькают исполинские тени, красный костер, разложенный почти у самого дома*****[***** В старину для поварни рубили и оборудовали специальное помещение], уже протаял в снегу.
Большие овинные чурки горят в круглой смежной яме, над ямой стоят козлы, на козлах висит многоведерный чугунный котел. Котел этот парит что есть мочи, под ним, в огне, румянятся, набираются жару булыги и камни. В темноту раскрытых дворных ворот никого не пускают, но туда можно проскользнуть незаметно и увидеть громадный шан. (Некоторые говорили тшан, но никогда чан.) Этот шан стоит на двух толстущих бревнах, под него подсунута большая колода. Шан укрыт чистыми подстилками и тулупами. Неяркий свет самодельных фонарей освещает .озабоченных, торжественно-важных стариков.
— Кыш!
Ребятня пулями вылетает на улицу.
Между тем молча, с какой-то странной важностью готовят чистую, заранее ошпаренную посуду: кадушки, ведра. Ошпаривают кипятком деревянные щипцы для доставания раскаленных камней, большой и малый ковши, теремок и кошель.
В середине тшанного дна есть небольшая квадратная дыра, плотно заткнутая длинным стырем. Тшан сперва прогревали кипятком и спускали остывшую воду. Затем засыпали весь крупномолотый, как бы дробленый солод, затирали его, постепенно заливали чистую горячую воду.
Начиналась собственно варка — самый важный и ответственный момент. Варцов поджидала позорная опасность нетечи. Если солод был пересушен, сусло могло не отстояться, и тогда все шло прахом.
Первая подача воды, вторая.
Горячие камни с шипением погружались в тшан. Иногда их складывали в кошель с ручками, сплетенный из крученых березовых прутьев. Этот кошель, нагруженный горячими камнями, опускали в тшан, он висел там на поперечине, подогревая содержимое. Тем временем готовился решетчатый теремок, сделанный по высоте тшана из тонких еловых планок. Соломой, настриженной по его длине, заполняли промежутки между планками, сшивали ее нитками, нижние концы веером заламывали наружу. Этот своеобразный фильтр осторожно надевали на штырь. Когда сусло сварено и окончательно отстоялось, главный варщик торжественно объявлял: «Будем опускать». Перекрестившись, откидывали утепление и начинали осторожно расшатывать штырь. И вот первая струя горячего ароматного сусла бьет в колоду. Сперва его пробуют из ковшика, причем все подряд, начиная со стариков. Затем поспешно ковшами разливают по деревянным насадкам и остужают.

Предыдущая страница 13 Следующая страница


Лад 14

Спустив первое сусло, начинали варить другача. Наутро первым делом угощали суслом женщин, стариков и детей.
Это был самый вкусный, полезный, самый почетный безалкогольный напиток. Анфиса Ивановна рассказывает, что, поделив сусло: «Кому ведро, кому два», в большую оставшуюся часть засыпают хмель, из расчета два фунта на пуд ржи. Кипятят
сусло с хмелем. Потом остужают, разливают по кадкам и готовят мел (заменявший дрожжи) из того же хмеля и сусла. Затем сливают в ходунью все содержимое и ждут, чтобы забродило на холоде.
Далее Анфиса Ивановна продолжает: «Конечно, желательно, чтобы бродило совсем холодное, а если никак не «ходит», то опускают ненадолго камень, чтобы чуть подогреть. До конца не дают доходить, начинают складывать*[* Процеживать через решето и отжимать хмель] и разливать по насадкам. Хмель-выжимки тоже делили, летом высушат, зимой заморозят. Бабы делали из них мел для пирогов**[** «Свежий мелок да хороший жарок - вот и будет пирог»,— утверждает пословица]. А ко.гда навеселивают ходунью, то пляшут вокруг нее, чтобы лучше ходило. Бывало, Никанор Ермолаевич пиво наварит жидкое, оно хмелем резнет, мужики в гостях нарочно сидят не пьют. Больно, скажут, жидко. Он невзлюбит: «Зато у меня проварено! А у вас на Николу сварили, солодом пахнет». Хорошее пиво держит платочек, и на вид красиво, и пить вкусно, и шипуче, и густо. А про хорошее сусло говорят: «Хоть кусай».
На полтора пуда ржи падало вместе с другачом пять-шесть ведер сусла. Примерно две трети использовали на пиво, одну треть на праздничное питье подросткам, детям и старикам. (Женщинам и взрослым холостякам в праздники разрешалось пить пиво.)
Чашею с суслом встречали близких родственников, желанных гостей. Нищим и случайным посторонним в праздник носили к дверям в стаканах и кружках.
Будничным же напитком считался квас, сваренный на речной кипяченой воде из дробины, то есть из вываренного солода. Таким образом, хлеб и солод — эти два главных «тягла», без которых немыслима крестьянская жизнь, — от века исполняла матушка-рожь. Из ржаной муки пекли калачи, когда хлеба нет, а есть хочется. Муку очень густо замешивали на воде, разминали большой сгибень, гнули из него калачи, катали колобки и совали в печь. Из такого же теста хозяйка сочила скалкою сочни: Если навесить этот сочень на черенок ухвата и сунуть его в пылающую печь, он почти тотчас вздуется с обоих боков. Получался как бы зажаристый вкусный пузырь. Утром же на скорую руку частенько варили кашу-завару, используя способность ржаной муки солодеть, развариваться, приобретать клейкие свойства. Эту густую кашу ели с молоком, простоквашей, с поденьем***[*** Растопленная перед огнем сметана].
На широких тонких ржаных сочнях, которых делали штук по пятнадцать-двадцать, готовили рогульки картофельные. Разведенную на молоке толченую картошку равномерно разверстывали по сочню, загибали и ущипывали края, затем поливали сметаной, посыпали заспой и совали в горячую печь. Хозяйка старалась испечь их на все вкусы. Один в семье любил тоненькие и мягкие, другой сухие, третий предпочитал потолще и т. д. Такие же рогули нередко пекли из творога (его почему-то называли гущей), из разваренной, напоминающей саламат крупы, из гороховой и ячменной болтушки.
Это был открытый способ, а в сочень нередко загибали начинку, и она парилась в нем, выделяя сок. Таким способом пекли, например, сиченики. Мелко нарубленную репу, на худой конец брюкву хозяйка запечатает в сочни, испечет и плотно закроет на часок, чтобы сиченики упарились. Помазанные для красоты маслом, они очень вкусны. Так же точно пекли в сочнях резаный картофель и вареный горох. У прилежной стряпухи такие изделия по форме были точной копией полумесяца, у неражей напоминали рыбину. Если они еще не держались в руках, разваливались, большуха много теряла в глазах домочадцев. Но особенно переживала она, когда получались неудачными пироги.

ЖИТНОЕ*

[* В некоторых местах Севера так называли рожь, но на родине автора к житу относили только ячмень, пшеницу и овес]
Из ячменя варили кутью. Для этого надо отмочить и опихать**[** Опихать — толочь в ступе, обдирать кожуру с овса или ячменя] зерно в мокрой ступе. Сваренный в смеси с горохом ободранный ячмень и называли кутьей — это была древнейшая славянская еда, употребляемая еще во время языческих ритуалов.
Из ячменной, как говорили яшной (ячневой), муки пекли яшники — пироги в виде лепешок, удивительно своеобразные по вкусу и запаху. В осеннее время тесто обычно опрокидывали на большие капустные листы, и снизу на испеченном пироге каждой своей жилкой отпечатывался рисунок листа.
Если пироги пекли из смеси ячневой муки с другой (пшеничной, овсяной или гороховой), их называли двоежитниками. Иногда сразу после мельницы смешивали даже три сорта муки, она получалась уже троежитной, а пироги из нее — троежитниками.
В большие праздники, а значит, и относительно редко, пекли чистые пшеничники, которые и затваривались и замешивались однородной пшеничной мукой. Хлебную квашню для пирогов в хозяйственных семьях не использовали, для этого имелась большая глиняная крынка или корчага. Пироги пекли так же, как и хлеб, только тесто присаливали и в ход пускали не закваской, а мелом.
Непростая задача испечь хорошие пироги! Особенно в праздники. У хозяйки-большухи за несколько дней начинала болеть душа. Зато сколько было довольства и радости, когда, «отдохнув» на залавке под холщовой накидкой, часть пирогов перекочевывала на стол и все семейство садилось за самовар.
Конечно, самым известным и любимым считался рыбник, когда в тесто загибали свежего леща, судака, щуку и т. д. (Сорога и окуни также давали в тесте ароматный сок, пропитанная им огибка не менее вкусна.) Начиняли пирог и бараниной, и соленым свиным салом, и рублеными яйцами. Однако если говорить о начинке, то свежие рыжики среди других — самая оригинальная. Губник, или рыжечник, ни с каким другим пирогом не спутаешь, но в праздник он не пользовался популярностью, считалось, что это вульгарная начинка. Нередко запекали в тесте давленую свежую чернику, получался ягодник. Если ничего под рукой не было, большуха пекла луковики, а иногда загнет и простой солоник*[* Фиктивный, обманный пирог, соленый загиб «без ничего»]. Посыпушками называли пироги, политые сметаной, посыпанные крупой и после печи обильно помазанные маслом. Налитушками назывались пироги, политые разведенной на молоке картошкой и сметаной. Пекли также саламатники**[** Саламат—рассыпчатая, хорошо промасленная каша из овсяной крупы], а тесто, испеченное без всякой начинки, называли мякушкой.
Пироги, выпеченные перед отъездом кого-либо из дому, назывались подорожниками, они и до сих пор имеют печальную репутацию. Сколько было испечено на Руси солдатских, студенческих и других подорожников, никто пока не считал, да никому, наверное, и не счесть. Пекли в дорогу и пшеничные калачи, а для детей готовили крендельки, то есть те же калачи, только маленькие. В день весеннего равноденствия сажали в печь, иногда по нескольку десятков, «жаворонков» — миниатюрных тютек из пшеничного теста.
Самым непопулярным пирогом считался гороховик, испеченный из гороховой муки, но кисель из той же муки любили многие, ели его в постные дни горячим и холодным. В холодном виде застывший гороховый кисель разрезали ножом и обильно поливали льняным маслом. В посты же большухи частенько варили и круглый немолотый горох — густой, заправленный луком. И все-таки самым распространенным после ржи злаком были не ячмень и не пшеница с горохом, а овес. Овсяные яства вообще считались целебными. Для рожениц, к примеру, варили специальный овсяный отвар. Из овса делали муку, толокно и заспу, его не мололи, а толкли в мельничных ступах. Для этого строили даже отдельные, без жерновов, водяные либо ветряные мельницы, называемые толчеями***[*** Мельницу, где имелись и жернова, и ступы, называли двухпоставной]. Для того чтобы приготовить заспу, зерно парили в больших чугунах, потом сушили на печном поду и опихали, обдирали с него кожуру. Провеянное овсяное ядро грубо размалывали на ручных жерновах. Получалась заспа, крупа, из которой варили овсяную кашу, саламат и овсяные, так называемые постные щи, куда нередко сыпали толченые сухари.
Овес, истолченный пестами, превращался на толчее в муку, и ее нужно было дважды просеять. Высевки использовались для варки овсяного киселя, мука же обычно шла на блины*[*Блины из ячменной и пшеничной муки пекли значительно реже, зато шаньги, невозможно было испечь из овсяной].
Овсяный кисель — любимейшая русская еда. Это о нем сложена пословица: «Царю да киселю места всегда хватит». В обычные дни его варили в чугунах. Большуха квасила овсяные высевки, заранее пускала в ход сулой, утром его процеживали и начинали варить у огня. На праздники в некоторых местах, например в Тигине нынешнего Вожегодского района Вологодской области, варили кисель в специальных кадушках, опуская в него раскаленные камни. Киселя получалось так много, что про жителей Тигина ходила анекдотического свойства молва.
Горячий кисель густел на глазах, его надо есть — не зевать. Хлебали вприкуску с ржаным хлебом, заправляя сметаной или постным маслом. Остывший кисель застывал, и его можно было резать ножом. Из разлевистой крынки его кувыркали в большое блюдо и заливали молоком либо суслом. Такая еда подавалась в конце трапезы, как говорили «наверхосытку». Даже самые сытые обязаны были хотя бы хлебнуть...
Блины из овсяной муки готовили в межговение, по утрам, в большом изобилии, особенно в масленицу. Их также затваривали с вечера, пекли с доброй подмазкой, на больших сковородах и на хорошем огне. Овсяный блин получался обширный и тоненький, как бумага. Он даже просвечивал. Его скатывали жгутом, складывали в два-четыре-восемь слоев. Ели с пылу с жару, с топленым коровьим маслом, со сметаной, с солеными рыжиками, с давленой черникой или брусникой. Оставшиеся блины поливали маслом, посыпали заспой и ставили в метеную печь. Стопа высотой в полвершка (около двух сантиметров) умещала в себе штук тридцать, а то и больше блинов, в зависимости от мастерства большухи, которая, раскрасневшись, птицей мечется от огня к столу.

СКОРОМНОЕ

Цепную связь всех явлений труда и быта наглядно доказывает такой примитивный пример.
Если на столе мясные, а не грибные щи, то в руках и ногах появляется сила, а коли есть сила, больше и вспашешь и накосишь поизрядней. В таком случае будет не только хлеб для себя, но и солома, и парево, и мякина**[** Парево, мякина, коглина отходы обмолота ржи, ярового, льна и гороха] скоту, а будет скотина, будут опять же и щи.
Круг замкнулся...
Но замкнулся-то он на более высоком уровне: к столу, например, будут уже не одни щи, а и толокно*[* Толокно, разведенное молоком, замешенное на простокваше, ели с ягодами, суслом и т. д], а это, в свою очередь, придает новые силы, от чего человек красивей, быстрей и лучше трудится, а от этого у него появляется и свободное от полевых работ время. Куда же идет он осенью в такое свободное время? Конечно же, в лес, за грибами и ягодами. Так, грубо говоря, хорошие щи влекут за собой и другую, тоже хорошую, но не главную снедь.
Достаток в мясной и молочной пище целиком зависел от успехов на пахотном поле и на сенокосном лугу. Ленивым хозяевам было выгодно быть суеверными, мол, скотина не ко двору. Но потому она и бывала не ко двору, что сено пыльное, а хозяину лень потрясти, что лишний овес, не задумываясь, отвезет на ярмарку, тогда как на хорошем дворе овес оставят лошади. Так или иначе, скот в некоторых домах действительно не приживался, приплод бывал слаб и малочислен, за одной неудачей обязательно следовала другая.
Вероятно, для работы со скотом нужен особый талант, связанный с любовью ко всему мычащему, ржущему, блеющему, хрюкающему и кудахтающему. Тот, кто во время утреннего сна морщится от мычания коровы либо натягивает на голову одеяло из-за петушиного пения, не прослывет добрым крестьянином.
За лето и осень скотина выгуливалась, и с первыми заморозками пастух прекращал пастьбу. В каждом доме на семейном совете решалось, кого и сколько пустить в зиму. Для экономии сена с первым сильным морозцем в деревне сбавляли скот.
Мало красивого в этом зрелище... Многие женщины не могли присутствовать при убое. Некоторые мужики отгоняли детей подальше, другие, наоборот, с малолетства приучали ребят к виду крови.
Мясные туши подвешивали на жердях (повыше от кошек) и замораживали. Зимой периодически отрубали мясо и в промежутках между постами ежедневно варили щи. Если наступала сильная оттепель, мясо приходилось солить в кадках. Солонина же даже в сенокос не была в особом ходу. Баранина в северном крестьянском быту предпочиталась говядине. В дело уходило практически все. Шкуру хранили, подсаливая, либо сразу выделывали из нее овчину, кожа от теленка шла на сапоги. Женщина-хозяйка по пяти раз промывала в реке кишки забитого животного, из которых готовилась превосходная еда.
Ноги и голову животного палили на углях и хранили до праздников для варки холодца, или студня. Холодец был традиционной закуской по праздникам, а за обычным обеденным
столом его хлебали в квасу. Обширный чугун, в котором варили студень, выставлялся из печи к вечеру, накануне праздника. Это был всегда приятный момент, особенно для детей. Пока мать (или бабушка) разливала по посудинам жидкий бульон и разделывала содержимое, можно было полакомиться хрящиками и костным мозгом. С особым восторгом дети получали кости — предметы для своих игр, девочкам давали лодыжки, ребятам — бабки. Сразу на всех не хватало, поэтому устанавливалась очередь, на Николу одним, на день успения — другим. Хозяйка из бараньих внутренностей обязательно вытапливала сало, оно хранились кругами в ларях. Вареный и изжаренный с таким салом картофель подавали на стол по утрам, или в обед, после щей, причем обязательно добавляли в него овсяной крупы.
Хрустящие остатки перетопленной на сале бараньей брюшины назывались ошурками, шкварками. Они также слыли предметом лакомства, но после них опасно пить холодную воду.
Мясо ели только в студне, во щах, мелконарезанным и запеченным в пирог. Во многих домах, если солонины не хватало до сенокоса, резали барана или ярушку летом, в самый разгар полевой страды. Сварив раза два свежие щи, оставшуюся баранину вялили в горячей печи и хранили в ржаной муке. Щи из такой баранины приобретали совершенно другой вкус.
У тех, кто занимался охотой, зайчатина, тетерева и рябчики переводились лишь на время весенней и ранней летней поры. В это время охотники старались сдерживать свой пыл.
Еще обширнее и сложнее традиции женского обихода, связанного с молочной едой. По своей значимости растел коровы был равносилен таким событиям, как престольный праздник, переселение в новую избу, приход из бурлаков. Большуха знала время растела с точностью до трех-четырех дней, в эту пору она то и дело ходила в хлев. Навещали корову и ночью, и если событие это должно было произойти вот-вот, то не спал весь дом. Первые несколько дней молоко выдаивалось только теленку. Но вот проварен, вымыт, просушен подойник*, в рыльце вставлена веточка можжевельника. Припасены и прожарены в печи десятка два глиняных крыночек (их почему-то называли кашниками). Кот с громким мяуканьем первым еще у порога встречает хозяйку, несущую в избу белопенную жидкость, эту детскую благодать, олицетворение здоровья и семейного лада.
С какой бережливостью относились к молоку, говорит то обстоятельство, что его пили только младенцы. Остальные хлебали ложками. Осенью, как сообщает пословица, молоко «шильцем хлебают». Молоко наливали в большую общую чашку, крошили туда ржаной хлеб, и дети хлебали его между вытями, иными словами, дополнительно. Простоквашу также ели с крошеным хлебом, но уже не только дети, но и все остальные. Такая еда могла быть и третьим обеденным блюдом. Простокваша, смешанная с вершком*[*Вершок — сметана, получающаяся при квашении молока], подавалась реже, поскольку сметану старались копить. Вечерами женщины сбивали сметану мутовками в особых горшках, называемых рыльниками. После длительного и весьма утомительного болтания появлялись первые сгустки смеса, масла-сырца. Постепенно они сбивались в один общий ком. В рыльник добавляли воды, сливали жидкость, а смес перетапливали в нежаркой печи. Затем сливали и остужали. Получалось янтарного цвета русское топленое масло. Остатки после такого перетапливания назывались поденьем, им заправляли картошку, ели с блинами и т. д.
С Колякой, который «пережег» соседские хлебы, случилась однажды такая история. Когда в избе никого не было, ему пало на ум полакомиться сметанным вершком. Полез и обрушил всю полку с крынками. Не зная, что делать, подманил кота. Макая лапу в сметану, отпечатал кошачьи следы на залавке и на полу. Со спокойной душой ушел на мороз колоть дрова. Вечером мать всплеснула руками: «Отец, гли-ко, чего у нас кот-от наделал!» Отец говорит: «Нет, матка, тут другой кот блудил». — «Какой?» — «А двуногий». Коляка лежал на печи, помалкивал. На его шубе примерз целый вершок сметаны.
Снятую простоквашу также ставили в горячую печь, к вечеру получалась из нее гуща (творог) и сыворотка — приятный кисловатый напиток. «Сыворотка из-под простокваши» — с помощью этой скороговорки школьники тренировали произношение. Гуща — творог — хранилась в деревянной посуде. Летом ее носили на сенокос в буртасах — в берестяных туесах с двойной стенкой. (В них же носили квас и сусло). Творог также ели ложками в молоке, в простокваше, пекли с ним пироги и рогули.
Ставец (крынку) с молоком ежедневно ставили в печь. Такое молоко называлось жареным, взрослые добавляли его в чай, детям же позволялось напрямую лакомиться этим деликатесом.
Когда корова переставала доить и переходила на сухостой, молоко для детей занимали у соседей. Количество назаймованных крынок отмечали зарубками на специальной лучинке. Хозяйка, дающая взаймы, тоже иногда ставила палочки. Числа не всегда совпадали: берущая взаймы для надежности и чтобы не опозориться нередко ставила добавочные, «страховочные», зарубки...
Зимою применялся несколько странный способ хранения молока. Его замораживали в блюдах, затем выколачивали ледяные молочные круги и хранили на морозе. Такое молоко можно было пересылать родственникам и брать в дорогу. Оно побрякивало в котомках вместе с прочей поклажей.

РЫБНОЕ

В природе существует множество странностей, необъяснимых с точки зрения рационалиста, они-то и не дают ему покоя, непрестанно мучат беднягу. Человек же с поэтическим восприятием мира не только не мучается от подобных странностей, но иногда еще и придумывает их сам, создавая мистический ореол вокруг самых понятных и будничных явлений.
Кто прав, разберемся потом, по пословице «когда будет кошка котом». (Кстати, кошки как раз и подтверждают существование природных странностей. Поразительно, например, их сходство с человеком. В чем? Хотя бы в чистоплотности. Или в их кошачьих «парфюмерных» способностях. Могут помериться эти животные с нами и в кулинарной разборчивости: балованный кот не станет есть мороженое мясо, несвежее молоко или испорченную рыбу. Ему обязательно подавай все свежее. Вся его застарелая лень вмиг улетучивается, когда в избу входит или хозяйка с подойником, или рыбак со свежим уловом.)
Запах озера и осоки, тумана и зелени приносит рыбак в дом вместе с рыбой. По утрам он старается успеть к пирогам. Если возвращался к вечеру, тотчас устраивали таганок на шестке (два поставленных на ребро кирпича, между ними горящая лучина, сверху сковорода или большая кастрюля). Селянка была похожа на так называемую солянку, подаваемую в нынешних ресторанах, очень немногим. Даже название ее происходило от слова «сель» (нечто густое, текущее), а вовсе не от «соль». Селянку готовили в разных северных местах по-разному, но обязательно с рыбой и яйцом, растворенным в молоке. Лук, соль, перец, лавровый лист делали ее изысканным, несколько даже аристократическим кушаньем на крестьянском столе. Совсем другое дело — уха. Что это такое — объяснять не приходится, поскольку ухе и рыбалке всегда везло в русской литературе. Вспомним для начала хотя бы чеховских героев из рассказа «Налим», а еще лучше гоголевского Петуха, который, запутавшись в снастях, орал Чичикову прямиком из воды: «Давай сюда! К нам, к нам давай!»
Попробуем сбросить с этих эпизодов сатирическую пену, прочтем того же «Налима» в серьезном ключе, хотя это почти невозможно. Обнажится вечный интерес человека к поэзии воды, огня, травы и т. д. Эта поэзия сгущается у рыбацкого пожога словно навар двойной или тройной ухи, которая после десятка ложек делает сытым самого голодного человека. Представим себе разгар сенокоса, когда от усталости болит каждая косточка и когда ничего нет отраднее обычного сна. Но вот кто-то случайно подал идею. Сразу молчаливые делаются разговорчивыми, старые молодеют. Усталости как не бывало. И вот уже волокут откуда-то курешник*[* Курешник - бредень] и, едва добравшись до речки, скидывают одежду, поспешно, уже в тумане лезут рыбачить.
Такой же азарт, с вечера копящийся в спящей детской душе, размыкает смеженные веки, поднимает сладко спящего мальчика на росистой заре и торопит его вместе с утренним стадом куда-нибудь на речку или на озеро.
Рыбу варили, жарили, пекли, сушили, солили и вялили. Настоящий, знающий рыбак сам варил двойную уху: когда в бульон, сваренный из рыбной мелочи (ерши, окуньки, сорога), заваливали уже добрую рыбу (щуку, судака, налима, леща) и кипятили вновь. Леща, судака, щуку, запеченную в ржаном тесте, вскрывал сам хозяин и обязательно по косточкам разбирал рыбную голову, причем в щучьей голове старались найти костяной крестик. Голову крупного леща из ухи преподносили гостю в знак почета, но отнюдь не каждый мог управиться с нею. Неумелый едок мог выбросить самое вкусное — мозг и язык. Сушеную рыбу, называемую сущем (сняток, ряпус, окунь, сорога), варили в посты, в дороге и на сенокосе, предварительно искрошив и мелко растерев в ладонях. Солили же обычно крупную рыбу. Многие любили в пироге рыбу соленую «с душком», предпочитая ее свежей. Очень вкусна была соленая икра, например щучья, налимья, сорожья. В свежем виде ее вместе с молоками разводили на молоке и ставили в горячую печь. Пироги также нередко пеклись с молоками и свежей икрой, годилась для этого и налимья печенка.

ОГОРОДНОЕ

«Покроши лучку-то, дак рыбкой запахнет», — говаривала одна старушка. По этим простодушным словам можно судить о месте, занимаемом рыбой в русской кухне. Тут же звучит и характеристика лука. Про тороватую и излишне угодливую женщину сложена особая пословица: «Как луковица, годится к любому кушанью». Действительно, что для повара важнее обычного лука? Про лук сложено множество поговорок и загадок. Он заставляет людей реветь без горя, вышибает из головы угар, умеет из горького моментально делаться сладким. Тот, кто родился в довоенной деревне, наверняка помнит зимние вечера без света и хлеба. Горящая печка, маленький камелек, лук на полатях и... сладкая луковка, испеченная у огня. Первые стрелочки лука, зеленые, весенние, горькие, убивали во рту любую заразу! Они же неожиданно приходили на выручку, когда летом в печи было пусто; нарвать пучок, нарезать ножом и истолочь пестиком в деревянной чашке было минутным делом. Дудка с очищенной кожицей тоже была съедобна, хотя иная и выжимала слезу. А в паре с картофелиной луковица уже делала погоду на крестьянском столе. Так лук и вареный картофель в квасу да полкаравая ржаного хлеба заменяли в поет и мясные щи. Давленый картофель с редькой в квасу и сейчас любимая сенокосная еда в тех местах, где еще водится солодовый квас.
Картофель, печеный в осеннем костре, любили не только дети, но и многие взрослые, пекли его и в банях, и в овинах, и в домашних печах. Во времена лихолетья распевались такие частушки:
Картошка, картошка,
Какая тебе честь.
Кабы не было картошки,
Чего бы стали есть.
Но картофель не удостоен других, более высоких фольклорных жанров. А вот обычная репа, потесненная в начале века брюквой, затем и вовсе исчезнувшая, увековечена даже в сказках. Оно и есть за что.
Репу сеяли по занятому пару на Иванов день*[* «Существовало поверие, — сообщает Н. П. Борисов, — что репу надо сеять ночью и ... без штанов. Это, видимо, идет от язычества, символизирует плодородие. Знаю примеры, видел сам»], в середине лета, чтобы не съела земляная блоха. Поэтому овощ этот, как и горох, скорей всего был полевой, а не огородный. К осени в еще не сжатом ячмене, как грибы, вырастали созвездья маленьких желтых репок. Их умыкание входило в число традиционных атрибутов детского и подросткового озорства. Взрослые были снисходительны к воровству неубранного гороха и репы, хотя наказание жгучим стыдом и не менее жгучей крапивой грозило каждому похитителю. Волнующий холодок риска, словно горчинка к сладкой белой мякоти, примешивался к детским набегам на полосу. Внутренняя сторона кожуры имела красивый волнистый узор, репа похрустывала во рту.
Из репы варили рипню — густую похлебку. Пекли уже описанные сиченки, но, самое главное, ее парили в печках. Набив вымытыми репами большой горшок, его вверх дном, на лопате сажали на ночь в теплую печь. Поутру около чугуна начиналось настоящее пиршество. Пареницу ели дети и взрослые, наголо и с хлебом, с солью и без соли. Если ту же пареницу тонко изрезать и на противне посадить в печь еще на одну ночь, то получится уже вяленица — самое популярное детское лакомство. Еще более славилась вяленица из пареной моркови, ее иногда заваривали вместо чая.
В хозяйственных большесемейных домах в подвалах стояло не по одной кадушке такой вяленицы. Ее брали все, кому хочется, набивали ею карманы, жевали на беседах. На нее играли даже в азартные игры.
Странную популярность имела на русском Севере брюква, за иностранное происхождение прозванная галанкой (голландкой). Ее не сеяли в поле, а сажали рассадой на огороде. Она росла большой, но была уже не такой вкусной, как репа, зато лычей, иными словами, ботва была подспорьем в прокормлении скота. Из брюквы парили ту же пареницу и вялили вяленицу, но позднее и ее подменил турнепс, из которого уже не получалось ни того, ни другого.
Моркови, огурцам и свекле обязательно отводилось по небольшой грядочке. Свежие резаные огурцы, смешанные с вареным картофелем и политые сметаной, ели под осень вместо второго. Свекла же и большая часть моркови уходили почему-то скоту. Зато капуста была опять же в большой чести, щи заправляли только ею. Свежую капусту, как и репу, парили в печи. Солили ее двумя способами: плашками и шинкованной. Тот, кто едал солено-квашеную капусту, навсегда запомнит ее сочность и ни на что не похожий вкус. В посты резаную капусту смешивали с давленым вареным картофелем и поливали льняным маслом. Так же поступали и с тертою редькой. Очищенная редька постоянно плавала в кадке с холодной водой, ее доставали по утрам и по вечерам. Тертая редька в квасу, смешанная с горячей, только что раздавленной картошкой была бы украшением и любого нынешнего стола... Вкус горячего в холодном приобретает для многих людей особую прелесть, другие же совсем равнодушны к подобным деталям.

ЛЕСНЫЕ ДАРЫ

Северный крестьянский быт, подобно человеку (если он не круглый сирота), имел в природе не то чтобы родственников, а так, добрых знакомцев: одни были самые близкие, другие поотдаленнее. Например, из всех культурных злаков самым близким к народному быту, разумеется, была рожь, не зря ее называли матушкой, кормилицей и т. д. Среди деревьев — это береза, воспетая в песнях, а среди грибов, конечно же, рыжик. Ни один гриб не мог соперничать с ним, поскольку рыжик, как и рыбу, можно варить, солить, запекать в пироге и даже, сперва слегка подсолив, есть в свежем виде*[* См.: Солоухин В. Третья охота. М., «Советская Россия», 1968]. В грибной год народ солил рыжики кадушками, их ели с картофелем и с блинами, варили до самого сенокоса. Но все-таки похлебка из соленых рыжиков или же из сушеных маслят — губница — была на самом последнем месте в ряду мясных, рыбных и прочих похлебок. Почему? Непонятно. Может быть, из-за дешевизны, доступной любому лежебоке, может, оттого, что быстро приедалась. Скорей всего от того и другого вместе.
Если на рыжики случался неурожай, то нарастали грузди, или полугрузди, или кубари, если же не было и этих то уж волнухи-то обязательно осенью появлялись. На худой конец, можно было насолить белянок и солодяг, которые по сравнению с рыжиками считались чуть ли не поганками.
На сушку в достатке заготовляли маслят (белые росли не везде). Их же в разгар лета собирали на жаренину, обдирали коричневую кожицу и томили на таганке. «Не дороги обабки, а дороги прикладки», — говорит пословица. Сушили их в нежаркой печи, затем нанизывали на суровую нить и подвешивали под матицу или ссыпали в деревянную дупельку. Аромат от этих грибов признавал и любил не каждый, как не каждый мог свободно, в любое время ступать в поскотину с грибной корзиной. Собирали грибы дети, старики и убогие, остальные делали это только попутно, урывками, а иной раз тайком. То же можно сказать о сборе ягод, лесного дягиля, щавеля, кислицы, о гонке березового сока. Все зависело от того, в какую пору созревала ягода и убран ли под крышу хлеб, лен, сметаны ли стога. Даже глубокой осенью женщина с трудом выкраивала время сходить, например, по клюкву, без которой немыслима жизнь северянина. Собранную клюкву катали на решете, словно горох, отбрасывая остатки мха и других примесей. На зиму ее замораживали. Принесенные с мороза ягоды стучали, словно камушки. Из них варили кисель и напиток, давили для еды с блинами. Осенью добавляли в шинкованную капусту, в горячий чай, ели, конечно, и просто так*[* Сахар в крестьянском быту всегда был предметом роскоши п дефинитным продуктом, поэтому паренье никогда не было в моде. Лишь в последние годы на варенье используются не килограммы, а целые пуды сахару, да и то больше отпускниками].
С клюквой по изобилию иной год успешно состязалась брусника. Это самая почитаемая ягода в северной русской народной кухне. Ее мочили (как мочат яблоки в средней полосе России), но больше парили. Пареную бруснику многие заливали суслом, так она дольше хранилась. Ели бруснику с блинами, с толокном, с кашей-заварой, в молоке, заправляли ягодой чай, готовили из нее напиток и просто лакомились «наверхосытку» после еды. Женщинам после родов и выздоравливающим больным всегда почему-то хотелось «бруснички».
Если не считать подснежную клюкву, то самой первой после зимы появлялась в лесу земляника.
Трудно даже представить, сколько людей воспитала эта самая ранняя, самая яркая, самая красная, самая душистая, самая сладкая ягода! Именно воспитала, поскольку главное воспитание происходит в детстве. Первая весна детства, когда тебя впервые впустили в теплый, таинственно шумящий солнечный лес, самая памятная, а первая ягодка в такую весну всегда земляничина. И если существует ягода младенчества и раннего детства, то это, несомненно, она, земляника, с ней связано даже детское горе, тоска ожидания матери, которая, идя с сенокоса, обязательно нарвет кустик с первыми, наполовину белыми ягодами. Она же, земляника, всегда была виновницей и первого страха, испытанного маленьким, заблудившимся в лесу человечком, и первого ликования, и необъятного радостного облегчения оттого, что хмурые, чужие, шумящие сосны вдруг поворачиваются другим боком и становятся снова родными и тутошними.
Запах и аромат земляники рождался даже и от полутора десятков спелых ягодок, дома он становился еще сильнее. И как не хочется отдавать эти ягодки младшей, еще не умеющей ходить сестренке, как хочется съесть их самому! Но вот они, эти красные капельки, поделены поровну, и первая возвышающая капелька альтруизма смывает в детской душе остаток обиды и животной жадности. Отныне дитя, собирая ягоды, всегда будет вспоминать о младших, предвкушая не сладость ягод, а радость дарения, радость великодушного покровительства и чувство жалости к существу младшему, беззащитному. А как дорого отцовское поощрение, как хорошо видеть, что собранные тобой ягоды хлебает с молоком во время обеда вся семья! На следующий день маленького начинающего альтруиста уже не остановит ни жара, ни едучие комары, ни козни сверстников. Он опять ринется собирать землянику...
В число непопулярных ягод входила кисленькая костяника, самая доступная и растущая где попало в середине и в конце лета. Рябиновый*[ См.: Яш и н Л. Угощаю рябиной (Избранные произведения в 2-х т. Т. 2. ,М., Художественная литература», 1972)] год считали почему-то предвестником пожаров, может быть, оттого что леса и впрямь тут и там полыхали беззвучным пламенем. Мороженую, собранную осенью рябину, гроздьями висевшую на чердаках, приносили в избу, и даже взрослым казалось необъяснимым ее неожиданное превращение из горькой в сладкую.
Среди болотных ягод голубика была самая нелюбимая, ее нельзя сушить, она всех водянистей, и собирали ее только тогда, когда не было черники. Такое же несерьезное отношение чувствуется к княжице — красной смородине. Особняком среди ягод стояла и стоит морошка — ягода в чем-то аристократическая, не похожая ни на какие другие, с удивительным медовым вкусом. Вкус этот резко меняется в зависимости от степени спелости, спелость же собранной морошки зависит от нескольких часов, она из белой, твердой и хрупкой быстро превращается в мягкую, янтарно-желтую. Малину и черную смородину собирали для лакомства и для сушки в медицинских целях, как и черемуху. Черемуха, впрочем, весьма редко уцелевала до такого момента. По праздникам ребята-подростки, как дрозды, часами висели на деревьях. Не брезговали ею и взрослые холостяки.
Очень малочисленной, но и самой вкусной из ягод была повсеместно ныне исчезнувшая поляника.
На вопрос, что бы она сварила в скоромный день, Анфиса Ивановна ответила так: «Щи супом не называли, потому что лук и картошку во щи не крошили. Положат мяса кусок да капусты, а то овсяной крупы. За щами шла картофельная оладья, либо жареная картошка с ошурками, заспой посыпана, наверхосытку ели простоквашу, а иной раз и гущу хлебали, то в молоке, то в этой же простокваше. Варили еще каши на молоке из разных круп, яишницу делали, как и картофельную оладью, саламат, еще тяпушку из толокна, замесят на кислом молоке, а зальют свежим, это называется «с поливой». Ну и блины овсяные либо шаньги яшные, а пироги в будний день троежитники».
На вопрос о постной еде отвечено такими словами:
«Горох сварен густо либо постные щи из овсяной крупы, картошку ели с льняным маслом, тяпушку из толокна делали на квасу либо просто замешку на воде с солью. А ежели горох либо крупяные щи сварены жидко, то наводили сухарницу: ржаные толченые сухари засыпали в похлебку. А когда горох с ячменем сварен — это называлось кутья, ячмень для нее отмачивали и в ступе толкли сырым, кожуру обдирали. Варили еще луковицу с клюквой — очень вкусно. Ели паренину из репы и рипницу, капусту квашеную с картошкой, кисель гороховый да кисель овсяный со льняным маслом, рыбу-уху, редьку с квасом, варили еще суп из рыжиков либо из сушеных грибов».
Говоря о крестьянской (и не только крестьянской) северной кухне, нельзя забывать об особых свойствах русской печи. Она, эта печь, будучи метенной, не кипятила еду, не жарила, а медленно томила и парила, сохраняя вкус, аромат и прочие свойства продукта.

О ЧЕМ ЗВЕНИТ САМОВАР

В хоромах купцов Строгановых почетного гостя поили заваренной «травкой», которая, по свидетельству историков, даже на столе царя Алексея Михайловича бывала не каждый день. От Соли Вычегодской начал свое торжествующее хождение по Руси этот дивный восточный напиток.
Чай, по-видимому, сильно потеснил в русском быту сбитень, а также плодовые и ягодные напитки, хотя с квасом ему было трудно тягаться.
Но такое противоборство и неуместно. Добрый, выверенный народом напиток, как добрый национальный обычай, не враг другому, такому же доброму напитку (обычаю). Они лишь дополняют друг друга, и каждый выигрывает рядом с другим.
Время, место и настроение безошибочно подсказывали хозяину или хозяйке, чем утолить жажду гостя, работника, домочадца. В одном случае это был чай, в другом — квас, в третьем — сусло. Многие любили березовый сок. Каждому такому питью соответствовали своя посуда и свой ритуал, зависимый, впрочем, и от индивидуальных особенностей человека. Говорят: «Всяк попьет, да не всяк крякнет».
За короткий исторический срок чаепитие на севере Руси настолько внедрилось, что самовар стал признаком домашнего благополучия и выражением бытовой народной эстетики. Он как бы дополнял в доме два важнейших средоточия: очаг и передний угол, огонь хозяйственный и тепло духовное, внутреннее. Без самовара, как без хлеба, изба выглядела неполноценной, такое же ощущение было от пустого переднего угла либо от остывающей печи. Кстати, и сама русская печь, совершенствуясь, так сказать, технически (от черной к белой), всегда была связана и с эстетикой крестьянского быта. Кто, к примеру, не заслушивался песнями зимнего ветра в теплой трубе, сидя или лежа у родимого кожуха? Самым удивительным было чувство близости этого холодного ветра и твоей недоступности для него.

Предыдущая страница 14 Следующая страница


15 Василий Белов

В последних вариантах русская печь ласково и добродушно предоставила возможность шуметь, кипеть, петь и звенеть русскому самовару. Это для него хозяйка два-три раза в неделю выгребает жаркие золотистые угли и совком ссыпает их в железную тушилку. Для самовара же сделан в печи специальный отдушник, тяговый дымоход, который действует независимо от печных вьюшек.
В каких же случаях ставился самовар? Очень во многих. Неожиданный приход (приезд) родного или просто дорожного человека, перед обедом в жаркий сенокосный день, на проводах, после бани, на праздниках, с холоду, с радости или расстройства, к пирогам, для того чтобы просто нагреть воду, чтобы сварить яйца, кисель и т. д. и т. п.
Для питья предпочиталась речная вода*[* Самовары на родине автора в деревне Тимонихе служат 60-80 лет без каких-либо признаков накипи]. Не дай бог поставить самовар вообще без воды, что нередко случалось с рассеянными кухарками. Тогда самовар, словно недоумевая, какое-то время молчал, потом вдруг начинал неестественно шуметь и наконец медленно оседал и валился набок... Не каждый кузнец-лудильщик брался припаять кран и отвалившуюся трубу. Как раз по этой причине и старались по возможности купить второй, запасной самовар**[** Нередко он становился предметом экономически необходимой или просто забавляюще-развлекательной мены. На самовар можно было выменять, например, гармонь, или ружье, или наручные часы, а иногда даже баню, либо плохую корову].
Формы и объемы самоваров были бесконечно разнообразны. Вычищенный речным песком до солнечного сияния, самовар превосходно гармонировал с деревом крестьянского дома, с его лавками и посудниками, полицами и чаще некрашенными шкафчиками. Шумящий, кипящий самовар и впрямь как бы оживал и одухотворялся. Странная, вечная взаимосвязь воды и огня, близость к человеку и того и другого делали чаепитие одним из отрадных занятий, сближающих людей, скрепляющих семью и застолье.
Вот брякнула дужка ведра, зашумела выливаемая в самовар вода. Затем почуялся запах березового огня, вот в колене железной трубы, соединяющей самовар с дымоходом, загудело и стихло пламя. Через три минуты все это медное устройство начинает шуметь, как шумит ровный летний дождь, а через пять затихает.
Вода кипит ключом, в дырку султаном бьет горячий пар. Самовар уносят на стол, водружают на такой же медный поднос, на конфорку ставят заварной чайник.
Чайные приборы по количеству членов семьи окружают деревянную дощечку с пирогами и большой ставец с жареным, топленым, вернее, томленным в печи молоком.
Легкий зной от горящих углей, легкий звон, переходящий в какое-то таинственное пение, пар, запах, жаркие, сияющие бока самовара, куда можно глядеться, — все это сдабривается большим куском пирога и крохотным осколочком от сахарной головы. Две ложки молока белыми клубами опускаются в янтарно-коричневое содержимое чашки. Взрослые наливают все это тебе в блюдце, делят между самыми маленькими молочную пенку и начинают свои нескончаемые разговоры. Так или примерно так воспринимается чаепитие в раннем детстве.
В отрочестве, если младше тебя в семье никого нет, тебе отдают всю пенку, чтобы борода росла. В эту пору тебе уже известно, что за столом нельзя пересаживаться с места на место, нельзя оставлять чашку просто так, надо обязательно повернуть ее набок или вверх дном. Иначе, по примете, очень трудно утолить жажду, и тебе будут без конца наливать.
Одна из главных особенностей русского самовара в том, что он может кипеть до конца чаепития, для чего достаточно держать трубу слегка открытой.
Во время войн, в голодные годы самовар, как и русская печь, был в крестьянском доме и лекарем и утешителем. За неименьем чаю-сахару заваривали морковную вяленицу, зверобой, лист смородины и т. д.
Почему-то в тяжкие времена крестьянский самовар становился объектом особого внимания (та же судьба была, впрочем, и у русских колоколов). Но не всегда его, уносимого из избы, сопровождали печальные женские причитания. Во время Великой Отечественной войны русские бабы по призыву собирать цветной металл без единого вздоха отдавали в фонд войны свои последние самоваришки, после чего воду приходилось кипятить в чугунках. Нынче самовар повсеместно вытесняется электрочайником, в чем есть и свои плюсы, и свои минусы...

ОДЕЖДА

А если так, то что есть красота?
И почему ее обожествляют люди?
Сосуд она, в котором пустота.
Или огонь, мерцающий в сосуде?
Н. Заболоцкий
«Наг поле перейдет, а голоден ни с места», — говорит пословица. У Владимира Ивановича Даля та же пословица написана наоборот и утверждает, что поле перейти легче голодному, чем неодетому.
Два на первый взгляд противоположных варианта пословицы отнюдь друг дружке не мешают, просто они отражают две стороны одной и той же медали. Нигде, как в одежде, так прочно и так наглядно не слились воедино два человеческих начала: духовное и материальное. Об этом говорит и бесчисленный ряд слов, так или иначе связанных с понятием одежды. Одежду в народе и до сих пор называют «оболочкой», одевание — «оболоканием» (в современном болгарском языке «облекло» означает также одежду). Сволакиваться, оболокаться — значит одеваться. В терминах этих звучит нечто зыбкое, легкое, временное, напоминающее преходящую красоту небесного облака. (Заметим, кстати, что зимняя северная погода в облачные дни теплее, чем в безоблачные.)
Народное отношение к одежде всегда подразумевало некоторую усмешку, легкое пренебрежение, выражаемые такими словами, как «барахло», «хламида», «трунье», «виски», «рухлядь», «тряпки». Но все это лишь маскировало, служило внешней оболочкой вполне серьезной и вечной заботы о том, во что одеться, как защитить себя от холода и дождя, не выделяясь при этом как щегольством, так и убогостью, что одинаково считалось безобразием.
В этом и заключалась цельность народного отношения к одежде, сказывающегося в простоте, в чувстве меры, в экономической доступности, в красочности и многообразии.
Такая цельность была постепенно разрушена нахальством сословных и прочих влияний, обусловленных модой.
Беззащитность национального народного обычая перед модой очевидна, и началась она не теперь. Вот что еще в 1790 году писал один из русских журналов хотя бы о пуговицах:
«В продолжение десяти лет последовавшие перемены на пуговицы были почти бесчисленны. Сколько мы можем припоминать о сих переменах, то по порядку начавши со введенных в употребление вместо пуговиц так называемых оливок с кисточками разного виду, последовали боченочки стальные, крохотныя стальные пуговки звездочкой, потом появились блестками шитыя по материи пуговицы; после сего настали пуговицы с медным ободочком в средине с шишечкою же медною, а прочная окружность оных была сделана наподобие фарфора. По сем явились маленькие медные пуговки шипиком, а напоследок пуговицы шелковыя и гарусныя такого же вида. Чрез несколько времени вступили в службу щегольского света разного роду медныя пуговицы средней величины, которые, однакож, впоследствии так возросли, что сделались в добрую бляху, и уповательно, что со временем поравнялись бы величиною своею со столовою тарелкою, или бы с печной вьюшкою, если бы употребительность оных не заменилась пуговицами с портретами, коньками и пуговицами осьмиугольными и с загнутыми оболочками. По блаженной памяти оных пуговиц вскружили голову щегольского света дорогие пуговицы за стеклами, суконныя пуговицы, шелковыя разных видов и по сем суконныя пуговицы с серебряным ободочком, по причине дешевости своей в столице поживши не более года и не могши из оной далее распространиться, как на триста верст, испустили дух свой».
Крестьянину всеми способами внушалось чувство неполноценности. Сословная спесь, чуждая народному духу, никогда не дремала, а щегольство всегда рядилось в «передовые», самые броские одежды. И все-таки пижонство блеском своих пуговиц не могло ослепить внутреннее око народного самосознания, красота и практичность народной одежды еще долго сохранялись на Севере. И только когда национальные традиции в одежде стали считать признаком косности и отсталости, началось ничем не обузданное челобитье моде. Мода же, как известно, штука весьма капризная, непостоянная, не признающая никаких резонов.
Эстетика крестьянской одежды на русском Севере полностью зависела от национальных традиций, которые вместе с национальным характером складывались под влиянием климатических, экономических и прочих условий.
Народному отношению к одежде была свойственна прежде всего удивительная бережливость.
Повсеместно отмечался сильнейший контраст между рабочей и повседневной одеждой (не говоря уж о разнице между будничной и праздничной) как по чистоте, так и по добротности. Чем безалабернее, чем бесхозяйственней и безответственней было целое семейство или отдельный человек, тем меньше чувствовался и этот контраст*[* В последнее время разница между праздничной и рабочей одеждой все чаще считается пережитком прошлого. Кое-кто из молодежи считает особым шиком прийти на люди, в клуб, в кино в грязной рабочей одежде, либо наоборот, в праздничной одежде лихо сесть за штурвал комбайна, за рычаги трактора и т. д. Трудно придумать более уродливую эстетику!].
Опытный и нечестный спорщик тут же назвал бы все это скопидомством, стремлением к накопительству. Но чему же тут удивляться? И надо ли вообще удивляться, когда крестьянин бережно поднимает с пола хлебную корочку, за полкилометра возвращается обратно, в лес, чтобы взять забытые там рукавицы? Ведь все действительно начинается с рукавиц. Вспомним, какой сложный путь проходит холщовая однорядка, прежде чем попасть за плотницкий пояс. Человека с младенчества приучали к бережливости. Замазать грязью новые, впервые в жизни надетые штаны, потерять шапку или прожечь дыру у костра было настоящим несчастьем. Рубахи на груди рвали одни пьяные дураки. Костюм-тройку в крестьянской семье носили два, а иногда и три поколения мужчин, женскую шерстяную пару также донашивали дочь, а иногда и внучка. Платок, купленный на ярмарке, переходил от матери к дочке, а если дочери нет, то к ближайшей родственнице. (Перед смертью старуха дарила свое именье, а перед преждевременной смертью женщина делала подробный наказ, кому и что передать.)
Купленную одежду берегли особенно. Холщовая, домотканая одежда тоже давалась непросто, но она была прочней и доступней, поэтому ее необязательно было передавать из поколения в поколение, она, как хлеб на столе, была первой необходимостью.
Летний мужской рабочий наряд выглядел очень просто, но это не та простота, которая хуже воровства. Лаконизм и отсутствие лишних деталей у холщовых портов и рубахи дошли до 20—30-х годов нашего века из глубокой славянской древности. Физический труд и постоянное общение человека с природой не позволяли внедряться в крестьянскую повседневную одежду ничему лишнему, ничему вычурному. Лишь скромная лаконичная вышивка по вороту и рукавам допускалась в таком наряде. Порты имели только опушку (гашник) да две-три пуговицы, сделанные из межпозвонковых бараньих кружков. Иногда порты красили луковой кожурой, кубовой или синей краской, но чаще они были вовсе не крашеными.
В жаркую погоду крестьянин ничего не надевал поверх исподнего, не подпоясывался, лапти носил на босу ногу. Лапти и берестяные ступни нельзя считать признаком одной лишь бедности, это была превосходная рабочая обувь. Легкость и дешевизна уравновешивали их сравнительно быструю изнашиваемость. Сапогам, вообще кожаной обуви берестяная отнюдь не мешала, а была добрым подспорьем. Еще и в 30-х годах можно было увидеть такую картину: люди идут в гости в лаптях, неся сапоги перекинутыми через плечо, и лишь у деревни переобуваются. В межсезонье крестьянин надевал армяк либо кафтан, в ненастье поверх армяка можно было натянуть балахон, для тепла носили еще башлык. Шапка, сшитая из меха, а то и валяная, подобно валенкам, дополняла мужицкий гардероб осенью и весной. Зимой же почти все носили шубы и полушубки. В дорогу обязательно прихватывали тулуп, который имелся не в каждом доме, и его нередко брали взаймы для поездки.
Вообще шубная, то есть овчинная, одежда была широко распространена. Из овчины шили не только шубы, тулупы, рукавицы, шапки, но и одеяла. В большом ходу были мужские и женские овчинные жилеты, или душегреи с вересковыми палочками вместо пуговиц. Встречались и мужские шубные штаны, которые были незаменимы в жестокий мороз, особенно в дороге. (Но еще более они были нужны в святки, ведь ряжеными любили ходить все, кроме самых набожных, даже и немолодые. Вывороченные наизнанку, такие штаны и жилет моментально преображали человека.) Кушак либо ремень — обязательная принадлежность мужской рабочей одежды.
Праздничный наряд взрослого мужчины состоял из яркой, нередко кумачовой вышитой рубахи с тканым пояском, новых, промазанных дегтем сапог и суконных, хотя и домотканых штанов. С развитием отходничества праздничная одежда крестьянина сравнялась с одеждой городского мещанина и мастерового. Большое влияние на нее всегда оказывала военная и прочая форма. Картузы, фуражки, бескозырки, гимнастерки, ремни разрушали народные традиции не меньше, чем зарубежные или сословные влияния.
Таким способом едва не внедрились в крестьянский быт штаны печально знаменитого французского генерала Галифе, китель с глухим воротом.
Нельзя сказать, что в чуждом для него быте крестьянин брал лишь одно дурное. В одежде очень много перенималось и хорошего, что не мешало общему традиционному складу. Нельзя утверждать также, что модернистским веяниям народная эстетика обязана только внешней среде. Тяга к обновлению, неприятие стандарта, однообразия исходили и из самих недр народной жизни. Другое дело, что не всегда они контролировались здоровым народным вкусом, особенно во времена общего нравственного и экономического упадка. Но даже и в такие периоды, когда, как говорится, «не до жиру, быть бы живу», даже и в этих условиях крестьянская мода не принимала уродливых форм. Только после того, как время окончательно разрушило тысячелетний нравственно-экономический уклад, на поредевшие северные деревни, на изреженные посады развязно пошла мода за модой. Тягаться с городской, фабрично-мещанской одеждой народному костюму было весьма трудно. Приказчику в картузе с лакированным козырьком, с брелоками, с широким, вроде подпруги, поясом — такому франту, щедро одаривающему молодух конфетами, нельзя было не завидовать. Да и эсеровский уполномоченный в бриджах поражал деревенских красавиц не только запахом папирос «Дукат». А деревенскому парню всегда ли удавалось отстоять самого себя? Ему волей-неволей приходилось копить на картуз...
Впрочем, картуз быстренько сдал позиции и остался в стариковском владении. Так называемое кепи, а попросту кепка, явилось ему на смену. Холостяки носили кепку с бантом, с брошкой, иногда с полевым цветком. Во время войны пошла мода вместо картона вставлять в кепку согнутые гибкие дранки, затем в ход пошли решета. Кепка после этого приобрела форму колеса, и в праздничных свалках она иногда катилась далеко вдоль по деревне...
Примерно в ту же пору началось загибание сапог — даже девушки ходили в сапогах с вывернутыми наизнанку голенищами.
Образцы народного женского костюма еще сохранились кое-где по Печоре и по Мезени, а также в северо-восточной части Вологодской области. В этих местах некоторые его элементы перешли к современной как праздничной, так и к повседневной женской одежде. Но только некоторые. Наиболее устойчивые из них — это декоративность. Во многих местах на Севере женщины, да и не только они, по-прежнему любят яркие, контрастные по цвету одежды. Но традиционные украшения собственного изготовления (кружево, строчи и т. д.) плохо уживаются с изделиями фабричной выработки. Эта несовместимость тотчас проявляется в безвкусице. Смешение двух стилей не создает нового стиля. Для существования традиции необходим какой-то постоянный минимум ее составляющих. С занижением этого минимума исчезает сама суть, содержание традиции, после чего следует ее перерождение и полное исчезновение. Плохо это или хорошо — разговор особый. Но именно это произошло с русским северным женским костюмом. Чтобы убедиться в этом, надо представить женский крестьянский наряд начала нашего века.
Основу его составляли рубаха и сарафан. Нельзя забывать, что всю одежду, кроме верхней, которую шили специально швецы, женщина изготовляла себе сама, как сама плела, вышивала, ткала и вязала. Поэтому, имея чутье на соразмерность и красоту, будучи лично заинтересованной, она нередко создавала себе одностильный, высокохудожественный и, конечно же, индивидуальный наряд. Женщина с меньшим художественным чутьем (независимо от достатка) заводила себе менее выразительный, хотя и непохожий на другие наряд, а лишенные вкуса девушки и женщины неминуемо подражали двум первым. Традиция и складывалась как раз из подобного подражания, поэтому ее можно назвать выражением общественного эстетического чутья, своеобразным закрепителем высокого вкуса, хорошего тона, доброго мастерства и т. д.
Традиция не позволяла делать хуже обычного, повседневного, она подстраховывала, служила допускаемым пределом, ниже которого, не нарушив ее, не опустишься. Поэтому ее можно было лишь совершенствовать. Все прочее, в какие бы слова ни рядилось, служило и служит ее уничтожению, хаосу, той эстетической мгле, в которой с такой многозначительностью мерцают блуждающие огни.
Ясно, что благодаря традиции девушка, выкраивая себе рубаху, не могла произвольно ни укоротить, не удлинить ее, шить слишком широкую ей тоже было ни к чему (лишняя тяжесть и лишняя трата холста), так ни к чему и слишком узкую. Но она могла вышить ворот, рукав сделать сборчатым, а по подолу пустить строчи и кружева. Это было не только в согласии с многовековой традицией, но и в согласии с прихотливостью и фантазией. Так традиция, охраняя от безобразного, раскрепощала творческое начало.
Рубахи назывались исподками, шились с глухим воротом и широкими рукавами. С появлением ситца начали шить воротушки, у которых ситцевая верхняя часть пришивалась к холщовому стану. В жаркую пору на поле трудились в одних рубахах.
Русские деревенские женщины на Севере вплоть до тридцатых годов не знали, что такое рейтузы и лифчики. Это может показаться нелепым, если учитывать то, что снег держится здесь шесть месяцев в году. Но, во-первых, женщины за бревнами в лес не ездили и по сугробам с топорами не лазали, это делали мужчины. Во-вторых, принцип колокола в одежде не позволял мерзнуть в самые сильные морозы. Для такой одежды характерна почти до пят длина и постепенное сужение кверху. Так шили сарафаны, шубы на борах, в русской военной шинели тоже использован этот принцип. Под «колоколом» тепло держится на уровне щиколоток, граница холода приходилась как раз на голенища валяной обуви. Естественно, такой туалет вырабатывал в девушке, а затем и в женщине бережливое отношение к движениям, дисциплинировал поведение. Приходилось подумать, прежде чем куда-то шагнуть или прыгнуть. Это обстоятельство сказывалось в выработке особой женской походки, проявлялось в сдержанной и полной достоинства женской пляске.
Поверх рубахи женщина надевала шерстяной сарафан, его верхний край был выше груди и держался на проймах. По талии он обхватывался тканым поясом, носили его и без пояса, особенно в теплое время. Юбка отличалась от сарафана тем, что держалась не на проймах, а на поясе, для нее ткали особую узорную, выборную, часто шерстяную ткань. Шили сарафаны, юбки и казачки довольно разнообразно, с морхами, с воланами и т. д. Юбка и казачок, составлявшие пару, появились, вероятно, из мещанской или купеческой среды, оттуда же пришел и сак — верхняя одежда, заменившая шубу. Сак, сшитый на фантах, назывался троешовком. Одежда для девушки, да и для парня много значила, из-за нее не спали ночами, зарабатывали деньги, подряжались в работу. Многие стеснялись ходить на гулянья до тех пор, пока не заведут женскую пару или мужскую тройку. Полупальто для парней (его называли и верхним пиджаком) и сак для девушки тоже серьезное дело. Не зря в числе других пелась и такая частушка:
Зародились некрасивы.
Небогато и живем,
На веселую гуляночку
В туфаечках идем.
Как видим, одежда стоит в одном логическом ряду с внешней красотой. В другой частушке сквозит мысль об общественной неполноценности неодетого человека, его уязвимости относительно недоброй молвы.
Говорят, одежи нету
Вешала да вешала,
Юбка в клетку, юбка в клеш,
Еше какого лешева.
Традиционное отношение к одежде еще ощущается в этой незамысловатой песенке, ведь после гуляния или хождения в церковь одежду всегда развешивали, сушили и убирали в чулан. Новые веяния, однако, звучат сильнее: девушки, носившие юбки клеш, были уже бойчее, не стеснялись частушек не только с «лешим», но и с более сильными выражениями.
Барачный смешанный быт еще в двадцатых годах научил девушек носить шапки и ватные брюки. Работа в лесу на лошадях обучила мужским словам и манерам. И все же, отправляясь на всю зиму на лесозаготовки, многие девушки брали с собой хотя бы небольшой праздничный наряд. В зимние вечера в бараке кто спал, кто варил, а кто и плясал под гармонь.
Чем неустойчивей быт, тем меньше разница между будничной и праздничной одеждой. Жизнь молодежи на лесозаготовках, война, послевоенное лихолетье, кочевая вербовочная неустроенность свели на нет резкую и вполне определенную границу между выходным одеянием и будничным. Когда-то в неряшливом, грязном или оборванном виде плясали только дурачки, пьяные забулдыги и скоморохи, и тут была определенная направленность на потеху и зубоскальство. Во времена лихолетья такие выходы на круг, вначале как бы шуточные, становились нормальным явлением, над пьяными плясунами перестали смеяться. Скабрезная частушка в устах женщины, одетой в штаны и ватник, звучит менее отвратительно, чем в устах чисто и модно одетой женщины. Больше того, празднично одетой женщине, может быть, вообще не захочется паясничать...
Женская обувь в старину не отличалась многообразием, одни и те же сапоги девушки носили и в поле, и на гулянье. Особо искусные сапожники шили для них башмаки или камаши. В семьях, где мужчины ходили на заработки, у жен или сестер в конце прошлого века начали появляться полусапожки — изящная фабричная обувь.
Платок и плетеная кружевная косынка, несмотря ни на что, так и остались основным женским головным убором, ни нэповские шляпки, ни береты тридцатых годов не смогли их вытеснить.
Богатой и представительной считалась в дореволюционной деревне крестьянка, имеющая муфту (такую, в которой держит свои руки «Незнакомка» Крамского). Полусапожки, пара, косынка, кашемировка считались обязательным дополнением к приданому полноценной невесты.
Едва ребенок начинал ползать, а затем и ходить вдоль лавки, мать, сестра или бабушка шили ему одежду, предпочтительно не из нового, а из старого, мягкого и обношенного. Форма детской одежды целиком зависела от прихоти мастерицы. Но чаще всего детская одежда и обувь повторяли взрослую. Ребенок, одетый по-взрослому с точностью до мельчайших деталей, вроде бы должен вызывать чувство комического умиления. Но в том-то и дело, что в крестьянской семье никогда не фамильярничали с детьми. Оберегая от непосильного труда и постепенно наращивая физические и нравственные тяжести, родственники были с детьми серьезны и недвусмысленны. Одинаковая со взрослыми одежда, одинаковые предметы (например, маленький топорик, маленькая лопатка, маленькая тележка) делали ребенка как бы непосредственным и равноправным участником повседневной крестьянской жизни. Чувство собственного достоинства и серьезное отношение к миру закладывались именно таким образом и в раннем детстве, но это отнюдь не мешало детской беззаботности и непосредственности. Для детской же фантазии в таких условиях открываются добавочные возможности.
Одетый как взрослый, ребенок и жить старается как взрослый. Преодолевая чувство зависти к более старшему, получившему обнову, он гасит в своем сердечке искру эгоизма. И конечно же, учится радоваться подарку, привыкая к бережному любовному отношению к одежде. В больших семьях обновы вообще были не очень часты. Одежда (реже обувь) переходила от старшего к младшему. Донашивание любой одежды считалось в крестьянской семье просто необходимым.То, что было не очень нужным, обязательно отдавали нищим. Выбрасывать считалось грехом, как и покупать лишнее.

ИГРЫ

Это был обширный, особенный и вполне самостоятельный мир. Он пронизывал всю жизнь, проникал в каждую душу, формируя жизненный стиль. И хотя этот мир существовал отдельно, он был спаян с фольклорным, трудовым и бытовым миром, и все они взаимно обогащали друг друга. Это взаимообогащение является еще одним доказательством того, что многообразие, разнообразие, непохожесть помогают этническому единству, тогда как нивелирование только разрушает его.
Попробуем и к этому миру подойти с академической меркой, мысленно расчленить на составляющие, разложить их по полочкам, классифицировать. Получится превосходная схема.
Вот хотя бы такая. ИГРЫ ДЕТСКИЕ ВЗРОСЛЫЕ ДЛЯ ДЕВОЧЕК ДЛЯ МАЛЬЧИКОВ ОБЩИЕ ВЕСНОЙ ЛЕТОМ ОСЕНЬЮ ЗИМОЙ
И т. д. до бесконечности. Можно составить схему и по другому принципу, но ничего от этого не изменится, она останется такой же холодно-безжизненной. Попытаемся все-таки ее оживить, вдохнуть в нее душу*[* В русских сказках разрубленное человеческое тело омывают сначала мертвой водой, чтобы воссоединить целое, затем живой, чтобы оживить это целое]. Хотя задача эта так же непосильна, как непосильна задача расчленить какое-то известное нам единство без риска разрушить его либо оказаться в дураках. (Точь-в-точь как бывает с ребенком, который, стараясь объяснить очарование игрушки, разбирает и потрошит ее.)
Очарование исчезает, как дым, когда начинают искать его причины, поэзия улетучивается. Так же исчезает смысл любого дела, когда начинают говорить о нем больше, чем делать. Так же точно игра имеет смысл только для ее участников, но отнюдь не для зрителей (болельщик тоже игрок, он играет, но играет уже в другую игру, как бы паразитируя на настоящей игре).
Игры бывают самые разные: детские и взрослые, мужские и женские, одиночные и общие, весенние и зимние, дома и на улице, шумные и тихие, полезные и вредные, спортивные, интеллектуальные и т. д. и т. п. Какие-то из этих свойств нередко соединяются в одной игре. Но чем же все-таки характерна игра вообще? Опять же нельзя ответить на это исчерпывающе. Сколько ни говори, сколько ни лезь из кожи, пытаясь объяснить все, всегда останется нечто необъяснимое и ускользающее. Вероятно, игре присуще прежде всего творчество, питаемое интересом, азартом, опытом, а также и точным правилом. Из игры выходят тотчас, как только она становится неинтересной, другими словами, нетворческой. Но неписаные кодексы игры не всегда позволяют это сделать, и тогда она из наслаждения и радости мигом превращается в жестокую муку.

НА ГРАНИЦЕ ЯВИ И СНА

Едва новорожденное дитя научится мало-мальски есть и дышать, у него проявляется еще одна способность — способность к игре. Собственно, младенец испытывает в такую пору лишь два состояния: состояние сна и состояние игры. Что происходит в душе новорожденного? Почему он плачет, если его пытается развлечь чужой, а если то же самое делают отец или мать, заливается в счастливом смехе? Бабушка и дедушка, замыкая на внуке собственный жизненный круг, играют с ним не менее искренно, сами забавляются не меньше и так же смеются. Одряхлев перед смертью, старики, как говорится, «впадают в детство», становясь по-детски наивными. Такая наивность приходит иной раз и раньше физической дряхлости. Оттого забавы младенчества скрашивают заодно и закатные деньки стариков.
Бабка, качая зыбку, поет колыбельную. Вот старуха задремала, затихла. Но колыбельная не стихает, ее продолжает петь (только без слов) сам младенец, и это его ритмичное мычание длится до тех пор, пока вновь не очнется старуха.
Игра старика и младенца зависела от особенностей того и другого, но существовали игры и традиционные, свойственные большинству северных деревень. Рассказать о всех таких играх невозможно. Обычный заячий хвост, легкий, белый, пушистый, повешенный на ниточке перед колыбелью, мигом становится предметом игры. Дедушка дует на него или дергает, внучек ловит. Два растопыренных старческих пальца с приговором:
Коза-дереза идет,
А кого она забудёт?
Покачиваясь, приближаясь к детскому животу, они впрямь напоминали рога. То исчезнут, то опять появятся, приводя ребенка в восторг. Бесчисленные «ладушки», «сорока кашу варила», считалки, игра «на пальчиках» составляли жизнь младенца во время его бодрствования. Если у него не было по какой-то причине соучастника, он играл сам с собой, уходя в себя и развивая излишнюю созерцательность.
Но в большой семье ребенок редко оставался один. Играли с ним все. Для старших детей общение с младенцем тоже было игрой. Он просыпался, чтобы играть, играл (жил) для усталости и сна. Даже кормление для младенца не что иное, как игра. Чем старше становился ребенок, тем больше появлялось у него осознанных игр и тем быстрее раздваивалась его жизнь.
Взросление можно назвать исчезновением неосознанной игры. Личность больше всего и формируется, по-видимому, на гребне этой раздвоенности: период вполне трагический*[* Траагическое, по понятиям автора, это нечто необходнмое, очищающее и возвышающее, и его нельзя путать с ужасным].
Впрочем, какой период в человеческой жизни не трагический? Эту неизбывную трагичность, связанную, помимо всего, и с бесконечностью жизни, не скрывали даже колыбельные песни:
Цыба-коза,
Слезяные глаза,
Где ты была?
Коней пасла.
А кони-ти где?
Николашка увел.
Николашка-то где?
В клетку ушел.
Клетка-га где?
Водой понялась.

Предыдущая страница 15 Следующая страница


Лад 16

Вода-та где?
Бычки выпили.
Бычки-ти где?
В горы ушли.
Может быть, и самой поющей казалось, что этому конца нет и не будет.
Горы-ти где?
Черви выточили.
Черви-ти где?
Гуси выклевали.
Гуси-ти где?
В тростник ушли.
— Тростник-от где? — Девки выкосили.
— Девки-ти где?
По замужъям ушли. -- Мужья-те где?
— Все примерли**[** Слышано автором в детстве от бабушкн по отцу Александры Фоминичны. Позднее,, знакомясь с болгарским языком, автор с удивлением узнавал в нем почти бабушкины артикли «то», «ти", «те»].
Со страхом глядит ребенок на деда или бабку. И вдруг оказыватся, что умерли, да не все, что остался еще Степка, который...
Тут начинается новая песенка, новая игра, повое настроение.
Но во младенчестве не очень-то засидишься.
Когда жизненные обязанности начинают вытеснять во времени игру и фантазию, человек с душевным талантом не преминет внести творческое начало и в исполнение этих обязанностей. И тогда жизненные обязанности становятся не раздражающей обузой, а эстетической необходимостью.

СЕРЕБРО И ЗОЛОТО ДЕТСТВА

В детстве невыразимо хочется играть. Ребенок, не испытывающий этого влечения, вряд ли нормальный ребенок. Играть хочется всем детям. Иное дело: на игру, как в юности на любовь, способны отнюдь не все, но играть-то хочется всем... Дети увечные или слишком стеснительные не могли участвовать в любой игре, на этот случай народ создал десятки щадящих игр, в которых наравне со здоровыми и нормальными могли играть убогие дети.
Вот одна из таких простейших старинных игр. Попросив у бабки платочек, кто-то из детей наряжается старушкой, берет палочку и, сгорбившись, топает по дороге. Все бегут за «старушкой», наперебой спрашивают:
— Старушка, старушка, куда пошла?
— В монастырь.
— Возьми меня с собой.
«Старушка» разрешает на одном щепетильном условии. Все чинно идут «в монастырь», но паломники начинают пукать ртом, и «старушка» вдруг обнаруживает необыкновенную резвость. Все с визгом и смехом разбегаются от нее в стороны. Ради такого восторженного момента наряжают другую «старушку», игра повторяется.
Другая игра — в «ворона».
Какой-нибудь малыш сидит и копает ямку, в ямке камушки. Вокруг него ходят играющие, приговаривают: «Кокон-Коконаевич, Ворон-Воронаевич, долгий нос. Бог на помочь!» «Ворон» молчит, как будто не слышит.
— Чего, Ворон, делаешь? — кричат ему на ухо.
— Ямку копаю, — отзывается наконец Ворон.
— На что тебе ямка?
— Камушки класть.
— На что камушки?
— А твоих деток бить.
— Чем тебе мои детки досадили?
— Лук да картошку в огороде погубили:
— А высок ли был огород?
Ворон-Воронаевич бросает вверх горсть камушков. Все разбегаются и кричат: «Высоко, высоко, нам и не перескочить».
Странная игра в «уточку» также очень проста, но самые маленькие дети очень ее любили, как и Ворона-Воронаевича. Изображающий Уточку ходит в кругу под странную, на первый взгляд вовсе не детскую песенку: «Уточка ути-ути, тебе некуда пройти, кабы петелька была, удавилася бы я, кабы вострый нож, то зарезалась, кабы озеро глубоко — утопилася...» Уточке надо вырваться из круга и поймать новую Уточку. Прелесть игры связана, вероятно, с психологическим контрастом грустного начала и веселого завершения.
Существовала игра в «решетце», когда едва научившиеся ходить дети стоят гуськом, а один просит у переднего «решетца» просеять муки, и ему говорят: «Иди бери назади». Если задний успеет перебежать наперед, приходится снова просить «решетца».
В «монаха» играли дети постарше, при этом тот, кого гоняли, сначала отгадывал краски — например: белая или черная? Если отгадаешь, то тебя кладут на руки. Ты должен запрокинуть голову и во что бы то ни стало не рассмеяться. «Агу?» — «Не могу». — «Рассмейся». — «Не могу». Если рассмеешься, останешься монахом на второй срок.
В зимние длинные вечера маленькие вместе с большими детьми играли в «имальцы». Водящему завязывали глаза, подводили к столбу, приговаривали:
— Где стоишь?
— У столба.
— Что пьешь?
— Чай да ягоды.
— Лови нас два годы!
«Слепой» ловил, причем, если создавалась угроза наткнуться на косяк или острый угол, ему кричали: «Огонь!» Первый пойманный сам становился «слепым».
Девочки в любое время года с самого раннего возраста любили играть в лодыжки. Эти суставные косточки, оставшиеся от бараньего студня, они копили, хранили в специальных берестяных пестерочках, при случае даже красили. Игра была не азартная, хотя очень продолжительная, многоколенная, развивала ловкость и быстроту соображения. Самые проворные держали в воздухе по три-четыре лодыжки одновременно, подкидывали новые и успевали ловить.
Весной, одетые тепло, но кто во что горазд, маленькие дети устраивали «клетки» где-нибудь на припеке, куда не залетает северный ветер. Две-три положенные на камни доски мигом превращались в дом, вытаявшие на грядке черепки и осколки превращались в дорогую посуду. Подражая взрослым, пяти-шестилетние девочки ходили из клетки в клетку, гостились и т. д.
Для мальчиков такого возраста отцы либо деды обязательно делали «кареты» — настоящие тележки на четырех колесах. Колеса даже смазывали дегтем, чтобы не скрипели. В «каретах» дети возили «сено», «дрова», «ездили на свадьбу», просто катали друг друга, по очереди превращаясь в лошадок. «Карета» сопровождала все быстролетное детство мальчишки, пока не придут игры и забавы подростка.
С возрастом игра обязательно усложняется, растут, говоря по-современному, физические нагрузки. Игровая ватага поэтому сколачивалась по преимуществу из ровесников. Какими глазами глядели на нее младшие, можно легко представить. Зависть, восхищение, нетерпение всегда горели в этих глазах. Но вот младшего по его всегдашней немалой просьбе принимают наконец в игру. О, тут уж не жди себе пощады!
Существовала такая игра — в «муху».
У каждого игрока имелась шагалка (называли ее и кули-калкой, нынешние городошники — битой). На ровном, достаточно обширном лужке вбивался в землю очень гибкий еловый кол. Если на него посадить деревянную «муху» и ударить по его основанию, «муха» летит, и довольно далеко. Игра начиналась с кувыркания «шагалок». Палку надо было так бросить, чтобы она кувыркалась, «шагала» как можно дальше. Сила здесь иногда просто вредила. Тот, чья «шагалка» оказывалась ближе всех, обязан был водить, бегать за «мухой». Игроки забивали каждый для себя небольшие тычки (тычи) на одной линии, на расстоянии четырех-пяти метров от кола. Затем по очереди, стараясь попасть по колу, бросали «шагалки». Если «муха» летела далеко, игрок успевал сбегать за своей «ша-галкой» и вернуться к защите своей тычки. Если отбил «муху» недалеко или вообще не попал в кол, то ждал соседского удара. Если же «муха» падала с кола в специально очерченный круг, игрок должен был водить сам. Меткие удары гоняли водящего часами, до изнеможения. Но вот ударили все, и все неудачно. Бьет последний. После его удара все бегут за своими «шагалками». Гоняемый, если «муха» осталась на колу, может захватить любую тычку. Если «муха» летит, надо успеть сбегать за ней и посадить на любую «свободную» тычку. Владелец тычки имеет право ее сбить. С того места, куда улетела «шагалка», он бьет, и если не сбивает, то начинают гонять его.
Игра совершенно бескомпромиссная, не позволяющая делать скидок на возраст, не допускающая плутовства, не щадящая слабого или неумелого. Заплакать, попросить, чтобы отпустили, считалось самым неестественным, самым позорным. Надо было выстоять во что бы то ни стало и победить. Бывало, что игру переносили и на следующий день. Какую ночь проводил неотыгравшийся мальчишка, вообразить трудно.
Борьба и кулачный бой — древнейшие спортивные игры — занимали когда-то немалое место в русском народном быту*[*Описание кулачного боя см. в книге П. Мельникова-Печорского «На горах». М., «Художественная литература», 1958. кн. 1, с. 566]. Трудно сейчас говорить о точных правилах этих игр. Но то, что существовали определенные, очень жесткие правила, — это несомненно.
Боролись на лужке, в свободное, чаще всего праздничное время, подбирая друг другу одинакового по физическим силам соперника. Игра была любима во всех возрастах, начиная с раннего детства. Любили бороться и молодые мужики, но чем дальше, тем шутливее становилось отношение к этому развлечению.
Кулачные бои обладали, по-видимому, способностью возбуждать массовый азарт, они втягивали в себя, не считаясь ни с возрастом, ни с характером. Драки двадцатых — тридцатых годов еще имели слабые признаки древнейшего кулачного боя.
Начинали обычно дети, за обиженных слабых вступались более сильные, за них, в свою очередь, вступались еще более сильные, пока не втягивались взрослые. Но когда азарт достигал опасной точки, находились сильные и в то же время добродушно-справедливые люди, которые и разнимали дерущихся. Другим отголоском древних правил кулачного боя было то, что в драке никто не имел права использовать палку или камень, надо было обходиться одними собственными кулаками. Игнорированием этого правила окончательно закрепилось полное вырождение кулачного боя. Но даже и при диких стычках с использованием кольев, камней, гирек, железных тростей, даже и в этих условиях еще долго существовал обычай мириться. Посредниками избирались двое родственников либо побратимов из двух враждующих сторон. Устанавливали и пили так называемую мировую, при этом нередко свершалось новое братание, вчерашние соперники тоже становились побратимами. Обряд братания состоял из троекратного целования при свидетелях.
От мужских, детских и подростковых игр резко отличались женские. Трудно подобрать более яркий пример народно-бытового контраста, хотя общие признаки (интерес, творческое начало и т. д.) остаются. Мягкость, снисходительность, отсутствие азарта и спартанского начала очень характерны для девичьих игр. Интересно, что мальчикам, особенно в раннем возрасте, хотелось играть и в девичьи игры, например «в лодыжки» или «в клетку». Однако даже взрослые, не говоря уж о сверстниках, относились к такому желанию с усмешкой, порою и вовсе язвительно. Не в чести были и бой-девочки, стремившиеся играть в мальчишеские игры. Такую девочку называли не очень почетно — супарень. Это вовсе не означало, что мальчики и девочки не играли совместно. Существовало десятка полтора общих игр, в которых участвовали дети обоего пола. Примером может служить игра «в галу» — усложненная, в несколько этапов, игра в прятки, игра с тряпичным мячом и т. д.
Представим себе теплый, безветренный летний вечер, когда позади хозяйственные дневные обязанности, но скотина еще не пришла. Несколько заводил уже крутятся на широкой улице. Какое сердце не дрогнет и восторженно не замрет при кличе с улицы? Один за другим, кто вскачь, кто бочком, сбиваются вместе. Галдеж прерывается выбором двух «маток», они тотчас наводят порядок и кладут начало игре. Вся ватага разбивается на двойки, пары подбираются не по возрастному, а по физическому и психологическому равенству. Но даже двух людей, идеально одинаковых по смекалке, ловкости и выносливости, не бывает. Поэтому каждая «матка» стремится угадать, отобрать себе лучшего.
Двойки будущих противников отходят подальше, шушукаются, загадывая для каждого свою кличку или признак. Пары по очереди подходят в заправилам, то к одной «матке», то к другой, спрашивая: весну берешь или осень? белое или черное? ерша или окуня? кислое или сладкое? Уже во время выбора кличек начинают работать и фантазия, и воображение, и чувство юмора, если оно природой заложено в игроке. Разбившись таким способом на две одинаковые по выносливости команды, начинают игру.
«Лапта» — лучший пример такой общей для всех игры. Игра «в круг» с мягким мячом также позволяла участие всех детей, не исключая излишне застенчивых, сирот, нищих, гостей и т. д. Общие игры для детей того и другого пола особенно характерны для праздничных дней, так как в другое время детям, как и взрослым, собраться всем вместе не всегда позволяли полевые работы и школа.
Возвращаясь к девчоночьим играм, надо сказать об их особом лирическом свойстве, щадящем физические возможности и поощряющем женственность. Если мальчишечьи игры развивали силу и ловкость, то игры для девочек почти полностью игнорировали подобные требования. Зато здесь мягкость и уступчивость были просто необходимы.
Подражание взрослым, как всегда, играло решающую, хотя и незаметную роль. Вот бытовая картинка по воспоминаниям Анфисы Ивановны.
Две девочки четырех-пяти лет, в крохотных сапожках, в сарафанчиках, с праздничными платочками в руках, пляшут кружком, плечо в плечо, на лужку, около дома. И поют с полной серьезностью сами же про себя:
Наши биленькие фатацки
Сгорили на огне,
У Настюшки тятя умер,
У Манюшки на войне.
Плакать или смеяться взрослому при виде такого зрелища? Неизвестно.
Девочки устраивали игрушечные полевые работы, свадьбы, праздники, гостьбы. Игра «в черту» была у них также любимой игрой, особенно ранней весной. По преимуществу девичьей игрой было и скаканье на гибкой доске, положенной на бревно, но в этой игре преобладала уже спортивная суть. «Скаканием» не брезговали и взрослые девушки, но только по праздникам.
Музыкальная декоративность, песенное и скороговорочное сопровождение в играх для девочек перерастали позднее в хороводные элементы. Молодежное гуляние, хоровод, все забавы взрослой молодежи соответственно не утрачивали главнейших свойств детской игры. Забавы не исключались трудовыми процессами, а наоборот, предусматривались. Конечно, не у всех так получалось, но в идеале народного представления это всегда чувствовалось. Талантливый в детской игре был талантливым и в хороводе, и на работе. Поэтому разделение народной эстетики на трудовую, бытовую и фольклорную никогда ни у кого не минует холодной условности...

ДОЛГОЕ РАССТАВАНИЕ

Юноша трижды шагнул, наклонился, рукой о колено
Бодро оперся, другой поднял меткую кость.
Вот уж прицелился... прочь! раздайся, народ любопытный,
Врозь расступись: не мешай русской удалой игре.
А. С. Пушкин.
Детство в деревне и до сих пор пронизано и расцвечено разнообразными, чисто детскими забавами. Забавы совмещаются с полезным делом. Об этом надо повторять снова и снова... Рыбалка, например, или работа на лошадях — классические примеры этой общности. Существовали десятки других примеров, когда детская игра переходила в труд или когда труд незаметно, без лишнего тщеславия проникал в детскую игру. Пропускать ручейки и потоки ранней весной было детской привилегией, занятием ни с чем не сравнимым по своей прелести. Но ведь при этом ребенок не только закалялся физически, не только приобретал смелость в игре с водой, но еще и приносил пользу, о которой, может быть, не подозревал.
Точно так же мальчишка не пас, а сторожил скот от волков и медведей, это уже кое-что по сравнению со скучной пастьбой. Катание на лошади верхом и на телеге было для него вначале именно катанием, а не возкой сена, снопов, навоза или дров.
Такие забавы всячески, неназойливо, поощрялись взрослыми, но у подростков было множество и нейтральных по отношению к полезному труду игр. Отец с матерью, старшие братья и сестры, вообще все взрослые как бы не замечали бесполезных игр, иногда даже подсказывали их детям, но не всерьез, а так, мимоходом.
Подростки и дети сами из поколения в поколение перенимали друг от друга подобные игры.
Среди десятка таких забав — строительство игрушечных мельниц, водяных и ветряных. Сделать первую простейшую вертушку и установить ее на огородном коле помогал старший брат, дедушка или отец. Но потом уже не хочется, чтобы кто-то тебе помогал... Вертушка вскоре сменялась на модель подлинной толчеи с пестами, для чего можно было использовать любой скворешник. А от такой толчеи уже не так далеко до запруды на весеннем ручье с мельничным наливным колесом.
Еще не отшумел этот ручей, а в лесу уже течет другой ручеек: сладкий березовый сок за полдня наполняет небольшое ведерко. Там, в логу, появились кислые стебли щавеля, а тут подоспели и гигли — сладкие хрустящие трубки дягиля. Однако их можно есть, только когда они свежие, мягкие, сочные. К сенокосу они становятся толстыми и твердыми. Если срезать самое большое нижнее колено, оставить один конец глухим, проткнуть его сосновой иглой, навить на ивовый пруток бабкиной кудели, получится водозаборное устройство. Засосав полный гигель воды, мальчишка подкрадывается в девчоночьим «клеткам». Тонкая сильная струйка воды била на восемь-десять метров, девчушки с недоумением глядели на синее, совсем безоблачное небо. Откуда дождик?
Тот же гигель с глухим концом, если сделать ножом плотную продольную щель и сильно дуть, превращался в оглушительную дуду. В конце лета, когда поспевала рябина, из гигеля делали фуркалку. Ягоды из нее бесшумно летели метров на двадцать-тридцать. Сидя в засаде где-нибудь в траве или на дереве, можно успешно обстреливать петухов, кошек, сверстников, но... Остановимся здесь на секунду.
Вспомним, с чего мы начинали и до чего добрались. Ведь с близкого расстояния из этой фузеи ничего не стоит выбить глаз, и не только петуху... Граница между добром и злом едва уловима для детской души, ребенок переступает ее с чистым сердцем, превращая это переступание (преступление) в привычку. Самая безобидная игра коварно и незаметно в любой момент может перейти в шалость, шалость — в баловство, а от баловства до хулиганства подать рукой... Поэтому старшие всегда еще в зародыше пресекали шалость, поощряя и сохраняя четкие границы в детских забавах, а в играх — традицию и незыблемость правил.
И все же во многих местах проволочные стрекалки (с одного стречка можно раздробить пуговицу), а также резиновые рогатки (камушек свободно пробивал стекло в раме) со временем пришли на смену безобидным гиглям, ивовым свистулькам и разным батожкам. Такой смене обязаны мы не одной лишь цивилизации, снабдившей деревенских мальчишек сталистой проволокой и вагинной резиной. После первой мировой войны появились в деревнях и взрослые шалуны. Такой «шалун» сам не бросал камни в окна общественных построек. Оставаясь в безопасности, он ловко подучивал на это ватагу мальчишек. И все же забавы деревенских детей и подростков полностью сохраняли свои традиции вплоть до второй мировой войны. Разнообразие их и живучесть объясняются многовековым отбором, сложностью и многообразием трудовых, природных, бытовых условий. Использовалось буквально все, что оказывалось под рукой. Бабушке-няньке ничего не стоило снять с головы платок, сложить его в косынку и сделать «зайца», если тряпичные «кумки» («кумы») «спят» и их не пришло время будить. Жница из одной горсти соломы умела сделать соломенную куму (возможно, отсюда пошла и «соломенная вдова»). Согнув пополам ровные ржаные стебли, перевязав «талию» и распушив «сарафан», куму ставили на стол. Если по столешнице слегка постукивать кулаком, кума шла плясать. Теперь представим детский (да и любой другой) восторг при виде того, как несколько соломенных кукол танцуют на столе от искусных постукиваний по широкой столешнице! Куклы то сходятся, то расходятся, то заденут друг друга, то пройдутся мимо. Задача в том, чтобы они плясали друг около друга, а не разбегались и не падали со стола...
Обычная лучина служила зимним вечером для многих фокусов. Чтобы сделать «жужжалку», достаточно было иметь кусок дранки и плотную холщовую нить. Ребятишки сами мастерили «волчка», который мог крутиться, казалось, целую вечность. Распространены были обманные игры, игры-розыгрыши, фокусы с петелькой и ножницами или с петелькой и кольцом. Наконец, исчерпав фантазию, укладывались все спать, но на другой же день обязательно вспоминалось что-нибудь новое. Например, «курица», когда в рукава старой шубы или ватника засовывали по одной руке и ноге, а на спине застегивали. Такую «куру» ставили «на ноги», и ничего смешнее не было того, как она ступала и падала.
Весной на осеке и летом на сенокосе подростки обязательно вырубали себе ходули, вначале короткие, потом длинней и длинней. Ходьба на ходулях по крапиве и по воде развивала силу, выносливость*[* «Следует подчеркнуть, — пишет А. М. Кренделев, — что все деревенские игры и развлечения были подлинно самодеятельными... В старой деревне инициатива и организаторы появлялись в самой деревне. В некоторых случаях для развлечений требовалось собрать немалые материальные средства, затратить большой труд как при сооружении качелей. И все это делалось только на самодеятельных началах. А сооружения для детских развлечений делали сами подростки. Например, лох (искусственная снежная гора) всегда делали сами ребята. А работа была немалая, только снега насыпали десятки кубометров да воды выливали несколько десятков ведер. Весь инвентарь для игр и развлечений был самодельным. Резиновые мячи для лапты появились только в 20-е годы, а до этого играли в самодельные. Из тряпок, а еще лучше из кожи, очень умело сшивались плотные упругие мячи»].
Очень смешно выглядела деревенская чехарда, совершенно непохожая на городскую. Играющие стихийно собирались на улице, находился доброхот, бравший на себя неприятные обязанности. Он садился на лужке. Ему на голову поверх его собственной шапки складывали все головные уборы играющих.
Иногда получалось довольно высоко, надо было сидеть не шелохнувшись, чтобы вся эта каланча не упала. Затем самый здоровый, длинный игрок должен был разбежаться и перепрыгнуть. При этом запоминалось число свалившихся кепок. Последним прыгал самый маленький, но к этому моменту на голове сидящего могло не остаться ни одной камилавки... Провинившиеся (уронившие кепки) вставали по очереди на четвереньки. Доброхота за руки и за ноги брали четверо ребят. Раскачав, изо всех сил шлепали его задом в зад того, кто стоял на карачках. Делали столько ударов, сколько было обронено головных уборов. Удары были совершенно безболезненны и неопасны, но смеху было немало. При ударе тот, кто стоял на карачках, подавался далеко вперед. Самое смешное было тогда, когда он передвинувшись на прежнее место, оглядывался, желая узнать, что происходит сзади. Перед ударом у него менялось выражение лица...
Классической русской летней мужской игрой была воспетая А. С. Пушкиным игра «в бабки». Ее любили одинаково дети, подростки и юноши, а в свободное время были не прочь поиграть и женатые. «Бабки» — суставные бараньи и телячьи кости, оставшиеся после варки студня, назывались еще козонками, кознями. Их копили, продавали и покупали, они же передавались как бы по наследству младшим мальчикам.
Пушкинская «меткая» кость — это не что иное, как крупный бычий козонок. В нем просверливали дыру и заливали свинцом. Позднее кость заменили каменной, а затем и железной плиткой, называвшейся «битой» или «биткой».
На кон ставили по одной «бабке», а если играющих немного, то и по паре.
Существовало несколько видов игры, но для всех видов было необходимо сочетание хорошего глазомера, ловкости и выдержки. Бил первым тот, кто дальше всех бросил битку, и с того места, где она упала. В одном из видов игры кон ставился, если употребить воинскую терминологию, не в шеренгу по одному, а в колонну по два. Кон в шеренгу ставили то к стенке, то на открытом месте, в последнем случае вторая серия ударов осуществлялась уже с другой стороны.

Предыдущая страница 16 Следующая страница


17 Василий Белов

В трехклассных церковноприходских школах разучивали стихотворение:
На лужайке, близ дороги
Множество ребят,
Бабки, словно в поле войско
Выстроились в ряд.
Эх, Павлуньке вечно счастье,
Снова первый он.
И какой богатый, длинный
Нынче, братцы, кон.
Продолжение и автора стихов Анфиса Ивановна не запомнила.
Взрослые игроки «в бабки» собирали по праздникам большую толпу болельщиков: женщин, родственников, гостей...
С игрой «в бабки» могла посоперничать только одна игра — «в рюхи», или в городки. Это также очень красивая игра, единственная сохранившаяся до наших дней и узаконенная в официальном списке современных спортивных состязаний.
Игры и народные развлечения трудно выделить или обособить в нечто отдельное, замкнутое, хотя все это и существовало автономно, отдельно и было четко разграничено.
В этом и есть главная парадоксальность народной эстетики.
Что, например, такое деревенские качели? Можно ли их охарактеризовать, определить главное в них? Можно, конечно... но это описание будет опять же пустым и неинтересным, если читатель не знает, что такое весна, купальная неделя, что такое деревенский праздник и т. д. и т. п.
Кстати, качели — на Севере круговые и простые (маятниковые) — были с давних времен широко распространены. Это около них в праздничной сутолоке, в веселой забывчивости некоторые общие игры незаметно наполнялись музыкальным содержанием, приобретали мерность, ритм, насыщались мелодиями и приобретали черты хоровода.
Ребенок уже не ребенок, а подросток, если он все еще играет, но играет уже в хороводе, совместно с подростком иного пола. Такая игра уже не игра, а что-то иное.
Долгое, очень долгое расставание с игрой у нормального человека... Только сломленный, закостеневший, не вовремя постаревший, злой или совсем утративший искру божию человек теряет потребность в игре, в шутке, в развлечении.

ЧАСТЬ Ш

ДЛИНОЮ В ЖИЗНЬ

ДРАМАТИЗИРОВАННЫЕ ОБЫЧАИ И ОБРЯДЫ

В душе любого народа таится жажда беспредельного совершенства, стремление к воплощению идеала. Одно из доказательств тому — существование искусства во все времена и у всех народов. Но, рождая великих и малых художников, ни один народ не отрекался от непосредственной художественной деятельности, не передоверял ее всецело своим гениям, утоляя жажду прекрасного лишь одними шедеврами.
Невозможно представить высочайшую вершину вне других гор и хребтов, так же невозможно появление гениального художника без многих его менее одаренных собратьев. Шедевры в искусстве не могут рождаться ни с того ни с сего, на пустом месте. Они появляются только на исторической почве, достаточно подготовленной, обогащенной повседневным и повсеместным народным творчеством.
Нельзя отделить, обособить, отщепить гениальные творения от народной жизни. Как бы мы ни старались, они все равно останутся лишь проявлением наиболее редкого и удачного утоления народной жажды идеального в красоте. Идеала достичь невозможно — ехидно напомнит рационалист. Да, идеала достичь невозможно, но кому помешало стремление к нему? И разве не в этом стремлении познается, что хорошо, что похуже, а что и совсем никуда не годится?
Разумеется, не каждый крестьянин умел срубить шатровую церковь, как не каждая девушка могла заниматься лицевым шитьем. Далеко не в каждом доме царили порядок и чистота, и не в каждой деревне хватало хлеба до нового урожая... Существовало, однако ж, в народном сердце мощное стремление ко всему этому. А где есть стремление, там есть и осуществление, мера которого была бы непонятной без идеального представления о красоте и порядке.
Народное искусство трудно выделить из единого целого крестьянской жизни, из всего ее уклада. Оно очень прочно переплеталось с трудовыми, бытовыми и религиозными явлениями. Стремление к прекрасному сказывалось, в частности, в драматизированных обычаях и обрядах, из которых, собственно, и состоял весь годовой и жизненный цикл отдельного человека, следовательно, и всего селения, всей этнической группы.
До сих пор не только бытовые, но и некоторые трудовые явления носят ритуальный характер. Но ритуал — это всегда действо (а действо — это уже драма).
Драма, по Аристотелю, всегда имеет начало, середину и конец, их нельзя поменять местами, не разрушив самого ее существа. Именно к такому образному свойству тяготеют многие народные обычаи и обряды. Точно так же народная молва всегда стремится к сюжету, на чем и паразитируют невероятные слухи, преувеличенные добавления и пр.
Условно народный обычай вполне можно назвать миниатюрной драмой. Но на этом, пожалуй, и закончатся наши возможности заимствований из книжной культуры. Так, понятия «трагедия» и «комедия» уже не подходят для характеристики того или иного обычая, хотя очень соблазнительно похороны, например, отнести к жанру трагическому, а святки — к комическому.

СВАДЬБА

Свадьба — самый яркий пример драматизированного обряда, одна из главных картин великой жизненной драмы, той драмы, длина которой равна человеческой жизни... Действие свадьбы длилось много дней и ночей, оно втягивало в себя множество людей, родственников и неродственников, касаясь иной раз не только других деревень, но и других волостей.
Неотвратимость обряда объясняется просто: пришло время жениться, а необходимость женитьбы никогда не подвергалась сомнению. Поэтому свадьба как для молодых, так и для их близких — это всего лишь один из жизненных эпизодов, правда, эпизод этот особый, самый, может быть, примечательный. Женитьба — важнейшее звено в неразрывной жизненной цепи, подготовленное всеми предшествующими звеньями: детством, событиями отрочества, делами юности, старением родителей и т. д. Вспомним: «верченый, крученый, сеченый, мученый» — записанный и напечатанный в книгах сюжет этой народной драмы*[* В наше время этот обычай по некоторым причинам переселился из жизни па страницы книг и на подмостки самодеятельных сцен. Автор сам был однажды свидетелем свадьбы-спектакля в Тарногском районе Вологодской области]. Зарождается этот обряд намного раньше, где-то на деревенском гулянье, может быть, еще в детстве, но действие его всегда определенно и образно. Начинается оно сватовством.
В старину в богатых водою местах сохранялся обычай племени чудь на лодках привозить своих дочерей в праздничные и ярмарочные села. Таких невест называли приплавухами. Отец, брат или мать, «приплавившие» девку, вместе с приданым оставляли ее под перевернутой лодкой, а сами уходили в деревню глядеть на праздник. Местные ребята-женихи тотчас появлялись на берегу. Одну за другой переворачивали они лодки, разглядывая и выбирая себе невест. («Может ли быть пороком в частном человеке то, что почитается в целом народе?» — задумчиво спрашивает А. С. Пушкин. Русские не брезговали обычаями соседних народов, хотя и были разборчивы.) Правда, этот обычай в русских селах не имел широкого распространения. Знакомство ребят и девиц происходило у горюнов и столбушек, на летних и зимних гуляниях.
Зимою, в начале нового года, родители женихов прикидывают, что и как, сумеет ли парень сам выбрать себе будущую жену, советуются. Полноценный жених не допускал вариантов, нескольких кандидатур, но такими были не все. Многим при выборе требовалась родительская помощь, зачастую просто из-за стыдливости парня.
В назначенный день, выбрав «маршрут» и помолившись, сваты — родители или близкие родственники — шли свататься. Трудно не только описать, но просто перечислить все приметы, условности и образные детали сватовства. Отныне и до первого брачного утра все приобретало особое значение, предвещало либо удачу, либо несчастье, все занимало свое определенное место. Нужно было знать: как, куда и после кого ступить, что сказать, куда положить то и это, заметить все, что происходит в доме и на дороге, все запомнить, предупредить, обдумать.
Даже обметание валенок у крыльца, сушка голиц у печной заслонки, поведение домашних животных, скрип половиц, шум ветра приобретали особый смысл во внешнем оформлении сватовства. Несмотря на четкость выверенных веками основных правил, каждое сватовство было особенным, непохожим по форме на другие, одни и те же выражения, пословицы говорились по-разному. У одних выходило особенно образно, у других не очень. Конечно же, все это фиксировалось в неписаных сельских летописях. Позднее самое неинтересное навсегда забывалось, а все примечательное передавалось другим поколениям. Традиционные выражения в бездарных устах становились штампом, образами, взятыми напрокат. Традиция, однако, ничуть не сковывала творческую фантазию, наоборот, она давала ей первоначальный толчок, развязывая язык даже у самого косноязычного свата. Впрочем, косноязычный сват — это все равно что безлошадный пахарь, или дьячок без голоса, или, например, хромой почтальон. Поэтому один из сватов непременно был говорун.
В дом заходили без предупреждения, как и всегда. Крестились, рассаживались, обменивались приветствиями. Догадливые хозяева сразу настраивались на определенный лад, невеста уходила с глаз долой. Начинался настоящий словесный поединок. Даже при заведомо решенном деле отец и мать невесты отказывали сначала, мол, надобно подождать, товар у нас нележалый, мол, еще молода да именья мало и т. д. Тем азартнее действовали сваты, расхваливая жениха и пуская в ход все свое красноречие. Как смотреть людям в глаза, если дело кончится полным провалом?
Бывали случаи, когда, ничего не добившись, сваты на свой страх и риск высватывали другую невесту, младшую, а то и старшую, засидевшуюся в девках сестру, либо уходили в другой дом и даже в другую деревню, если жених был не очень разборчив, а женитьба становилась безотлагательной.
Условные, традиционные уловки и хитрости идут при сватовстве вперемежку с подлинными, натуральными, связанными с определенными обстоятельствами материального и морального свойства. Но получалось так, что традиционные, положенные в таких случаях хитрости сами по себе помогали участникам обряда. Народный обычай щадил самолюбие, он словно бы выручал бедного, а с богатого сшибал лишнюю спесь, подбадривал несмелого, а излишне развязных осаживал.
Сватовство редко заканчивалось твердым обещанием, тем не менее сваты улавливали согласие в нетвердости голоса, в неопределенности причин отказа. Иногда один из родителей невесты рьяно отказывал, другой же делал тайный, едва уловимый знак: дескать, все ладно будет, не отступайтесь. Под конец, изрядно потрудившись, все расставались, и родители невесты как бы из милости или из уважения к жениховскому роду давали обещание приехать поглядеть место.
Глядение места, знакомство с домом, где будет жить «чадушко ненаглядное», — вторая по счету свадебная операция. Родители невесты старались приехать невзначай, чтобы увидеть все как есть, но женихова родня тоже не дремала. Чтобы не упасть лицом в грязь, исподтишка готовились к встрече. Здесь народная традиция позволяла небольшой подлог: разрешалось брать у соседей «именье» напоказ, и в дом к жениху иногда стаскивали соседские одеяла и шубы... И все же бывало так, что смотрящие место по одному виду дома твердо решали не отдавать дочь, а чтобы не обидеть жениха, искали для отказа благовидный предлог.
Родители невесты обходили весь дом, заглядывали в хлевы и во двор, любопытствуя, сколько у жениха скота и утвари, дородно ли хлеба, есть ли на чем спать и какова баня. Только после этого становилось ясным, удачно ли свершилось сватовство, или жениху отказано. Если отказано — снаряжали новых сватов...
В случае удачи наступал короткий перерыв, после чего следовала третья часть свадебного действа. В разных местах она называлась по-разному: рукобитье, сговор, запорученье. Но суть оставалась повсюду одна: в этот момент окончательно решают породниться, намечается день венчания, определяется место, где будут жить молодые, количество приданого.
Отныне девушка считается запорученной, она начинает шить приданое. (Вот когда пригодились холсты, которые с детства копились в девичьем сундуке!) Время между запорученьем и венчанием особенно насыщено причетами, песнями, приметами и т. д. Ничто не дало так много для народной поэзии, как эта часть русского свадебного обряда! Только во время девишников, когда девушки помогают своей подруге шить приданое, создано несколько тысяч первоклассных поэтических строк...*[ * Имеющиеся записи свадебных причитаний и песен отнюдь не отражают всего фольклорного богатства, касающегося этого обряда]
Приезд за дарами — четвертый акт свадебного действа. Завершают же это действо венчание и свадебный пир. Любая часть действа, к примеру байна, — обряд, предшествующий венчанию так же, как сватовство или же рукобитье, является развернутым и вполне самостоятельным драматическим явлением. Элемент импровизации присутствовал во всех частях свадьбы, особенно это касалось невесты, свахи и дружки. Традиционная упорядоченность давала широкий простор и для самовыражения, допускала десятки причетных и песенных вариантов. Причет невесты был образным, но и обязательно выражающим определенные обстоятельства. Песенное обращение и ответ на него также были оригинальными, в своем роде единственными, зависящими от состава семьи, характеров, других обстоятельств. Не могло быть одинаковых по содержанию свадебных песен, как не было одинаковых деревень, семей и невест. Мелодии же и большинство психологических, что ли, последовательно сменяющихся свадебных моментов, были стабильными. С годами они отшлифовывались и все прочнее укоренялись в обряд. Эти обязательные психологические моменты нередко вступали в противоречие с эмоциональным состоянием участников свадьбы.
Например, дружко, подобно нынешнему затейнику в домах отдыха, обязан был веселить и смешить народ. Для этого недостаточно одних традиционных слов и приемов, нужны вдохновение и талант, а прибаутничать серьезному человеку хочется далеко не всегда. Невеста, соблюдая традицию, в определенных местах должна была плакать, но ведь отнюдь не всякой невесте хочется плакать на собственной свадьбе. И вот та же традиция позволяла безунывной невесте тайком натирать глаза луком, чтобы искусственно вызвать так необходимые в этот момент слезы.
Можно ли назвать эту необходимость ханженством? Трудно сказать. Скорее всего, нельзя, так как категория ханжества не совмещается с общественными, общепринятыми понятиями, она больше подходит для персональной характеристики. Кроме того, традиционное правило тотчас потеряло бы свою силу, перестав допускать исключения. Если невеста не плакала на своей свадьбе, об этом говорила вначале вся волость, но осуждение было отнюдь не единодушным. Все зависело от обстоятельств. Многие, вопреки традиции, даже поощряли такое поведение, другие осуждали, но не всерьез, для «блезиру».
Вскоре, однако ж, забывались все разногласия. Традиционное правило народного обычая тем и удивительно, что при своей внешней категоричности допускало тысячи вариантов, годилось для разных условий и для любого характера. Но оно, это правило, всегда и всюду вносило организующее начало, устраняло хаотичность и помогало раскрыться способностям каждого в отдельности.
Иной дружко начинал веселить народ не по вдохновению, а формально, по необходимости. Постепенно он все же входил в раж, забывал то, что его сдерживало. Также и невеста, заставляя себя плакать и причитая вначале неискренно, понемногу заражалась стихией традиционного причета, начинала плакать взаправду. Песни ее и причеты принимали вскоре характер импровизации, а импровизация не бывает неискренней.
Как раз в такие минуты высокоодаренные художественные натуры и создавали величайшие фольклорные ценности.

КРЕСТИНЫ

Свадебный обряд имеет мощные корни, уходящие в языческие пласты русского народного быта. Влияние христианства на это народное действо выразилось лишь в некоторой религиозной стилизации.
По-видимому, этого нельзя сказать о крестинах. Здесь языческие отголоски звучали слабее, господствовал церковный православный обряд крещения. Вообще русское православие в своем народном выражении очень терпимо относилось к языческим бытовым элементам, официальная церковь также в основном избегала антагонизма. Христианство на русском Севере не противопоставляло себя язычеству, без тщеславия приспосабливались к существовавшей до него народной культуре, и они взаимно влияли друг на друга. Церковная служба складывалась не без воздействия древних драматизированных народных обычаев.
Казалось бы, рождение нового человека — одно из главных жизненных событий — должно было сопровождаться обрядом на уровне свадебного. Но такой обряд либо не дошел до нас, либо не существовал вовсе. Причиной будничного отношения к рождению ребенка могли быть довольно частые роды и большая детская смертность. Женщины рожали по 15—16 погодков, но около одной трети детей умирало*[* Речь идет о дореволюционном, точнее, доколхозном периоде]. Можно, однако же, предположить и другое: красота и полноценность обряда зависела от эстетической стороны события. Человек рождается в муках, нормальная смерть также связана с кратким страданием*[": В народе предсмертное страдание называют трудом]. Но физическое страдание в народном понимании не может быть прекрасным, скорее, оно сопутствует безобразному. Младенец, только что вышедший из материнской утробы, выглядит малопривлекательным. Так же малопривлекателен и покойник, только что принявший смертную муку. Лишь чуть позже, да и то не у каждого, лицо умершего приобретает одухотворенность, либо ее подобие.
Безобразное — значит лишенное образа. Образ же, в том числе и художественный, понятие уже, как известно, эстетическое. Безобразный младенец, только что испытавший муку рождения, с каждым днем меняется эстетически. Только вследствие одухотворенности он становится и красивым, и привлекательным. Ко времени свадьбы человек достигает своей вершины, полного расцвета, внутреннего и внешнего. Может быть, поэтому крестины не идут ни в какое сравнение со свадебным обрядом...
И все же их вполне можно назвать драматизированным обрядом, в котором действует, помимо роженицы и младенца, немало других лиц. Во-первых, принимает роды «баушка», иными словами, повитуха, ею может быть как родная бабка новорожденного, так и неродная. «Баушка» не только исполняет акушерские обязанности и вызывает первое в жизни дыхание. Она ведет и всю ритуальную часть: завязывает пуповину, говорит приговоры и заклинания. Рев, детский плач — первый признак жизни. Чем громче кричит ребенок, тем он считается полноценнее. Пока мать отдыхает от родов, младенца обмывают и пеленают. Наутро все соседи приносят роженице гостинцы.
Церковный обряд крещения был обязательным в жизни русского крестьянина. По народным поверьям, душами некрещеных детей распоряжается дьявол. Нередко по смерти ребенка мать горевала не оттого, что его не стало, а оттого, что дитя умерло некрещеным.
Восприемники, то есть крестный отец и крестная мать (кум и кума по отношению друг к другу), были обязательны при крестинах. Крестники, как правило, очень любили и чтили их.
В настоящее время описываемый обряд повсеместно исчез, хотя бытовая и жизненная потребность отмечать рождение детей никуда не делась и, вероятно, останется, пока существует жизнь. Доказательство тому хотя бы и стены роддомов, испещренные такими, например, надписями: «Ура! У меня сын Петька!» Даты и фамилии сопровождаются именами, порой не совпадающими с теми, которые будут стоять в свидетельствах о рождении. Но в этом виноваты не только издержки женской эмансипации, а и духовно-нравственный уровень отцов, который всегда взаимодействует с эстетическим и зависит от многих общественных и социальных причин.

ПОХОРОНЫ

От солдатства-то откупаются,
Из неволи выручаются,
И из матушки-то сырой земли
Нет ни выходу-то, ни выезду,
Никакого-то проголосьица.
Из народного причета
Как уже говорилось, смерть от старости считалась естественно необходимым событием. В некоторых случаях ее ждали и призывали, стесняясь жить. «Я уж чужой век почала, меня на том свете давно хватилися», — говорила Юлия Федосимова из деревни Лобанихи. Иван Афанасьевич Неуступов из Дружинина, чувствуя приближение конца, сам смастерил себе домовину. Гроб стоял на верхнем сарае чуть ли не год. Со стороны это казалось несколько жутковатым. Но в народном восприятии смерти есть странное на первый взгляд сочетание: уважение к тайне и будничное спокойствие. Достойно умереть в глубокой старости означало то же самое, что достойно прожить жизнь. Смерти боялись только слабые духом, умирали труднее болевшие в расцвете лет, люди, обделенные в чем-то судьбою и т. д.
Умереть, не намаявшись и не намаяв близких людей, представлялось нормальному человеку величайшим и самым последним благом. Как и в крестинах, христианский обряд здесь тесно сжился с древним обычаем прощения и погребения. Причащение, соборование и родительское благословение дополнялись просьбами простить все обиды, устным завещанием личного имущества (одежда, профессиональные и музыкальные инструменты, украшения).
В русской крестьянской семье умершего при любых обстоятельствах обмывали, переодевали в чистую, иногда весьма дорогую, одежду. Клали покойника на лавку, головой в красный угол, укрывали белым холстом (саваном), руки складывали на груди, давая в правую белый платочек. Похороны свершались на третий день, особо чтимых умерших несли на руках до самого кладбища. Все это сопровождалось плачами и причитаниями.
Существовали на Севере профессиональные вопленницы, как профессиональные сказочники. Нередко они же считались ворожеями и знахарями. Многие из них, обладая истинным художественным талантом, создавали свои причеты, дополняя и развивая традиционную образность похоронной народной поэзии.
Смерть глубокого старика не считалась горем, причеты и плачи в этом случае носили скорее формальный характер. Нанятая плачея могла моментально преобразиться, перебить плач каким-нибудь обыденным замечанием и завопить вновь. Другое дело, когда причитают близкие родственницы или когда смерть преждевременна. Здесь традиционная форма принимала личную, эмоциональную, иногда глубоко трагическую окраску.
Похороны всегда заканчивались поминками, или тризной, для чего готовились специальные поминальные блюда и кушанья. В тризне участвовали все родственники и участники похорон.
Отмечался родными и близкими девятый день после смерти и сороковой (сорочины). Посещали кладбище также в родительскую субботу— день поминовения воинов, погибших на Куликовом поле.
Кроме того, каждую весну приводили в порядок могилы родственников. Нынешняя мода на ограждения была, однако совершенно чужда нашим предшественникам, ограждалось все кладбище*[* Безобразное состояние многих сельских и городских кладбищ, к сожалению, оправдывается явно устаревшим законом, позволяющим через тридцать лет после последнего захоронения использовать территорию подо что угодно], а не отдельные могилы.

ПРОВОДЫ В АРМИЮ

Увы, мало кому удавалось откупиться от «солдатства», как это говориться в причете. «Рекрутская повинность, — писал в 1894 году собиратель северного фольклора Александр Мельницкий, — отрывает парней от крестьянских работ, а иногда и совсем отучает их от деревенского хозяйства».
Во всю многовековую историю государства армия и флот свои главные силы черпали в крестьянстве, которое по этой причине удостаивалось ненависти внешних врагов России. Мужик-медведь, лапотник, москаль, смерд — все эти презрительные названия рождались если не целиком во вражеских станах, то уж, во всяком случае, не на деревенских улицах, а скорее во дворцах и палатах, где иностранная речь звучала больше, чем русская. По тем же причинам внешние враги государства ненавидели весь жизненный строй, весь русский крестьянский уклад, позволявший России иметь большую и боеспособную армию.
Между тем, как пишет тот же собиратель фольклора, «солдатское житье», по взгляду крестьян, невеселое, «непривычное»; там «потачки не дадут», «бока повымнут», научат «по струнке ходить».
Впрочем, ознакомимся с записью А. Мельницкого подробнее**[** Беседина Т. А. Семейная, обрядовая поэзия. Раздел книги «Сказки, песни, частушки» под общей редакцией В. В. Гуры. С-ЗКИ, 1965. Запись сделана в 1894 году в селе Ухта Вытегорского района. Впервые опубликовано в «Живой старине», 1894 г., вып. 2]. «Парни, состоящие «на очереди», еще задолго до призыва начинают пользоваться разными привилегиями... Их не принуждают к работе, не посылают на трудные зимние заработки, во всем дают большую свободу и смотрят сквозь пальцы на их поступки и шалости.
Летом перед призывом «некрут» обыкновенно (если он не из богатых) идет на заработки... Там он обязательно покупает себе гармонику и справляет праздничный костюм, в котором главную роль играют «вытяжные» черные сапоги и суконный «пинжак». Оставив остальной заработок на карманные расходы или, как говорится, «на табак», «некрут» в августе возвращается домой. С этого времени начинается его гулянье. Не проходит почти ни одной «ярманки» или «гулянки», где бы он не появлялся. Обыкновенно рекруты служат центром, около которого группируется на гулянках молодежь... В октябре месяце по воскресеньям и праздничным дням начинаются гулянья рекрутов с парнями-односельчанами. Под вечерок парни собираются в избе у какого-нибудь бобыля или бобылки; здесь иногда «некрут» выставляет водку, а не то покупают ее все в складчину и, подвыпивши, начинают свои ночные прогулки по деревням, которые часто продолжаются «до петухов». Здесь рекруты — главные действующие лица: им предоставляется полный простор. Они заводят все танцы и игры, выкидывают разные «штуки», сидят на коленях у всех девушек, даже у «славутниц», угощают их пряниками и конфетами.
«Призыв» бывает обыкновенно в ноябре месяце. За неделю до назначенного дня гулянье рекрутов особенно усиливается, а за два-три дня начинается «гостьба» их по своим родным, к которым они ходят прощаться, начинают с самых близких родственников.
Когда рекрут собирается в гости, мать напутствует его следующими причетами:
Ты послушай-ко, рожденье сердечное.
Скачена жемчужина ягодка,
Ты куда справляешься и свиваешься?
Ты справляешься и свиваешься
Со друзьями, со братьями,
С перелетными удалыми молодцами.
Свиваешься не по-старому,

Предыдущая страница 17 Следующая страница


Лад 18

Справляешься не по-прежнему
Во частое любимое гостьбише.
Обмирает мое сердце ретивое.
Справляешься не по волюшке великие.
Ты пойдешь во честное любимое гостьбище,
Уж не и первое, а в последнее,
Придешь ко своей родимой тетушке.
Сядешь за столы да за дубовые,
Перекрести ты лицо чисто-бранное
Перед иконою перед божией.
Тебя станут потчевать и чествовать,
Сугреву мою теплую, зелены вином кудрявыим.
Ты не упивайся, мое милое рожденьице сердечное.
Рекрут идет в гости со своими сверстниками. Родственница (положим, тетка), встречая, обнимает его с плеча на плечо и начинает голосить:
Слава, слава тебе, господи,
Дождалась я своего любовного племянничка,
Гостя долгожданного,
В частое любимое гостьбище.
Уж мне смахнуть-то свои очи ясные
На свово любовного племянничка.
Идет он со друзьями, со братьями,
С перелетными удалыми добрыми молодцами.
Уж я гляжу, тетка бедная,
На тебя, добрый молодец, любовный племянничек;
Идешь да не по своей-то воле вольные.
Не несут тебя резвы ноженьки,
Приупали белы рученьки,
Потуманились очи ясные,
Помертвело лицо белое
Со великого со горюшка.
Садись-ко, любовный племянничек,
За столы да за дубовые
Со удалыми добрыми молодцами.
Поставила я, тетка бедная, столы дубовые,
Постлала скатерти белотканые.
Припасла есву крестьянскую,
Крестьянскую, да не господскую.
Подносят рекруту на тарелке вина, причем хозяйка угощает:
Выпей-ко, любовный мой племянничек.
Зелена вина кудрявого
Не в первое, а во последнее.
Рекрут садится с товарищами за стол, покрытый скатертью, на котором кипит самовар и стоят разные закуски: крендели, пряники, конфеты, а также непременно рыбник (рыбный пирог). Он выпивает немного вина, пробует закусок и выходит из-за стола. Хозяйка, кланяясь, благодарит его:
Спасибо тебе, любовный мой племянничек,
Что не занесся ты богатым-то богачеством.
Дородным-то дородничеством.
Из гостей ведут рекрута «взапятки», то есть лицом к большому углу, а спиной к двери с тою мыслию, чтобы в скором времени опять бывать ему здесь в гостях.
С такими же церемониями ходит рекрут и по другим родственникам. Когда вечером, по большей части уже достаточно подвыпивши, возвращается он домой, мать встречает его причетами:
Слава, слава тебе, господи,
Дождалась я, догляделася
Свово рожденья сердечного,
Удалого доброго молодца.
Уж ты был во честном любимом гостьбище,
Уж и что тебе сказала любовная тетушка,
Какие приметочки и приглядочки. Что бывать ли тебе на родимой сторонушке
По-старому да по-прежнему?
Перед днем отъезда к месту жеребьевки родные рекрута обращаются обыкновенно к местным колдунам и колдовкам, которые по картам, по бобам или другим каким-нибудь способом предсказывают судьбу-счастье рекрута. Иногда накануне отъезда более смелые бабы спрашивают об участи рекрута даже у «нечистой силы». По большей части в таком случае обращаются к «дворовому».
В самый день отъезда в избу рекрута собираются родственники и масса любопытных соседей. Устраивается угощение для ближайших родственников; все ухаживают за рекрутом и стараются предупредить его малейшее желание. После обеда все молятся богу, причем рекрут часто дает какой-нибудь «завет богу» (обет) в случае освобождения его от военной службы. Родители благословляют рекрута и выводят его под руки из избы. Когда рекрут прощается с матерью, последняя обхватывает его руками и начинает причитать:
Ты прощайся cо своей родимой сторонушкой,
Ты мое рожденье сердечное,
Со широкой быстрой реченькой,
Со всеми со полями со чистыми,
Со лужками со зелеными.
Ты прощайся, сугрева сердечная,
С Преображеньем многомилостивым
И со всеми храмами господними.
Как приедешь ты на дальнюю сторонушку.
Заведут тебя во приемку казенную
И станут, сугрева моя теплая,
Содевать с тебя платье крестьянское
И тонкую белую рубашечку.
И станут тебя оглядывать и осматривать;
И поведут тебя на кружало государево,
Под меру под казенную.
И рыкнут судьи — власти не милостливы,
Сердца ихни не жалостливы.
Подрежут резвы ноженьки,
Приопадут белы рученьки,
Приужаснется сердце ретивое.
Принесут тебе бритву немецкую,
Станут брить да буйну голову,
Золоты кудри сыпучие.
Собери-ко свои русы волосы,
Золоты кудри сыпучие.
Заверни во белу тонкую бумажечку,
Пришли ко мне, матери победные.
Я пока бедна мать бессчастная.
Покаместь я во живности.
Буду держать их во теплой запазушке...
Пойдут удалы добры молодцы,
Все твои дружки-товарншн
Ко честному годовому ко празднику,
Погляжу я, мать бессчастная,
Во хрустальное окошечко
На широкую пробойную улушку,
Погляжу я на твоих друзей-товарищей;
Стану примечать да поглядывать
Тебя, мое рожденье сердечное,
Стану доглядывать по степе да по возрасту,
По похвальный походочке.
Тут обомрет мое сердце ретивое.

Предыдущая страница 18 Следующая страница


19 Василий Белов

Что нету мово рожденья сердечного.
Уж мое-то рожденье сердечное
Был умный-то и разумный,
К добрым людям прибойчивый.
Со того горя великого
Выну я с своей теплой пазушки.
Возьму во несчастные рученьки
Кудри желтые сыпучие
Со твоей со буйной головы,
Приложу я к ретиву сердцу победному,
Будто на тебя нагляжуся, рожденье сердечное,
Будто с тобою наговорюся-набаюся.
Когда рекрут садится в сани, наблюдают за лошадью. Если она не стоит смирно, а переступает с ноги на ногу, то примета нехорошая.
С рекрутом отправляется кто-нибудь из близких родственников-мужчин — отец или брат. На месте призыва уже не слышно причитаний, так как бабы редко ездят туда.
Но вот жребий вынут, произведен медицинский осмотр: рекрут оказывается «забритым» и превращается в «новобранца». Прежде чем отправиться к месту своей службы, он еще приезжает на неделю, на две домой погулять. Тут уже новобранец кутит во всю ширь русской натуры. Он одевается в лучшее крестьянское платье — суконную «сибирку», яркий цветной шарф и меховую шапку. Домашние и родственницы дарят ему цветные платки, которые он связывает вместе концами и неизменно носит при себе. Начинается лихое гулянье новобранцев. На тройке лошадей с бубенчиками, с гармоникой и песнями, махая разноцветными платками, разъезжают они по гостям и «беседам». Неизменными спутниками новобранца являются два-три молодых парня-приятеля, которые водят его под руки.
Наступает день отъезда на службу. Мать и женская родня все время заливаются горючими слезами. Опять происходит прощанье новобранца со своими родственниками, сопровождаемое обильным угощением: а дома в это время укладывают его пожитки и пекут «подорожники». В самый день отъезда в избу новобранца собирается чуть ли не вся деревня. Мать уже не только охает, стонет. Начинается трогательное прощание новобранца. Он падает в ноги всем своим домашним и близким родственникам, начиная с отца. Те, поднимая его и обнимая, прижимают к своей груди; с посторонними он только обнимается. Новобранец проходит по всему дому: в каждой комнате он молится богу и падает на землю. Потом он идет во двор — прощается со скотом; перед каждой животиной он кланяется до земли и благодарит ее за верную службу ему. Когда он в последний раз прощается с матерью, она обхватывает его руками и напутствует причетами. Напутственные причеты следующие:
Ты пойдешь, рожденье сердечное,
Не по-старому да не по-прежнему.
И дадут не тонку белу рубашечку солдатскую
На твое-то тело белое,
И дадут шинель казенную
Не по костям и не плечушкам,
И дадут фуражку солдатскую
Не по буйной-то головушке,
И сапожки-то не по ноженькам,
И рукавички не по рученькам.
И станут высылать на путь-дорожку широкую,
Волока-то будут долгие,
I! версты будут не мерные,
Пойдут леса темные высокие,
Пойдешь ты, моя сугрева бажёная,
В города-то незнамые.
Все народы да незнакомые.
Как дойдешь до храма господнего.
До церкви до священные,
Ставь-ка свечку царю небесному.
Пресвятой да богородице
И служи молебны-то заздравные--
За великое за здравие,
Чтобы дал тебе Христос истинной
Ума и разума великого
На чужой на дальней на сторонушке.
Служи-ка верою да и правдою,
Держись за веру христианскую
И слушай-ка властей, судей милостливых.
Командиров, офицеров
И рядовых-то солдатушек.
Будут судьи, власти милостливы,
И сердца их будут жалостливы.

ПОМОЧИ

На свадьбе, похоронах, крестинах и проводах на военную службу преобладали семейные и родственные связи. Но ритуальное действо явственно проявлялось и в таких общественных массовых полуобрядных обычаях, как помочи, ярмарки, сходы, гуляния.
Помочи — одна из древнейших принадлежностей русского быта. Красота этого обычая совсем лишена внешней нарядности и броской, например, свадебный декоративности, она вся какая-то нравственная, духовно-внутренняя. Пословица «дружно не грузно, а врозь хоть брось» отражает экономическое, хозяйственное значение обычая. Семья (хозяйство, дом, двор) заранее объявляла о помочах, готовила угощение и все, что потребуется для большой коллективной работы. Засылали приглашающих. Люди обычно отвечали согласием и в назначенный день собирались все вместе. Чаще всего это была рубка дома, гумна. Но собирались помочи и на полевые работы, на сенокос и подъем целины, на битье печей и строительство плотин. Семейное решение, приглашение, сбор и работа — обязательно обыденная, то есть одним днем, только с утра до вечера, наконец, общая трапеза — вот сюжет, по которому проходили всякие помочи. Каждая часть была насыщена поговорками, приметами, сопровождалась молитвами и традиционными шутками. Поскольку одинаковых помочей не бывает (погода, люди, место, работа), то и звучало все это всегда по-разному, по-новому, даже для тех, кто на помочах не впервые.
Обычай предоставлял превосходную возможность показать трудовое и профессиональное мастерство, блеснуть собственной силой, красотой и необычностью инструментов, проявить скрытое втуне остроумие, познакомиться ближе, наконец, просто побыть на людях. Работа на таких помочах никому не была в тягость, зато польза хозяевам оказывалась несравнимой. Так, всегда за один день ставили сруб небольшого дома или гумна.
Своеобразный экзамен предстояло выдержать и самим организаторам помочей: по приветливости, расторопности и т. д. Особенно волновались хозяйки-большухи, ведь после работы надо было встретить и накормить чуть ли не всю деревню. Хорошие, удачные пироги тоже запоминались людям на всю жизнь, что укрепляло добрую славу о том или другом семействе.

ЯРМАРКА

Общий уклад жизни крестьянина объединял и эстетические и экономические стороны ее.
Лучше сказать, что одно без другого не существовало. Русская ярмарка — яркий тому пример. Торговле, экономическому обмену обязательно сопутствовал обмен, так сказать, культурный, когда эмоциональная окраска торговых сделок становилась порой важнее их экономического смысла. На ярмарке материальный интерес был для многих людей одновременно и культурно-эстетическим интересом.
Вспомним гоголевскую «Сорочинскую ярмарку», переполненную народным юмором, который в этом случае равносилен народному оптимизму. У северных ярмарок та же гоголевская суть, хотя формы совсем иные, более сдержанные, ведь одна и та же реплика или деталь на юге и на севере звучит совсем по-разному. Гоголевское произведение является пока непревзойденным в описании этого истинно народного явления, да, видимо, так и останется непревзойденным, поскольку такие ярмарки уже давно исчезли.
Тем не менее дух ярмарочной стихии настолько стоек, что и теперь не выветрился из народного сознания. Многие старики к тому же помнят и ярмарочные подробности.
Вероятно, ярмарки на Руси исчислялись не десятками, а сотнями, они как бы пульсировали на широкой земле, периодически вспыхивая то тут, то там. И каждая имела свои особые свойства...*[ * В книге воспоминаний художника А. Рылова есть яркое описание одной из таких ярмарок, традиционных для города Вятки] Отличались ярмарки по времени года, 'преобладанием каких-либо отдельных или родственных товаров и, конечно же, величиной, своими размерами.
Самая маленькая ярмарка объединяла всего несколько деревень. На ярмарке, которая чуть побольше, гармони звучали уже по-разному, но плясать и петь еще можно было и под чужую игру. На крупных же ярмарках, например на знаменитой Нижегородской, уже слышна была разноязычная речь, а музыка не только других губерний, но и других народов.
Торговля, следовательно, всегда сопровождалась обменом культурными ценностями. Национальные мелодии, орнаменты, элементы танца и костюма, жесты и, наконец, национальный словарь одалживались и пополнялись за счет национальных богатств других народов, ничуть не теряя при этом основы и самобытности.
На большой ярмарке взаимное влияние испытывали не только внутринациональные обычаи, но и обычаи разных народов. При этом некоторые из них становились со временем интернациональными.
Ярмарку, конечно, нельзя ставить в один ряд со свадьбой, с этим чисто драматическим народным действом. Действие в ярмарке как бы дробится на множество мелких комедийных, реже трагедийных сценок. Массовость, карнавальный характер ярмарки, ее многоцветье и многоголосье, вернее, разноголосье, не .способствуют четкой драматизации обычая, хотя и создают для него свой особый стиль. Впрочем, многие ярмарочные эпизоды, такие, как заезд, устройство на жительство или ночлег, установка ларей и лавок, первые и последние сделки, весьма и весьма напоминали ритуальные действа.

СХОД

Новгородское и Псковское вече, как будто бы известное каждому школьнику, на самом деле мало изучено. Оно малопонятно современному человеку. Что это такое? Демократическое собрание? Парламент? Исполнительный и законодательный орган феодальной республики? Ни то и ни другое. Вече можно понять, лишь уяснив смысл русского общинного самоуправления. Мирские сходы — практическое выражение самоуправления. Заметим: самоуправления, а не самоуправства.
В первом случае речь идет об общих интересах, во втором — о корыстных и личных...
Ясно, что такое явление русского быта, как сход, несший на своих плечах главные общественные, военные, политические и хозяйственные обязанности, имело и собственную эстетику, согласно с общим укладом, с общим понятием русского человека о стройности и красоте.
Необходимость схода назревала обычно постепенно, не сразу, а когда созревала окончательно, то было достаточно и самой малой инициативы. Люди сходились сами, чувствуя такую необходимость. В других случаях их собирали или десятские, или специальный звон колокола (о пожаре или о вражеском набеге извещалось набатным боем).
Десятский проворно и немного торжественно шел посадом и загаркивал людей на сход. Загаркивание — первая часть этого (также полуобрядного) обычая. После загаркивания или колокольного звона народ не спеша, обычно принарядившись, сходился в условленном месте.
Участвовать в сходе и высказываться имели право все поголовно, но осмеливались говорить далеко не все. Лишь когда поднимался общий галдеж и крик, начинали драть глотку даже ребятишки. Старики, нередко демонстративно, уходили с такого сборища.
Впрочем, крики и шум не всегда означали одну бестолковщину. Когда доходило до серьезного дела, крикуны замолкали и присоединялись к общему справедливому мнению, поскольку здравый смысл брал верх даже на буйных и шумных сходах.
По-видимому, самый древний вид схода — это собрание в трапезной, когда взрослые люди сходились за общим столом и решали военные, торговые и хозяйственные дела. Позднее этот обычай объединился с христианским молебствием, ведь многие деревянные храмы строились с трапезной — специальным помещением при входе в церковь.
Как это для нас ни странно, на сельском крестьянском сходе не было ни президиумов, ни председателей, ни секретарей. Руководил всем ходом тот же здравый смысл, традиция, неписаное правило. Поскольку мнение самых справедливых, умных и опытных было важнее всех других мнений, то, само собой разумеется, к слову таких людей прислушивались больше, хотя формально частенько верх брали горлопаны.
Высказавшись и обсудив все подробно, сход выносил так называемый приговор. По необходимости собирали деньги и поручали самому почтенному и самому надежному участнику схода исполнение какого-либо дела (например, сходить с челобитьем). Разумеется, решение схода было обязательным для всех.
Внешнее оформление схода сильно изменилось с введением протокола. Если участники собрания говорили открыто и то, что думали (слово к делу не подошьешь), то с введением протоколирования начали говорить осторожно, и так и сяк, иные вообще перестали высказываться.
Сила бумаги — сила бюрократизма — всегда была враждебна общинному устройству с его открытостью и непосредственностью, с его иногда буйными, но отходчивыми ораторами. Бюрократизация русского схода, его централизованное регламентирование породило тип нового, совершенно чуждого русскому духу оратора. Поэтому даже такому стороннику европейского регламента и «политеса», как Петр, пришлось издать указ, запрещающий говорить по бумаге. «Дабы глупость оных ораторов каждому была видна» — примерно так звучит заключительная часть указа.
Более того, с внедрением протоколирования на сходы вообще перестали ходить многие поборники справедливости, люди безукоризненно честные. Горлопанам же было тем привольней.
Очень интересно со всех точек зрения, в том числе и с художественной, проходили колхозные собрания, бригадные и общие, хотя сохранившиеся в архивах протоколы мало отражают своеобразие этих сходов. Безусловно, колхозные собрания еще и в послевоенные годы имели отдаленные ритуальные признаки.
Обычай устраивать праздничные собрания существовал до недавнего времени в большинстве северных колхозов. Причем собрание, само по себе содержавшее элементы драматизации, завершалось торжественным общим обедом, трапезой.
Участвовали в этом обеде все поголовно, от мала до велика. Тем, кто не мог прийти, приносили еду с общественного стола на дом.

ГУЛЯНИЯ

Бытовая упорядоченность народной жизни как нельзя лучше сказывались в молодежных ГУЛЯНИЯХ, в коих зачастую, правда в ином смысле, участвовали дети, пожилые и старые люди.
Гуляния можно условно разделить на зимние и летние. Летние проходили на деревенской улице по большим христианским праздникам.
Начиналось летнее гуляние еще до заката солнца нестройным пением местных девчонок-подростков, криками ребятни, играми и качелями. Со многих волостей собиралась молодежь. Женатые и пожилые люди из других мест участвовали только в том случае, если приезжали сюда в гости.
Ребята из других деревень перед тем, как подойти к улице, выстраивались в шеренгу и делали первый, довольно «воинственный» проход с гармошкой и песнями. За ними, тоже шеренгой и тоже с песнями, шли девушки. Пройдя взад-вперед по улице, пришлые останавливались там, где собралась группа хозяев. После несколько напыщенного ритуала-приветствия начиналась пляска. Гармониста или балалаечника усаживали на крыльцо, на бревно или на камень. Если были комары, то девушки по очереди «опахивали» гармониста платками, цветами или ветками.
Родственников и друзей тут же уводили по домам, в гости, остальные продолжали гуляние. Одна за другой с разных концов деревни шли все новые и новые «партии», к ночи улицы и переулки заполняла праздничная толпа. Плясали одновременно во многих местах, каждая «партия» пела свое.
К концу гуляния парни подходили к давно или только что избранным девицам и некоторое время прохаживались парами по улице.
Затем сидели, не скрываясь, но по укромным местам, и наконец парни провожали девушек домой.
Стеснявшиеся либо еще не начинавшие гулять парни с песнями возвращались к себе. Только осенью, когда рано темнело, они оставались ночевать в чужих банях, на сеновалах или в тех домах, где гостили приятели.
Уличные гуляния продолжались и на второй день престольного пивного праздника, правда, уже не так многолюдно. В обычные дни или же по незначительным праздникам гуляли без пива, не так широко и не так долго. Нередко местом гуляния молодежь избирала красивый пригорок над речкой, у церкви, на росстани и т. д.
Старинные хороводы взрослой молодежи в 20-х и начале 30-х годов почти совсем исчезли; гуляние свелось к хождению с песнями под гармонь и к беспрестанной пляске. Плясать женатым и пожилым на улице среди холостых перестало быть зазорным.

Предыдущая страница 19 Следующая страница


Лад 20

Зимние гуляния начинались глубокой осенью, разумеется с соблюдением постов, и кончались весной. Они делились на игрища и беседы. Игрища устраивались только между постами. Девицы по очереди отдавали свои избы под игрище, в этот день родственники старались уйти на весь вечер к соседям. Если домашние были уж очень строги, девица нанимала чужую избу с обязательным условием снабдить ее освещением и вымыть после гуляния пол.
На игрище первыми заявлялись ребятишки, подростки. Взрослые девушки не очень-то их жаловали и старались выжить из помещения, успевая при этом подковырнуть местных и чужих ухажеров. Если была своя музыка, сразу начинали пляску, если музыки не было — играли и пели. Приход чужаков был довольно церемонным, вначале они чопорно здоровались за руку, раздевались, складывали шубы и шапки куда-нибудь на полати. Затем рассаживались по лавкам. Если народу было много, парни сидели на коленях у девиц, и вовсе не обязательно у своих.
Как только начинались пляски, открывался первый горюн, или столбушка. Эта своеобразная полуигра пришла, вероятно, из дальней дали времен, постепенно приобретая черты ритуального обычая. Сохраняя высокое целомудрие, она предоставляла молодым людям место для первых волнений и любовных восторгов, знакомила, давала возможность выбора как для мужской, так и для женской стороны. Этот обычай позволял почувствовать собственную полноценность даже самым скромным и самым застенчивым парням и девушкам.
Столбушку заводили как бы шуткой. Двое местных — парень и девица — усаживались где-нибудь в заднем углу, в темной кути, за печью. Их занавешивали одеялом либо подстилкой, за которые никто не имел права заглядывать. Пошептавшись для виду, парень выходил и на свой вкус (или интерес) посылал к горюну другого, который, поговорив с девицей о том о сем, имел право пригласить уже ту, которая ему нравится либо была нужна для тайного разговора. Но и он, в свою очередь, должен был уйти и прислать того, кого закажет она. Равноправие было полнейшим, право выбора — одинаковым. Задерживаться у столбушки на весь вечер — означало выявить серьезность намерений, основательность любовного чувства, что сразу же всем бросалось в глаза и ко многому обязывало молодых людей. Стоило парню и девице задержаться наедине дольше обычного, как заводили новую столбушку.
Игра продолжалась, многочисленные участники гуляния вовсе не желали приносить себя в жертву кому-то двоим.
Таким образом, горюн, или столбушка, давали возможность:
1. Познакомиться с тем, с кем хочется.
2. Свидеться с любимым человеком.
3. Избавиться от партнера, если он не нравится.
4. Помочь товарищу (товарке) познакомиться или увидеться с тем, с кем он хочет.
Во время постов собирались беседы, на которых девицы пряли, вязали, плели, вышивали. Избу для них отводили также по очереди либо нанимали у бобылей. Делали складчину на керосин, а в тугие времена вместе с прялкой несли под мышкой по березовому полену. На беседах также пели, играли, заводили столбушки и горюны, также приходили чужаки, но все это уже слегка осуждалось особенно богомольными родителями*[* Автор по-прежнему настойчиво обращает внимание на то, что его «Очерки» не претендуют на широкое академическое описание. Читатель вправе дополнять каждую главу собственными вариантами].
«На беседах девчата пряли, — пишет Василий Вячеславович Космачев, проживающий в Петрозаводске, — вязали и одновременно веселились, пели песни, плясали и играли в разные игры.
В нашей деревне каждый вечер было от четырех до шести бесед. Мы, ребята, ходили по деревне с гармошкой и пели песни. Нас тоже была не одна партия, а подбирались они по возрастам. Заходили на эти беседы. По окончании гулянок-бесед каждый из нас заказывал «вытащить» себе с беседы девицу, которая нравится, чтобы проводить домой. Кто-либо из товарищей идет в дом на беседу, ищет нужную девушку, вытаскивает из-под нее прялку. Потом выносит прялку и передает тому, кто заказал. Девица выходит и смотрит, у кого ее прялка. Дальше она решает, идти ей с этим парнем или нет. Если парень нравился, то идет обратно, одевается и выходит, если не нравился, то отбирает прялку и снова уходит прясть».
Уже знакомый читателю А. М. Кренделев говорит, что в их местах «зимними вечерами девушки собирались на посиделки, приносили с собой пяльцы и подушки с плетением (прялки не носили, пряли дома). За девушками шли и парни, правда, парни в своих деревнях не оставались, а уходили в соседние. На посиделках девушки плели кружева, а парни (из другой деревни) балагурили, заигрывали с девушками, путали им коклюшки. Девушки, работая, пели частушки, если был гармонист, то пели под гармошку. По воскресеньям тоже собирались с плетением, но часто пяльцы отставляли в сторону и развлекались песнями, играми, флиртом, пляской. Зимние посиделки нравились мне своей непринужденностью, задушевностью. Веселая — это большое двухдневное зимнее гуляние. Устраивалась она не каждый год и только в деревнях, где было много молодежи. Ребята и девушки снимали у кого-нибудь просторный сарай с хорошим полом или свободную поветь (повить), прибирали, украшали ее, вдоль трех стен ставили скамейки. Девушки из других деревень, иногда и дальних, приходили в гости по приглашению родственников или знакомых, а парни шли без приглашений, как на гулянку. Девушки из ближних деревень, не приглашенные в гости, приходили как зрители. Хотя веселая проводилась обычно не в праздники, деревня-устроитель готовилась к ней как к большому празднику, с богатым угощением и всем прочим. Главным, наиболее торжественным и многолюдным был первый вечер. Часам к пяти-шести приходили девушки в одних платьях, но обязательно с теплыми шалями (зима! помещение не топлено). Парни приходили тоже в легкой одежде, а зимнее пальто или пиджаки оставляли в избах. Деревенские люди зимой ходили в валенках, даже в праздники, а на веселую одевались в сапоги, ботинки, туфли. А для тепла в дороге надевали боты. В те годы были модными высокие фетровые или войлочные боты, и женские и мужские. Девушки садились на скамейки, а парни пока стояли поближе к дверям. Основные занятия на веселой — танцы. В то время в нашей местности исполнялся единственный танец — «заинька» (вместо слова «танцевать» говорили: «играть в заиньки»). Это упрощенный вид кадрили. Число фигур могло быть любым и зависело только от желания и искусства исполнителей. В «заиньке» ведущая роль принадлежала кавалерам, они и состязались между собой в танцевальном мастерстве. Танцевали в четыре пары, «крестом». Порядок устанавливался и поддерживался хозяевами, то есть парнями и молодыми мужиками своей деревни (в танцах они не участвовали). Они же определяли и последовательность выхода кавалеров. Это было всегда трудным и щекотливым делом. Большим почетом считалось выйти в первых парах, и никому не хотелось быть последним. Поэтому при установлении очередности бывали и обиды. Приглашение девушек к танцу не отличалось от современного, а вот после танца все было по-другому. Кавалер, проводив девушку до скамейки, садился на ее место, а ее сажал к себе на колени. Оба закрывались теплой шалью и ждали следующего круга танцев. Часов в 9 девушки уходили пить чай и переодеваться в другие платья. Переодевания были обязательной процедурой веселых. Для этого девушки шли в гости с большими узлами нарядов, на 4—5 перемен. Количество и качество нарядов девушки, ее поведение служили предметом обсуждения деревенских женщин, они внимательно следили за всем, что происходило, кто во что одет, кто с кем сидит и как сидит. Около полуночи был ужин и второе переодевание. На следующий день было дневное и короткое вечернее веселье. Парни из далеких деревень приглашались на угощение и на ночлег хозяевами веселой. Поэтому во многих домах оказывалось по десятку гостей. Об уровне веселой судили по числу пар, по числу баянов, по порядку, который поддерживали хозяева, по веселью и по удовольствию для гостей и зрителей».
Во многих деревнях собиралась не только большая беседа, но и маленькая, куда приходили девочки-подростки со своими маленькими прялками. Подражание не шло далее этих прялок и песен.
Момент, когда девушка переходила с маленькой беседы на большую, наверняка запоминался ей на всю жизнь.

ПРАЗДНИК

Ежегодно в каждой отдельной деревне, иногда в целой волости, отмечались всерьез два традиционных пивных праздника. Так, в Тимонихе летом праздновалось Успение богоматери, зимою- Николин день.
В глубокую старину по решению прихожан изредка варили пиво из церковных запасов ржи. Такое пиво называлось почему-то мольба, его развозили по домам в насадках. Нередко часть сусла, сваренного на праздник, носили, наоборот, в церковь, святили и угощали им первых встречных. Угощаемые пили сусло и говорили при этом: «Празднику канун, варцу доброго здоровья». Остаток такого канунного сусла причитался попу или сторожу.
Праздник весьма сходен с ритуальным драматизированным обрядом, наподобие свадьбы. Начинался он задолго до самого праздничного дня замачиванием зерна на солод. Весь пивной цикл: проращивание зерна, соложение, сушка и размол солода, наконец, варка сусла и пускание в ход с хмелем — сам по себе был ритуальным. Следовательно, праздничное действо состояло из пивного цикла, праздничного кануна, собственно праздника и двух послепраздничных дней.
Предпраздничные заботы волновали и радовали не меньше, чем сам праздник. Накануне ходили в церковь, дома мыли полы и потолки, пекли пироги и разливали студень, летом навешивали полога. Большое значение имели праздничные обновы, особенно для детей и женщин.
День праздника ознаменовывался трогательной встречей родных и близких.
Гостьба — одно из древнейших и примечательных явлений русского быта.
Первыми шли в гости дети и старики. Издалека ездили и на конях. К вечеру приходили мужчины и женщины. Холостяков уводили с уличного гуляния. Всех гостей встречали поклонами. Здоровались, а с близкими родственниками целовались. Прежде всего хозяин каждому давал попробовать сусла. Под вечер, не дожидаясь запоздавших, садились за стол, мужчинам наливалось по рюмке водки, женщинам и холостякам по стакану пива. Смысл застолья состоял для хозяина в том, чтобы как можно обильнее накормить гостя, а для гостя этот смысл сводился к тому, чтобы не показаться обжорой или пьяницей, не опозориться, не ославиться в чужой деревне. Ритуальная часть гостьбы состояла, с одной стороны, из потчевания, с другой — из благодарных отказов. Талант потчевать сталкивался со скромностью и сдержанностью. Чем больше отказывался гость, тем больше хозяин настаивал. Соревнование — элемент доброго соперничества, следовательно, присутствует даже тут. Но кто бы ни победил в этом соперничестве — гость или хозяин, — в любом случае выигрывали добродетель и честь, оставляя людям самоуважение.
Пиво — главный напиток на празднике. Вино, как называли водку, считали роскошью, оно было не каждому и доступно. Но дело не только в этом.
Анфиса Ивановна рассказывает, что иные мужики ходили в гости со своей рюмкой, не доверяя объему хозяйской посуды. Больше всего боялись выпить лишнее и опозориться. Хозяин вовсе не обижался на такую предусмотрительность. Народное отношение к пьянству не допускает двух толкований. В старинной песне, сопровождающей жениха на свадебный пир, поется:
Поедешь, Иванушка,
На чужу сторону
По красну девицу.
Встретят тебя
На высоком двору,
На широком мосту,
Со плата, со плата,
Со шириночки
Платок возьми,
Ниже кланяйся.
Поведут тебя
Во высок терем.
Во новы горницы.
Посадят тебя
За дубовы столы,
За сахарны яства
Да за ситный хлеб.
Подадут тебе
Перву чару вина.
Не пей, Иванушка,
Перву чару вина.
Вылей, Иванушка,
Коню в копыто.
Вторую чару предлагается тоже не пить, а вылить «коню во гриву».
Подадут тебе Третью чару вина. Не пей, Иванушка, Третью чару вина, Подай, Иванушка, Своей госпоже, Марье-душе*[ Записано автором в 1955 году в деревне Тимонихе от Афанасьи Петровны Петровой и Анны Ермолаевны Коклюшкиной]...
После двух-трех отказов гость пригублял, но далее все повторялось, и хозяин тратил немало сил, чтобы раскачать гостей.
Потчевание, как и воздержание, возводилось в степень искусства, хорошие потчеватели были известны во всей округе**[Иван Андреевич Крылов великий знаток русской души - не углядел-таки нравственной силы обычая. Выражение «демьянова уха» с его легкой руки стало сатирическим. Но сатира положена баснописцу как бы по штату], и, если пиво на столе кисло, а пироги черствели, это было позором семье и хозяину.
Выработалось множество приемов угощения, существовали традиционные приговорки, взывавшие к логике и здравому смыслу: «выпей на вторую ногу», «бог троицу любит», «изба о трех углах не бывает» и т. д.
У гостя был свой запас доводов. Отказываясь, он говорил, например: «Как хозяин, так и гости». Однако пить хозяину было нельзя, во-первых, по тем же причинам, что и гостю, во-вторых, по другим, касающимся уже хозяйского статуса. Таким образом, рюмка с зельем попадала как бы в заколдованный круг, разрывать который стеснялись все, кроме пьяниц. Подпрашивание или провоцирование хозяина на внеочередное угощение тем более выглядело позорно.
Потчевание было постоянной обязанностью хозяина дома. Время между рядовыми или отношением занималось разговорами и песнями. Наконец более смелые выходили из-за стола на круг. Пляска перемежала долгие песни, звучавшие весь вечер. Выходили и на улицу, посмотреть, как гуляет молодежь.
Частенько в праздничный дом без всякого приглашения приходили смотреть, это разрешалось кому угодно, знакомым и незнакомым, богатым и нищим. Знакомых сажали за стол, остальных угощали — «обносили» — пивом или суслом, смотря по возрасту, по очереди черпая из ендовы. Слово «обносить» имеет еще и второй, прямо противоположный смысл, если применить его для единственного числа. Обнесли — значит, не поднесли именно тебе, что было величайшим оскорблением. Хозяин строго следил, чтобы по ошибке никого не обнесли.
Главное праздничное действо завершалось глубокой ночью обильным ужином, который начинался бараньим студнем в крепком квасу, а заканчивался овсяным киселем в сусле.
На второй день гости ходили к другим родственникам, некоторые сразу отправлялись домой. Дети же, старики и убогие могли гостить по неделе и больше.
Отгащивание приобретало свойства цепной реакции, остановить гостьбу между домами было бы уже невозможно, она длилась бесконечно. Уступая первые места новым, наиболее близким родственникам, которые появлялись после свадеб, дома и фамилии продолжали гоститься многие десятилетия.
Такая множественность в гостьбе, такая многочисленность родни, близкой и дальней, прочно связывала между собой деревни, волости и даже уезды.

СВЯТКИ

Отголоски древних обычаев еще и теперь бытуют в северных деревнях. Святки — один из них, наиболее стойкий, продержавшийся вплоть до послевоенных лет.
Испытывал ли читатель когда-нибудь в жизни жгучую и необъяснимую потребность пойти ряженым? Если не испытывал, то ему трудно понять весь смысл и своеобразие святок.
Святочная неделя приходится на морозную зимнюю пору, когда хозяйственные дела крестьянина сводятся к минимуму, обязательные работы ограничены уходом за скотиной. Конечно, в трудолюбивой семье и зимой не сидели сложа руки, но в святки можно было оставить все дела, пойти куда хочешь, заняться чем хочешь. Таким нигде не записанным, но совершенно четким нравственным правом пользовались не одни дети, подростки и молодежь, но и более серьезные .поди, даже старики.
Содержание святок, дошедшее до наших времен, заключалось главным образом в хождении ряжеными, гадании и так называемом баловстве. Народная бытовая стихия, не терпевшая ординарности и однообразия, по-видимому, не напрасно избрала именно эти три святочных обычая.
Тот, кто читал Гоголя и провел хотя бы детство в северной довоенной деревне, обязательно должен заметить удивительное сходство святочной обстановки с атмосферой, описанной в повести «Ночь перед рождеством». Вообще все «Вечера на хуторе близ Диканьки» Н. В. Гоголя в этом смысле полностью соответствуют духу нашего северного народного быта. Казалось бы, все разное: язык и песни, природа и нравы. Но что-то главное, необъяснимое является общим, родство здесь поразительное. Н. В. Гоголь никогда не бывал ни в Кадникове, ни в Холмогорах, не слыхал наших северных вьюг и песен, не видал наших плясок и праздников. Но северные бухтинщики и до сих пор узнают себя в Рудом Паньке, озорство украинских парубков имеет полное сходство со святочным баловством. Пьяный Ка-леник и сейчас бродит по каждой вологодской деревне...
Баловство в святки словно бы давало выход накопленным за год отрицательным эмоциям, имеющим, говоря наукообразно, центробежную направленность. По-видимому, оно играло рель своеобразной «прививки», предупреждающей настоящую болезнь». Изведав свойства и действия малого зла (святочное баловство), человек терял интерес к большому злу, у него вырабатывался нравственный иммунитет, невосприимчивость к серьезной заразе. Не зря на баловство ходили обычно малая ребетня, подростки и те взрослые мужского пола, которые по каким-то причинам не достигли нравственной зрелости в свое время, то есть в детстве.
Орава озорников ходила в полночь по деревням, и то, что плохо лежало или было оставлено без присмотра, становилось объектом баловства. Так, оставленные на улице дровни обязательно ставились на дыбы, на самой дороге, и утром хозяину этих дровней никто не сочувствовал. Половики, вымерзающие на жерди, служили материалом для затыкания труб; ведром, оставленным у колодца, носили воду и примораживали ворота.
Более серьезным баловством было раскатывание дровяных поленниц и банных каменок. В обычное время никто бы не осмелился этого сделать, это считалось преступлением, но в святки прощалось даже это, хозяева ругались, но не всерьез.
Гадание и всевозможная ворожба особенно увлекали детей, подростков женского пола, взрослых девиц да и многих замужних женщин. Трудно даже перечислить все виды гаданий. В святки странным образом все вокруг приобретало особый смысл, ничто не было случайным. Загадывали на самые незначительные мелочи. Любая деталь превращалась в примету, в предвестника чего-то определенного. Запоминалось и истолковывалось все, на что после святок никто не будет обращать внимания.
Результаты гаданий редко совпадали с последующей действительностью. Но сам ход гадания волновал даже ни во что не верящих, отвечая какой-то неясной для нас человеческой потребности. Впрочем, сила внушения и самовнушения достигала при ворожбе и гаданиях таких размеров, что человек начинал непроизвольно стремиться к тому, что нагадано, и тогда «предсказание» и впрямь нередко сбывалось.
Безусловно, хождение ряжеными также нельзя считать случайной деталью народного быта. Обычай этот не распространялся лишь на скоморохов. Он был повсеместен. Мало кто в детстве и отрочестве не побывал выряженном, да и в зрелом возрасте не все оставляли это занятие.
Существовала какая-то странная, на наш современный взгляд, эстетическая потребность, потребность время от времени вывернуть себя наизнанку. Может быть, с помощью антиобраза (святочная личина, противоестественный наряд, вывернутая наизнанку шуба) наши предки освобождались от потенции безобразного. Примерно та же потребность чувствуется и в нескладухах — в частушках без рифмы, в поэтических миниатюрах, смысл которых в прямой бессмысленности, нарочитой нелепости.
По деревням задолго до святок начиналось приятное беспокойство. Едва приходил первый святочный день, на улице появлялись и первые маленькие выряжонки, под вечер наряжались подростки, а вечером на игрищах, беседах и просто в любых домах плясали и представлялись большие.
В глагол «представляться» стоит вдуматься.
Представление — это нечто поставленное, подготовленное заранее; представляться — значит выдавать себя за кого-то другого. Потребность представляться вызывается, вероятно, периодической потребностью преобразиться, отрешиться от своего «я», как бы со стороны разглядеть самого себя, а может быть, даже отдохнуть от этого «я», превратившись на короткое время хотя бы и в собственную противоположность. Не случайно девицы любили наряжаться в мужское, а парни — в женское. Комический эффект достигался в таких случаях несоответствием наряда (вида) и поведения (жестов, ухваток).
Но всего вероятнее, наряжаясь, например, чертом, человек как бы отмежевывался от всего дурного в себе, концентрируя в своем новом, «вывернутом» образе всю свою чертовщину, чтобы освободиться от нее, сбросив наряд. При этом происходило своеобразное, как бы языческое «очищение».
Чтобы освободиться от нечисти, надо было выявить эту нечисть, олицетворить и вообразить ее (то есть ввести в образ), что и происходило во время святок.
Наряжались по мере возможностей собственной фантазии, используя самые разнообразные средства. Так, вывернутая наизнанку шуба либо шубный жилет и шубные штаны составляли подчас половину дела. Лицо, вымазанное сажей, самодельные кудельные космы, вставные, вырезанные из репы зубы, рога превращали ряженого в жуткого дьявола. Наряжались также покойником, цыганом, солдатом, ведьмой и т. д. Позволялось изображать и действительное лицо, известное всем какой-нибудь характерной особенностью.
Личина — обязательная и древнейшая святочная принадлежность. Личины делались самые разные, в основном из бересты. На куске березовой коры вырезали отверстия для глаз, носа и рта, пришивали берестяной нос, приделывали бороду, брови, усы, румянили щеки свеклой. Наиболее выразительные личины хранились до следующих святок.
Вечером орава ряженых для пробы обходила некоторые дома в своей деревне. Ввалившись в избу, пугая детей, ряженые тотчас начинали плясать и фиглярничать, представляться.
Задачей зрителей было узнать, кто пляшет под той или иной личиной. Разоблаченный ряженый терял в глазах присутствующих смысл и снимал личину.
Прелесть хождения ряжеными состояла еще в том, что рядиться мог любой. Самый застенчивый смело топал ногами, самый бесталанный мог поплясать, это позволялось всем.
Дети и подростки ждали святочную неделю, как, впрочем, ждали они и другие события года: масленицу, ледоход, первый снег, праздник и т. д.
К святкам готовились заранее. Замужние и нестарые женщины ходили ряжеными в другие деревни, позволяя себе то, что в обычное время считалось предосудительным и даже весьма неприличным.
Баловство, ряжение, гадание и ворожба продолжались всю святочную неделю. На святках не чувствовалось той стройности, порядка и последовательности, которые присущи другим неоднодневным народным обычаям. Веселились и развлекали других все, кто как мог, но в этой беспорядочности и заключалась стилевая особенность святок.
Внутри самого святочного обычая родился и развился в своем чистом виде один из жанров народного искусства — жанр драматический.
Народную драму нельзя рассматривать вне святочной скоморошной традиции, она целиком вышла из ряженых, хотя и противоречит духу обычая. Ведь в каждом из ряженых таится актер, а там, где есть актер, неминуем и зритель. Но в старину в ряженом актерство не было главным, ряженый переставал быть ряженым, когда его узнавали. В то же время любой неряженый мог нарядиться когда ему вздумается.
В действе, в художественном процессе участвовали все. Народ не делился на два специфических лагеря: на зрителей и на исполнителей, на создателей искусства и на потребителей.
С подобным разделением творчества мы впервые встречаемся в таких действах, как «Лодка», «Царь Максимилиан», «Кобыляк и могильник», «Мужик и шапошник» и т. д.
Упомянутые действа, названные наукой «народными драмами», несмотря на свою художественную самобытность, по своему нравственному значению не идут ни в какое сравнение с самим обычаем, их породившим.

МАСЛЕНИЦА

Предыдущая страница 20 Следующая страница


21 Василий Белов

Семейная обрядность естественным образом сливалась с обрядностью, так сказать, общей, мирской. Например, в похоронах участвовали не только одни родственники, но и вся деревня. Свадьба также была общественным событием. Обряд рекрутских проводов тем более не умещался в рамках одной семьи; помочи по своей сути не могли ограничиться одной семьей, в святках участвовали все поголовно.
Масленица, как и святки, — одно из звеньев прочной цепи, составленной из общественно-семейных драматизированных обрядов*[* В книге упускаются такие народные действа, как радуница, семик и т. д., поскольку они известны автору только по печатным источникам. В авторскую задачу не входит и описание церковной службы. Нельзя, однако, не отметить того, что православная церковь использовала в своих обрядах почти все виды искусства: архитектуру и живопись, образное слово и музыку]. В годовом цикле таких обрядовых, следовавших один за другим периодов масленица занимала свое прочное и определенное место. Она же была в некотором роде и продолжением семейных, например свадебных, обрядов. На масленой неделе муж с женой обязательно ехали к родным жены. Поездка на зятевщину, к теще на блины, обставлялась целым рядом приятных условностей. В эту неделю окончательно устанавливались родственные семейные отношения между новобрачными и их близкими.
Но играли (переживали) масленицу не одни новобрачные и их родители, а все — молодые и старые. Масленица отмечалась прежде всего обильной**[** См. полусатирические рассказы Ф. Горбунова] едой, блинами.
Не напрасно масленица, начиная с четверга, в народе называлась широкой.
Катание на лошадях было главным делом на масленице. Выезд был своеобразным смотром коней и упряжи, здесь же присутствовал и спортивно-игровой смысл.
Повозка и упряжь на Севере, помимо хозяйственной функции, исполняли и эстетическую. Расписная дуга с колокольчиком, сани, медные и даже серебряные бляшки на шлее, хомуте, седелке, плетеные из жгутов кисти украшали выезд, которого ждали целый год после минувшей масленицы.
Все нестарое население увлекалось также самым разным катанием на снегу и на льду*[* Игра — взятие снежного городка (вспомним картину В. Сурикова) сохранилась только в отдельных деталях, да и то среди детей и подростков].
Катание на санках (салазках, чунках) было любимым детским занятием и не только в масленицу. Из толстых широких досок для детей делали специальные кореги (корежки). Опасности упасть с такой корежки и перевернуться практически не было. Корежки таскали на веревочках самые маленькие. Корега с беседкой называлась козлом. Если днище кореги облить водой и наморозить на нем слой льда, то такая корега особенно стремительно неслась с горы.
Забавой для взрослой холостой и женатой молодежи служили так называемые слеги, на которых катались стоя, парами, держась друг за друга. Длинные, хорошо обтесанные слеги (нечто среднее между бревном и жердиной) клали на гору, обваливали снегом и обливали водой. Всю масленую неделю катались на слегах, визжали и падали, кричали и ухали, проносились по слегам и с песнями. Устоявшая на ногах пара катилась далеко за реку или за деревню.
В конце недели торжественно сжигали масленицу — соломенное, установленное посредине деревни чучело.
Весна была уже не за горами.
Последовательно сменяющиеся трудовые будни и праздники образовывали стройный круглогодовой цикл.
Прожитые годы складывались для человека в отдельные возрастные периоды, совсем непохожие друг на друга, но вытекающие один из другого так же естественно и последовательно, как эпизоды в классической драме.

НАЧАЛО ВСЕХ НАЧАЛ

ИСКУССТВО НАРОДНОГО СЛОВА

Еще в недавнем прошлом, примерно до 40-х годов нашего века, в жизни русского Севера сказки, песни, причитания и т. д. были естественной необходимостью, органичной и потому неосознаваемой частью народного быта. Устное народное творчество жило совершенно независимо от своего, так сказать, научного воплощения, совершенно не. интересуясь бледным своим отражением, которое мерцало в книжных текстах фольклористики и собирательства.
Фольклорное слово, несмотря на все попытки «обуздать» его и «лаской и таской», сделать управляемым, зависимым от обычного образования, слово это никогда не вмещалось в рамки книжной культуры. Оно не боялось книги, но и не доверяло ей. Помещенное в книгу, оно почти сразу хирело и блекло. (Может быть, один Борис Викторович Шергин — этот истинно самобытный талант — сумел так удачно, так непринужденно породнить устное слово с книгой.)
Могучая музыкально-речевая культура, созданная русскими, включала в себя множество жанров, множество видов самовыражения. Среди этого множества отдельные жанры вовсе не стремились к обособлению. Каждый из них был всего лишь одним из камней в монолите народной культуры, частью всей необъятной, как океан, стихии словесного творчества, неразрывного, в свою очередь, с другими видами творчества.
Что значило для народной жизни слово вообще? Такой вопрос даже несколько жутковато задавать, не только отвечать на него. Дело в том, что слово приравнивалось нашими предками к самой жизни. Слово порождало и объясняло жизнь, оно было для крестьянина хранителем памяти и залогом бесконечности будущего. Вместе с этим (и может быть, как раз поэтому) оно утешало, помогало, двигало на подвиг, заступалось, лечило, вдохновляло. И все это происходило само собой, естественно, как течение речной воды или как череда дней и смена времен года.
Покажется ли удивительным при таких условиях возникновение культа слова, существующего в деревнях и в наше время?
Умение хорошо, то есть образно, умно и тактично, говорить в какой-то степени было мерилом даже социально-общественного положения, причиной, уважения и почтительности. Для мелких и злых людей такое умение являлось предметом зависти.
Слово — сказанное ли, спетое, выраженное ли в знаках руками глухонемого, а то и вообще не высказанное, лишь чувствуемое, — любое слово всегда стремилось к своему образному совершенству. Само собой, направленность —- одно, достижение — другое. Далеко не каждый умел говорить так образно, как, например, ныне покойные Марья Цветкова и Раисья Пудова из колхоза «Родина» Харовского района Вологодской области.
Но стремились к такой образности почти все, как почти все стремились иметь хорошую одежду и добротный красивый дом, так же, как всяк был не прочь иметь славу, например, лучшего плотника, либо лучшей по всей волости плетеи*[* Конечно, ни один период в жизни Севера не обходился и без доморощенных геростратов, другое дело, что в разное время количество их, как и общественное положение, было разным].
Соревнование — это древнее, пришедшее еще из язычества свойство общественной (общинной) жизни сказывалось, как мы уже видели, не только в труде. Оно жило и в быту, в соблюдении религиозных традиций, в нравственности, оно же довольно живо проявлялось и в сфере языка, в словесном и музыкальном творчестве.
Красивая, образная речь не может быть глупой речью. Умение хорошо говорить вовсе не равносильно говорить много, но и дремучие молчуны были отнюдь не в чести, над ними тоже подсмеивались. Намеренное молчание считалось признаком хитрости и недоброжелательности, со всеми из этого вытекающими последствиями. Так что пословица «слово — серебро, молчание — золото» годилось не во всякий момент и не в каждом месте.

РАЗГОВОР

Когда зло по-змеиному закрадывается между двумя людьми, одни перестают разговаривать, другие начинают говорить обиняками, неискренно, третьи бранятся. Следовательно, ругань, брань — это тот же диалог, только злой. Разговор предусматривает искренность и доброту. Он возводится в нравственную обязанность. Для того чтобы эта обязанность стала приятной, разговор должен быть образным, красивым, что связано уже с искусством, эстетикой. Сидят два свояка в гостях, едят тещину кашу.
— Каша-то с маслом лучше, — говорит один.
— Неправда, без масла намного хуже, — возражает другой.
— Нет, с маслом лучше.
— Да ты что? Хуже она без масла, любого спроси.
Искусство говорить, равносильное искусству общения, начиналось с умения мыслить, поскольку мысли нормального человека всегда оформлялись в слова. Нельзя думать без слов; бессловесным может быть чувство, но не мысль. Осмысленное же чувство и становилось эмоциональным образным словом.
Мысль человека, находящегося в одиночестве, неминуемо принимала характер монолога, но уже в молитве она приобретала диалогические свойства. Монолог, молитва и диалог с каким-либо объектом природы заполняли сознание, если рядом не было никого из людей. Потребность петь самому или слушать что-то (например, шум леса и пение птиц) также связана с одиночеством. Но стоило человеку оказаться вдвоем как разговор отодвигал в сторону все остальное.
Не зря жены уходили от молчаливых мужей.
Одинокие старики, и сейчас живущие по дальним выморочным деревням, прекрасно разговаривают с животными (с коровой, козой и т. д.). Хотя такие разговоры больше напоминают монолог, некоторые животные вполне понимают, когда их ругают и стыдят, а когда хвалят и поощряют. И по-своему выражают это понимание.
В северной деревне со времен Новгородской республики существует обычай здороваться с незнакомыми встречными, не говоря уже о знакомых и родственниках.
Не поздороваться при встрече даже с неприятным для тебя человеком было просто немыслимо, а поздоровавшись, нельзя не остановиться хотя бы на минуту и не обменяться несколькими, чаще всего шутливыми словами. Занятость или дорожная обстановка освобождала от развернутого диалога, разговора. Но не поговорить при благоприятных обстоятельствах считалось чем-то неловким, неприличным, обязывающим к последующему объяснению.
Эстетика разговора, как жанра устного творчества, выражается и в умении непринужденно завести беседу, и в искусстве слушать, и в уместности реплик, и в искренней заинтересованности. Но главное — в образности, которая подразумевает юмор и лаконизм. Добродушное подсмеивание над Самим собой, отнюдь не переходящее в самооплевывание, всегда считалось признаком нравственной силы и полноценности. Люди, обладающие самоиронией, чаще всего владели и образной речью. Те же, кто не рождался с таким талантом, пользовались созданным ранее, и хотя образ в бездарных устах неминуемо превращался в штамп, это было все-таки лучше, чем ничего. Так, на вопрос: «Как дела?» — заурядным ответом было знакомое всем: «Как сажа бела». Но человек с юмором обязательно скажет что-нибудь вроде: «Да у меня-то добро, а вот у батькина сына по-всякому». Иносказания и пословицы, доброе подшучивание заменяли все остальное в разговоре между приятелями или хорошо знакомыми, как у тех свояков, которые спорили о тещиной каше.
Акиндин Фадеев из деревни Лобанихи как-то на лесном стожье ходил за водой к родничку.
— У тебя чего в котелке-то, не сметана? — спрашивает его потный сосед, который тоже косил поблизости.
Акиндин на секунду остановился:
— Да нет. Вон за водой ходил. Едва не пролил, так напутался.
— А чего?
— Да птица какая-то вылетела, нос в нос. Наверно, кулик.
И мужики снова принялись косить. В их коротеньком разговоре никто бы не услышал ничего особенного, если бы у Фадеева и его соседа не было родовых прозвищ. Акиндина звали за глаза Сметаной, его соседа — Куликом.
— Ну, что ты за человек? — слышится в коридоре совхозной столовой.
— А чего?
— Сухопай получил, а идешь в столовую.
— А не хватает дак!
— Совесть надо иметь...
В этом коротеньком разговоре, может быть, ничего бы не было особенного, если бы стыдили не донжуанистого семьянина,
любителя заглянуть в чужой огород. Слово «сухопай», применяемое в такой неожиданной ситуации, многое значит для бывалого человека.
Способность образно говорить, особенно у женщин, оборачивалась причиной многих фантастических слухов. Любой заурядный случай после нескольких изустных передач обрастал живописными подробностями, приобретая сюжетную и композиционную стройность. Банальное, плоское, документально-точное и сухое известие не устраивало женщин в их разговорах.
Почти всегда в таких случаях благоприобретенный сюжет служил для выражения нравственного максимализма народной молвы.

ПРЕДАНИЕ

Образной может быть не только речь, образной может быть и сама жизнь, вернее, ее быт. Хозяйственный расчет, точность и бытовая упорядоченность в хорошей семье обязательно принимали образно-поэтическую форму. Элементы фантастики, как известно, отнюдь не чужды народной поэтике. Приметы и загадывания, реальные и фантастические, перемежались, сменяли друг друга в течение суток, недели, наконец, года.
Конечно, вовсе не обязательно твердо и бесповоротно верить в приход гостя, если из топящейся печи выпал уголь. Сорока, прилетевшая поутру к дому, тоже предвещает приход или приезд кого-то из близких. Но и самый заядлый рационалист вспомнит при этом либо дочь, ушедшую замуж, либо сына, взятого на войну. И вдруг, бывает же и так, не успели, вынуть из печи пироги, как у крыльца и впрямь фыркнула лошадь, заскрипели полозья саней. Вот и не верь после этого в приметы! Однако же можно в них и не верить, но они все равно остаются в народном быту. И разве без них богаче была бы жизнь?
Пение курицы — примета страшная, предвещающая смерть в доме. Мужчины редко верили в такую примету, но все-таки брали топор и отрубали поющей курице голову. По содержанию действие это — обычный рационализм (неестественно, когда поет курица). По форме — фантастический образ, почти обряд (смертью свихнувшейся курицы подменяется возможная смерть кого-то из близких). При этом вовсе не обязательно быть человеком, искренне верящим в дурные приметы...
Бытовая поэзия, образность житейской повседневности сопровождала и отдых, и труд, и общение с людьми. Например, кто из серьезных мужиков, приехавших на ветряную мельницу, верит, что ветер можно призвать подсвитыванием? Но подсвистывают, хотя бы и в шутку. Нельзя позволять, чтобы у тебя обметали ноги, когда сидишь на лавке, по примете — не сможешь жениться. В эту милую глупость мало кто верил, и все-таки старались убирать ноги подальше. Примерами образного обычая могут служить кувыркания при первом громе, свадебные приметы, топка бани и т. д. Даже способы запрягать коня и то, как он себя ведет при этом, обнаруживают ритуальные, образно-поэтические детали.
Но из таких деталей состояла вся жизнь.
Бытовая образность не зависела от образности речевой, скорее наоборот. В таких условиях и немые и косноязычные пользовались образными богатствами и сами пополняли эти богатства. Что же сказать о тех, кто составляет большинство, кто обладает величайшим и счастливейшим даром — даром речи?
Поэтическая обкатка реальных происшествий, образное преувеличение в обрисовке повседневных случаев заметны уже в разговоре (монолог, диалог, беседа). Предание, легенда, сказание рождаются из подлинного события. Прошедшее через тысячи уст, это событие становится образом. Предание, пережившее не одно поколение, растет, словно жемчужина в раковине, теряя все скучное и случайное.
Одной из жанровых особенностей предания является свободное смещение реального и фантастического, их превосходная уживаемость в самой непосредственной близости друг от друга.
Предания, начиная с семейных, великолепно иллюстрируют географию всего государства. В каждой деревне есть какое-то свое предание, связанное, например, с «пугающими» местами, с любовными историями, с происхождением того или иного названия и т. д. Волости, а то и всему уезду, известны предания о более глобальных событиях, связанных с войной, мором или исключительными природными явлениями, такими, как предание о каменном дожде, выпавшем под Великим Устюгом. Наконец, существовали и такие предания, которые имели отношение к жизни всего государства, например о войне новгородцев с теми же устюжанами.
Новгородцы будто бы подплыли к Устюгу и потребовали «копейщины» — откупа за то, чтобы не быть взятым на копье. Устюжане не дали, и тогда новгородцы начали грабить около города. Они захватили в посадской церкви икону Одигитрию и хотели уплыть, но лодку с иконой нельзя было сдвинуть с места никакими усилиями. Тогда старый новгородец Ляпун сказал:
— Полонянин несвязанный не идет в чужую землю.
Связали икону убрусом и только тогда отчалили. По преданию, многих новгородцев в пути начало корчить, иные ослепли. Новгородский владыка повелел возвратить икону и награбленное добро, что и было сделано*[* Костомаров Н. И. Собр. соч. С.-Петербург, 1904, т. 7, с. 85].
Знаменитое предание о невидимом граде Китеже также можно отнести к разряду общенациональных.
Художественная сила местных преданий зачастую не менее полнокровна. Темы их очень разнообразны. Чаще всего это истории о верной любви и о наказании за измену, рассказы о местных разбойниках и чужеземных захватчиках. Так, почти в каждом регионе обширного русского Севера живы предания о Смутном времени, о шайках Лисовского, о чудесных избавлениях деревень и селений от кровожадных набегов врагов.
Весьма интересны и предания об известных личностях, например, о царе Петре, несколько раз проплывавшем по великим северным рекам — Сухоне и Двине.
Из преданий, рожденных сравнительно недавно, можно упомянуть изустные рассказы, например, о летчике Чкалове. И если Валерий Чкалов, исторически-конкретная личность, приобрел в народных устах черты легендарные, художественные, то Василий Теркин, наоборот, из литературно-художественного образа превратился в человека, реально существовавшего*[* Автор сам несколько раз был свидетелем разговоров о Теркине как о реально существовавшем лице]. Чем хуже одно другого? Не так уж и многие литературные герои удостоены такой чести!
Предания о мастерстве и мастеровых людях, описываемые таким прекрасным гранильщиком народного слова, как Павел Бажов, существовали и существуют повсюду, в том числе и на Севере. Плотник Нестерко, закинувший свой топор в Онего, кузнец, сковавший железные ноги искалеченному на войне родному брату, ослепшая кружевница — все это персонажи старых и новых сказаний.

БЫВАЛЬЩИНА

Такое состояние, когда человек скучает и не знает, чем ему заняться, совершенно исключалось в крестьянском быту. Тяжелый труд то и дело перемежался, сменялся легким, посильным для стариков и детей, полевые работы — домашними; чисто крестьянские занятия прослаивались промыслами. Монотонность многих трудовых действий скрашивалась песнями, играми, столбушками на беседах. Граница между трудом в его чистом виде и развлечением в таких случаях зыбка и неопределенна. Но во время настоящего отдыха от тяжелого физического труда, всегда в той или иной степени коллективного, в промежутках между работой и сном затевались и нарочитые, специальные развлечения. К числу таких развлечений можно отнести рассказывание бывалыцин, бухтин, сказок.
Такое рассказывание, как и песни на супрядках, могло сопровождаться трудом: плетением корзин и лаптей, вязанием рыболовных снастей, шорничанием и т. д. Но это в том случае, если рассказчик находился дома, в обычных условиях.
За пределами дома, на дорожном ночлеге, в лесной избушке (во время рубки леса или на сенокосной залоге), ночуя в сплавном бараке, на рыбной тоне, на богомолье, на ярмарке, в доме крестьянина, люди занимались бывальщинами «натодельно», то есть нарочно, не сопровождая это ручным трудом.
Особенно поражали такие бывальщины детское воображение, еще не тронутое ржавчиной критического недоверия. Представим зимний вечер в теплой и дымной зимовке, где тот, кто хочет спать, спит, а тот, кто хочет слушать, слушает. Ворота открыты, любой из соседей может уйти или зайти когда вздумается. Пока есть лучина, фантазия и сюжеты, никто не расходится. Перемогая сон, затаив дыхание, дети слушают рассказы про колдунов и про ведьм, глаза смежаются, а сердце замирает от страха, голос рассказчика течет ровно и буднично, и только трещит и стреляет березовая лучина.
В другой раз, когда тебя впервые взяли в дорогу, ты просыпаешься в незнакомом месте, и в темноте слышится тот же ровный, глуховатый и будничный голос. За стеной избушки шумит лесной ветер, кто-то из слушателей храпит не в такт рассказчику. Бывальщина вплетается в твой сон, и утром ты не можешь разобрать, что приснилось, а что услышано.
В святки, набегавшись по морозу, завалишься с двумя-тремя товарищами в избушку при обширной колхозной конюшне, где висят на штырях хомуты и седелки, преет, высыхая после дневных трудов, потный войлок, топится печка и на шубе, расстеленной на деревянном топчане, сидит рассказчик. Впрочем, ты и сам в любую минуту из слушателя можешь превратиться в рассказчика, намолоть языком что хочешь, и тебя тоже будут слушать. На первый раз. А вот будут ли во второй?
Или приедешь на водяную мельницу с ночлегом. В ожидании своей очереди забудешься от усталости и от комариного звона, задремлешь, а то и уснешь намертво. И вдруг проснешься от того же ровного, слегка глуховатого голоса:
«Вот, братец ты мой, я уж тебе сознаюсь, я того дни перед ним провинился маленько, а вечером чего-то меня разгнело-разморило, ко сну вот меня клонит. Я, значит, ячменю колхозного полон кош насыпал, а на другом поставе толклось три ступы овса. Помольщик спит. Омбар запер да и пошел в избушку. Тяпушки похлебал, а меня вот гнетет, вот гнетет. Думаю, сичас встану и пойду, а сам ни рукой, ни ногой. Вдруг лошадь как даст в стену копытом. Я встать не могу, как прикован, она опять как даст, да так три раза. А я сплю, и помольщик спит. Пробудились, а заря в половину неба. Я, братец ты мой, кинулся к мельнице, думаю, от жерновов остались одне огрызки. Гляжу, а колесо стоит, вода остановлена. И лоток сухсй. А в том поставе песты знай бухают. Вот как он меня проучил-то. Я его обругал, а он еще и добром ко мне...»
Бывальщина целиком зависела от характера и жизненного опыта рассказчика. Но не все бывалые люди умели талантливо рассказать то, что с ними где-то произошло. Иные же, обладая меньшим жизненным опытом, рассказывали намного лучше. Талант рассказчика нередко сочетался с талантом мастерового, были и прирожденные рассказчики, вдохновлявшиеся во время беседы. Они выдумывали сюжет на ходу, образы являлись в рассказе неожиданно для них самих. Добавляя к реальным фактам нечто свое, образное, фантазируя и сочиняя, они постепенно и сами начинали верить в то, что рассказывали. После нескольких повторений фантастический образ закреплялся, становился для импровизатора как бы реально случившимся фактом...
В отличие от преданий бывальщина жила ровно столько, сколько минут ее рассказывали, но тот или иной сюжет или ход мог всплыть по любому поводу и в любом месте. Кочующие сюжеты теряли, однако, свою прелесть. Прирожденный рассказчик сюжетно редко повторял других или сам себя, хотя образный индивидуальный язык делал чудеса даже и с самым затасканным сюжетом.
По жанрам бывальщины можно разделить на охотничьи, рыбацкие, военные, любовные, о колдунах, видениях и т. д., но такое деление было бы очень условным. В любой группе бывалыцин могли оказаться элементы соседней группы и даже не одной, а нескольких, реалистические образы могли чередоваться с фантастическими, поскольку все зависело от таланта рассказчика, обстоятельств во время импровизации и от состава слушателей.
По пристрастиям, по преобладанию бытового материала не всегда можно было угадать профессиональную принадлежность рассказчика. Так, сюжет о собаке, оставленной охотником один на один с медведем, мог родиться и в среде, далекой от охоты*[* Смертельно раненная собака приползает домой и хватает за горло хозяина, принесшего ей миску с едой. Впервые этот сюжет услышан автором от уральского писателя Михаила Лаптева]. Большое число бывалыцин создавалось на основе видений, так называемой блазни. Поблазнило — значит показалось, померещилось, случилось нечто сверхъестественное, нездешнее. Бытовые детали таких видений бывают настолько реалистичны, точны и образны, что не верить в рассказ очень трудно. Бывали, с другой стороны, и вполне документальные, невыдуманные бывальщины, пульсирующие у самой кромки фантастического, потустороннего. Если в этом смысле вспомнить литературу, то рассказ И. С. Тургенева «Стучит» — лучший пример. Будучи сам полностью реалистом, писатель как бы оставляет возможность и фантастического толкования обстоятельств: читатель-скептик услышит в тургеневском рассказе стук обычной телеги, а читатель с фантазией — грохот дьявольской колесницы. Кстати, в большой группе народных фантастических бывалыцин как раз и используется сюжет с лошадьми, то скачущими в пределы потустороннего, то угоняемыми нечистыми, отбирающим вожжи у пьяных возниц и т. д.
Почти все сюжеты гоголевских «Вечеров» да и сам образ рыжего малороссийского пчеловода очень близки русскому Северо-Западу. Таких пасечников кое-где на Севере можно встретить еще и теперь. Родство гоголевских историй с северными бывалыцинами удивительно. Вспомним рассказ о дочери сотника и ее мачехе. Страшная кошка с воем исчезла, когда падчерица ударила ее отцовской саблей. Мачеха появляется наутро с завязанной рукой. Тема оборотня с подобным сюжетом звучит и во многих северных бывальщинах, но вместо мачехи может быть колдун, вместо кошки — волк, а сабля может стать хлебным ножом или серпом. Интересно, что в таких рассказах вовсе не каждый раз добрые силы побеждают и торжествуют, хотя нравственная направленность всегда ясна и определенна. У мужика, который в молодости сбросил церковный колокол, начинают сохнуть руки, изменивший своей невесте парень «сгорает» от вина, спивается до смерти и т. д.
Художественная сила народных бывалыцин достигает своих пределов как раз на неуловимых стыках реального и фантастического. Плясали, плясали девицы с какими-то уж очень нахальными чужаками, и вдруг один наступил девушке на ногу. Но поскольку каждая деревенская девушка знает разницу между копытом и человеческой ногой, она тут же сообразила, что это за чужаки. В других случаях ничего вроде бы сверхъестественного не происходит, например, дедушка-странник, которого пустили ночевать, накормили и напоили, в благодарность за все это увел из дома всех тараканов. А то вдруг женщина никак не может затопить печь поутру, и выясняется, что причина тому некий ночной грех. Фривольность многих бывальщин нейтрализуется общей нравственной интонацией. Так, оказалось, что неверный муж, взявший у жены деньги на прелюбодейство, имел дело не с бобылкой-соседкой, а со своей же супружницей. Утром, хвалясь перед ним заработком, жена приговаривает: «Сено продадут, дак еще дадут».
Военный фольклор также богат короткими занимательными рассказами. Чудесные истории с часовыми, стоящими на посту, рассказы о нечистой силе, противостоящей солдатской хитрости, перемежаются здесь подлинными эпизодами и интересными случаями, которыми изобиловал фронтовой и солдатский быт.

СКАЗКА

Предыдущая страница 21 Следующая страница


Лад 22

Как любил сказку А. С. Пушкин! Его гений освобождался от младенческой дремы под сказки Арины Родионовны. Его первая юношеская поэма была создана целиком на сказочных образах. Да и дальше талант великого поэта креп и мужал не без помощи русской сказки.
Народная философия со всеми ее национальными особенностями лучше, чем где-либо, выражается в сказке, причем положения этой философии, звучавшие когда-то просто и ясно, зачастую не доходят до нас. Понятна ли, к примеру, нынешнему читателю мысль, выраженная в сказке об Иване Глиняном? Несомненно, многие сказочные истины, подобно ярчайшим краскам, записанным позднейшими иконописцами, терпеливо ждут своего второго рождения.
Своеобразие фольклорного жанра обусловлено своеобразием народного быта. Жанр умирает вместе с многовековым национальным укладом. Мастерство сказочников и рассказчиков исчезает точно так же, как профессиональное мастерство исчезает вместе с экономическим упразднением той или иной профессии.
Современная жизнь сказки почти целиком сводится к прозябанию в фольклорных текстах, она ограничена книжной культурой. Цельность даже и такого существования постоянно разрушается театром, кино и телевидением с помощью так называемых «авторских» текстов. Заимствование сказочных образов и сюжетов современными драматургами и сценаристами очень сильно смахивает на плагиат, поскольку используются готовые сюжеты, характеры и образы. Что же, выходит, каждого, кто использует в своих писаниях фольклорный материал, надо судить в уголовном порядке? Вопрос этот звучит несколько радикально. Но он заставляет слегка задуматься, задуматься хотя бы над тем, что пушкинский Балда — это одно, а Балда или Иван-дурак современного записного телевизионщика — совсем другое. Сразу вспоминается и то, что даже такие большие писатели, как Алексей Толстой, не путали литературную запись (обработку) фольклорного материала с индивидуальным творчеством.
Но оставим на совести литературных критиков вопрос о том, где плагиат, а где подлинное творчество. Посмотрим, что остается от фольклорного жанра после «свободного заимствования», после того, как режиссеры, сценаристы и писатели растащили народную сказку по экранам, телеэкранам, по сценам ТЮЗов, кукольных театров и т. д.
Как это ни удивительно, а Ивану-дураку, Емеле и другим героям народных сказок от этих заимствований в общем-то ни тепло и ни холодно, они остаются сами собой даже тогда, когда на экранах и сценах появляются тысячи фальшивых, самозваных Емель и Иванов. Лишь при появлении шукшинского Иванушки подлинный Иван удивленно вскинул брови и как бы произнес: «Этот вроде бы я». Сказал и тут же снова исчез. Где же он спрятался? Может, за библиотечными стеллажами? Вряд ли...
Что там ни говори, а первый удар по русской народной сказке нанесен не теперь. И нанес его именно библиотечный стеллаж. Дело в том, что народная сказка на экране или на сцене — это не сказка, напечатанная и прочитанная, это тоже всего лишь полсказки. Настоящая сказка живет только там, где есть триединство рассказчика, слушателя и художественной традиции. Все эти три, так сказать, величины постоянны, и каждая одинаково необходима. И если слушатель народной сказки может быть коллективным, то на этом и кончается сходство его с радиослушателем, зрителем в театре, телезрителем. Коллективного же рассказчика (театр) да еще анонимно-условного (радио, телевидение) в жизни сказки не может быть, это вообще противоречит ее природе.
Шедевры народной поэзии, в том числе и в сказочном жанре, рождались в такой бытовой среде, которая и сама в своем устойчивом стремлении к совершенству была достаточна художественно организована. Как видим, быт северного крестьянства сохранял это свойство, несмотря на все сюрпризы истории. И лишь после войны эта художественная организованность народного быта начала исчезать, она начала исчезать вместе с исчезновением тысяч деревень и подворий, вместе с гибелью на фронтах Великой Отечественной наиболее жизнедеятельной части населения.
Во время войны в Тимонихе как-то несколько ночей ночевал Витька-нищий — мальчик лет десяти. Он был круглый сирота, но кто-то, может быть дальние родственники, внушил ему такую мысль: ночуя в чужих людях, надо рассказывать сказки. Разжиться не разживешься, а прокормиться сумеешь. Невелик был репертуар у мальчишки, всего одна сказка... Но как же он старался!
Сказочный герой, преданный родными братьями, брошенный в пропасть, попадает в тридевятое царство. Тоскуя по родине, он бродит по пустынному морскому берегу. Поднимается ужасная буря, повергнувшая на берегу могучий дуб, на котором свито гнездо улетевшей на промысел Ногай-птицы. Юноша спасает от бури малых птенцов, и в благодарность Ногай-птица соглашается вынести его из тридевятого царства. Соглашается с тем уговором, что он будет кормить ее в долгом пути. И вот они летят все выше и выше... Он бросает ей куски бычьего мяса, но пища кончается, когда уже виден край белого света. Ногай-птица, обессиленная, готова рухнуть. Он отрывает свою левую руку и бросает ей, но этого мало, и тогда он рвет по частям свое тело и кормит птицу, чтобы сохранить ей силы.
Сказка заканчивается счастливо: Ногай-птица «отхаркивает» человеческую плоть, и тело срастается, обрызганное сначала мертвой, затем живой водой.
А бывало ли так в действительности?
Витькины плечи были слишком хрупки, чтобы выдержать всю грандиозную тяжесть жанра. В Тимониху, как и в тысячи других деревень, не возвратилось с войны ни одного мужчины...
Сказочная поэзия являлась естественной необходимостью всего бытового и нравственного уклада. Творчество сказителя было необходимо среде, слушателям, всему миру. Это вовсе не значит, что эстетическая потребность в сказке удовлетворялась как попало и где попало. Сказка возникала сама собой, особенно в условиях вынужденного безделья: в дорожном ночлеге, во время ненастья, в лесном бараке, а то и в доме крестьянина. Архангельские поморы, уходя в долгое опасное плавание, нередко брали с собой натодельного сказочника, пользовавшегося всеми правами члена артели. То же самое можно было наблюдать во многих плотницких артелях: умение сказывать давало негласную компенсацию одряхлевшему либо искалеченному плотнику. В зимнее время, когда не надо никуда торопиться, по вечерам слушать и рассказывать сказки собирались специально, устраивались даже своеобразные турниры сказочников. Здесь обретались популярность и слава, проступали индивидуальные свойства: пробовали силы начинающие, выявлялось косноязычие пустобрехов и никчемность вульгарщины.
Так же, как умение разговаривать, умение рассказывать приобретало некую обязательность, хотя никто тебя не осудит, если ты не умеешь рассказывать (как осуждают за то, что не умеешь сделать топорище, и слегка подсмеиваются, если ты дремучий молчун), никто не станет насмешничать. Но все равно лучше было уметь рассказывать, чем не уметь.
Нищие и убогие, чтобы хлебный кус не вставал в горле, рассказывали особенно много, хотя никто не отказывал им в милостыне и без этого.
Некоторые сказки объединяют в себе свойства и бухтин и бывалыцин. Нежелание следовать канону приводит рассказчика к смешению сказочных сюжетов с сюжетами бухтин, преданий, бывальщин, всевозможных интересных происшествий. Вот как начинается «Сказка про охоту», записанная в Никольском районе Вологодской области. «Я человек, как небогатый, продать было нечего, обдумал себе план, где приобрести денег на подать. Согласил товарищей идти в лес верст за сто с лишком, в сузем, в Ветлужский уезд, ловить птиц и зверей... Время было осеннее, в октябре, так числа семнадцатого».
Полная бытовая достоверность и документальные подробности в сочетании с невероятными событиями вызывают особый эмоциональный эффект. Слушатель не знает, что ему делать: то ли дивиться, то ли смеяться. Подобный фольклор не поддается никакой ученой классификации.
В семье сказка витает уже над изголовьем младенца, звучит (худо ли, хорошо ли — другой вопрос) на протяжении всего детства. Вначале он слышит сказки от деда и бабушки, от матери и отца, от старших сестер и братьев, затем он слышит их, как говорится, в профессиональном исполнении, а однажды, оставленный присматривать за младшим братишкой, начинает рассказывать сам.
Слушатель, становясь рассказчиком, тут же дает свободу и ход своим возможностям, которые могут быть разными, от совсем мизерных до таких могучих, какими были они, например, у Кривополеновой. Природный талант, редкие исполнительские свойства сказочника включают в себя прежде всего художественную память, некое подспудное, даже неосмысленное владение традиционными поэтическими богатствами. Эта художественная память дополняется у талантливого сказителя свойством импровизации.
Редко, очень редко настоящий сказочник повторял себя. Обычно одна и та же сказка звучала у него по-разному, но еще реже он рассказывал одну и ту же сказку. Подобно профессиональному умельцу, например резчику по дереву, сказитель не мог в точности повторить себя, каждая встреча со слушателем была оригинальна, своеобразна, как своеобразен каждый карниз или наличник у хорошего резчика.
Другое дело — рассказчик заурядный. Он и сказок знал мало, и рассказывал всегда одинаково. Он тоже хранил традицию, но в его устах традиционные образы и сюжеты становились затасканно скучными, традиция мертвела, затем и вовсе исчезала. И тогда уже не помогала ни мимика, ни жестикуляция, ни умение вкомпоновать сказку в текущий быт и связать сюжет с определенными местами и названиями, с реальными слушателями, то есть все те приемы, которые использовали и талантливые сказочники.
Так, уже несколько раз упомянутая Наталья Самсонова однажды полдня рассказывала сказку всему детскому саду, пришедшему специально слушать. Она остановилась, как показалось, на самом интересном месте и закончила сказку только на следующий день.
Отношения талантливых и бездарных рассказчиков были просты и определенны: менее умелые стихали, когда начинал рассказывать хороший рассказчик. Если же сталкивались самолюбия одинаково талантливых, могло возникнуть настоящее состязание — подлинный и редкий праздник для слушателей.
Сказка, словно одежда и еда, была либо будничной, либо праздничной. Жить без сказки равносильно тому, что жить без еды или одежды. Сказка частично утоляла в народе неизбывную жажду прекрасного. С нею свершалось — постоянно и буднично — самоочищение национального духа, совершенствовалась и укреплялась нравственность и народная философия.
Классификация сказок по жанрам — дело не столько трудное, сколько ненужное, суесловное. И все же среди тысяч рассказанных в тысячах вариантов в определенную группу складываются детские сказки, а среди них особенно выделяются сказки о животных. Нигде анималистика не представлена так широко, как в сказке. Но даже и детскую сказку можно рассказать по-разному. Вот, к примеру, как звучит сказка «Про Курочку Рябу», рассказанная для взрослых Елизаветой Пантелеевной Чистяковой из деревни Покровской Пунемской волости Кирилловского уезда*[* Сказки и песни Белозерского края. Записали Б. и Ю. Соколовы. М., 1915, с. 259].
«Был старик да старуха. У них была пестра курочка. Снесла яичко у Кота Котофеича под окошком на шубном лоскуточке. Глядь-ка, мышка выскочила, хвостом вернула, глазком мигнула, ногой лягнула, яйцо изломала. Старик плачет, старуха плачет, веник пашет, ступа пляшет, песты толкут. Вышли на колодец за водой поповы девки, им и сказали, што яйцо изломалось. Девки ведра изломали с горя. Попадье сказали, та под печку пироги посадила без памяти. Попу сказали, поп-от побежал на колокольню, в набат звонит. Миряне собрались: «Што жо сделалось?» Тут между собой миряне стали драться с досады».
Младенческое восприятие еще не готово к подобной многозначительности, и для детей бабушка рассказала бы сказку наверняка по-другому.
В свою очередь, взрослая сказка может быть и детской и взрослой сразу, в зависимости от обстоятельств, чутья и такта рассказчика. Та же Наталья Самсонова непристойные выражения, имевшиеся в некоторых сказках, маскировала звуковым искажением либо выпускала совсем. Брат же ее, Автоном Рябков, очень охотно рассказывал сказки «с картинками», но только для взрослой мужской компании. При детях и женщинах он переходил на обычные**[** Сказка «с картинками», вероятнее всего, существовала в фольклоре всегда. Но в атмосфере высокой народной нравственности она была некой острой, отнюдь не обязательной приправой, добавкой, обусловленной не бедностью, а богатством].

БУХТИНА

Федор Соколов (деревня Дружинине Харовского района) пришел с войны весь израненный и по этой причине называл себя решетом. А когда колхоз вернул ему отобранного во время «перегиба» единственного теленка, он объяснил это дело так: «Я решил их раскулачить»***[ *** На родине автора до сих пор существует новгородское «цоканье»]. При встрече со стариком Баровым они всерьез обсуждали, сколько гвоздей надо на гроб, в какое время лучше умереть и стоит ли убегать с того света, если там «не пондравится».
Заливалыцики и бухтинники, ревнуя народ к настоящим сказителям, дурачили слушателя скоморошьими шутками. Поэтому бухтина иногда начиналась с действия. Так, Савватий Петров из деревни Тимонихи, оставшись временно без жены, сел однажды доить корову. Корова убежала, а он начал шарить рукой по дну подойника, ища якобы оторвавшуюся коровью титьку. Он же смеха ради не раз имитировал то петуха в известный момент, то кошачье «заскребывание».
Раисья Капитоновна Пудова, весьма реалистическая рассказчица, тоже была не прочь загнуть бухтинку, например, о корове, которая после дойки опускала в подойник заднюю ногу и, оглянувшись назад, булькала ногой в молоке.
Бухтина — это народный анекдот, сюжетная шутка, в которой здравый смысл вывернут наизнанку. Наряду с частушкой это до сих пор живущий жанр устного народного творчества. То, что этот жанр существовал и раньше, доказывается многими фольклорными записями. Некрасовский дед Мазай, развозивший зайцев в лодке по сухим местам, напоминает писаховского Малину, но литература покамест лишь слегка коснулась этой стороны народного словесного творчества.
Чем же отличается бухтина от сказки и от бывальщины? Между ними может и не быть внешнего жанрового различия: сказка в иных случаях похожа то на бывальщину, то на бух-тину. Бывальщина подчас объединяет в себе и бухтинные и сказочные черты. И все-таки бухтины — явление вполне самостоятельное, причем не только в фольклоре, но вообще в жизни, в народном быте.
Фантазия заливальщика бухтин полностью раскрепощена. Она напоминает и поясничанье скомороха, свободного от всех условностей, и видимую бессмыслицу юродивого. В отличие от бывалыцин фантастический элемент в бухтине как бы линяет, теряя свою мистическую окраску. Фантастическое в народной бывальщине, как и в литературе (хотя бы в гоголевском «Вии»), усиливается при слиянии с бытовой реальностью. Приземлен-ность фантастического в мистической бывальщине вызывает ужас, заставляет вздрагивать даже взрослых слушателей. Бытовая, но лишенная мистики фантастика вызывает смех. Юмористические эффекты как раз и рождаются на прочном спае реального, само собой разумеющегося с чем-то абстрактным и непредметным. В отличие от современного городского анекдота бухтина не всегда стремится к сатирической направленности. Бывает и так, что она рождается и живет лишь во имя себя, не желая нести идеологическую нагрузку, разрешая множество толкований. В других случаях сатирический или иной смысл спрятан очень тонко, ничто не выпирает наружу. Высмеивания вообще может не быть при рассказе. Умный слушатель улавливает самые отдаленные намеки. Нарочитая ложь, открытое вранье не противоречат в народной бухтине ее мудрости и нравственному изяществу.

ПОСЛОВИЦА

«Без смерти не умрешь», — любил говорить Михаиле Григорьевич*[*Дед Анфисы Ивановны по матери и один из прадедов автора. У В. И. Даля, собравшего более 30 тысяч пословиц, этого выражения не записано, что свидетельствует о неисчерпаемости фольклора]. Но как понимать эту пословицу? Что за философия кроется за таким изречением, для чего повторять эту вроде бы простую истину?
Без смерти не умрешь... Всего четыре слова. Ударение на первом. По-видимому, здесь не одно лишь отрицание самоубийства, противного народному мировосприятию. Самоубийство по такому восприятию — великий грех. В другой пословице говорится, что «смерть но грехам страшна». (Вспомним народное поверие о колдунах, которые не могут умереть, пока кто-то другой не возьмет у них грех общения с нечистой силой.)
Михаило Григорьевич спал по четыре часа в сутки, но эти часы он считал пропащими. Лучшим временем было у него чаепитие. «Ох, при себе-то и пожить!» — приговаривал он в такие минуты.
Пожить при себе... Снова нечто непонятное для современного восприятия и рационалистического ума.
«Не делай добра — ругать не будут» — одна из любимых его пословиц. Это у него, который всю жизнь стремился к одному: делать добро и жить по евангелию...
Странное дело! Пословица как будто исключает сотни других, говорящих о силе и необходимости добра. Но это только на первый взгляд. Вспомним, с какой чистой душой устремился Дон-Кихот делать добро, освобождать пастушонка, привязанного к дубу, и как позже тот же пастушонок бросился на бедного рыцаря с руганью, обвиняя его во всех своих бедах. Народная мудрость неоднозначна, многослойна. И чтобы понять пословицу Михаилы Григорьевича, необязательно звать на помощь бессмертного Сервантеса...
«Богатство разум рождает», — говорит одна пословица. Нет, это «убыток уму прибыток», — утверждает другая. Которой же из них верить? А все и дело в том, что они не противоречат друг дружке. Просто каждая из них годится в определенных обстоятельствах. Может быть, первая сложена для философов, вторая для купцов, может, наоборот, а может, для тех и других. А разве нельзя допустить, что нормальному человеку добавляет ума как прибыток, так и убыток, что только на дурака не действует ни то ни другое?
Нет ничего заразительнее простого чтения далевского сборника пословиц. Зацепившись однажды за ваше внимание, книга накрепко захватывает вас, не хочет оставаться одна, посягая на самое сокровенное. Но ведь по художественной своей силе пословицы не равнозначны, и поэтому подобное чтение обманчиво. Ваше сознание то и дело адаптируется, переключается не только по смыслу, но и по величине эмоционального импульса. Интерес быстро становится неестественным, болезненно-навязчивым, восприятие притупляется. Появляется иллюзия полного понимания, полного контакта с народной мудростью. На самом же деле эта мудрость прячется за строку все дальше и глубже, как бы считая вас недостойным ее.
Да и может ли жить вся народная мудрость в одной, пусть и толстой, книге? Пословицы, многими тысячами собранные вместе, в один каземат, как-то не играют, может, даже мешают друг другу. Им тесно в книге, им нечем там дышать. Они живут лишь в контексте, в стихии непословичного языка.
Какой живой, полнокровной становится каждая (даже захудаленькая пословица) в бытовой обстановке, в разговорном языке! И тем не менее (нет худа без добра!) смысл и прелесть большинства хороших пословиц можно постичь, только глубоко задумавшись, то есть при чтении...
Раскроем рукописный сборник пословиц, датированный 1824 годом. Собиратель, судя по почерку и алфавитному подбору, был человеком грамотным. Он начинает рукопись с такой пословицы: «Аминем беса не избыть». «Атаманом артель крепка», — говорится дальше. Если читать не вдумываясь, сразу становится скучно. Но давайте попробуем вдуматься.
«Бранятся, на мир слова оставляют» — что это? Оказывается, когда бьются, то разговаривать некогда, кровь пускают друг другу молча. Слова годятся для мирной беседы, только в обоюдном разговоре можно избежать брани, то есть войны, схватки, побоища.
Как видим, пословица звучит вполне современно.
«Выше лба уши не растут». Вроде бы понятно, но, оказывается, главный смысл здесь в том, что никому не услышать больше того, на что он способен.
Читаем дальше: «Вор не всегда крадет, а всегда берет», «Вам поют, а нам наветки дают», «Гость не много гостит, да много видит» (заморский особенно, добавим мы от себя), «Голодный волк и завертки рвет», «Жаль девки, а потеряли парня».
Что ни пословица, то и загадка. Наше современное восприятие поверхностно, мы плохо вникаем в глубину и смысл подобных пословиц.
«Знаючи недруга, не пошто и пир», «За неволю и с мужем, коли гостей нету».
Даже две такие превосходные пословицы, но поставленные рядом, мешают одна другой, и на этот случай также есть пословица: «Один говорит красно, два — пестро». В самом деле, можно ли читать вторую, не вникнув в первую? Но если даже поймешь первую, то не захочется так быстро переключаться на тему о женской эмансипации...
Алфавит велик, век быстр, времени мало. Поспешим далее: «Звонки бубны за горами, а к нам придут — как лукошки», «Зоб полон, а глаза голодны», «Запас мешку не порча», «Змей и умирает, а зелье хватает», «Игуменья за чарку, сестры за ковш», «Испуган зверь далече бежит», «Кину хлеб назад — будет впереди».
...Хочется выписывать и выписывать. Но как понять хотя бы пословицу о хлебе? Что это значит? Неужели всего лишь то, что чем туже котомка (назади), тем дальше уйдешь?
На букву «л» анонимный собиратель, современник А. С. Пушкина, записал и такие пословицы: «Лисица хвоста не замарает», «Ленивому всегда праздник», «Люди ходят — не слыхать, а мы где ни ступим, так стукнет», «Лошадка в хомуте везет по могуте».
Над последней пословицей, как и над предыдущими, современному человеку думать да думать (речь идет здесь вовсе не о мужицком транспорте). «Мы про людей вечеринку сидим, а люди про нас и ночь не спят». Далеко не всем с ходу становится ясно, что говорится тут о ворах, тайных ночных татях.
Пословица «Млад месяц не в одну ночь светит» — женская. Сложена про неопытного, совсем юного мужа или любовника, но она так же многозначна, как выражение «ночь-матка, все гладко». «Не прав медведь, что корову съел, не права и корова, что в лес зашла», «Не все, что серо, — волк», «Не по летам бьют — по ребрам», «Не гузном петь, коли голосу нет», «Ни то ни се кипело и то пригорело», «На гнилой товар да слепой купец», «На грех мастера нет», «На ретивую лошадку не кнут, а воз» (о строптивой жене), «Не умела песья нога на блюде лежать», «Один черт — не дьявол», «Отдам тебе кость — хоть гложи, хоть брось» (о замужней дочери), «По шерсти собаке и имя дано», «По саже хоть гладь, хоть бей, все равно черен будешь от ней», «Передний заднему дорога» (в пессимистическом смысле о покойнике, в оптимистическом — о новорожденном).
Сделаем хотя бы короткую передышку. Вдумаемся в такую, например, пословицу: «Пролитое полно не живет». Какие широкие ассоциативные возможности всего в четырех этих словах! Конечно, пословица ничего не говорит человеку, не способному мыслить образно. Не вспомнится она ему при виде послегрозовой тучи, израненного на войне человека, не придет в голову при виде разоренного дома или кабацкой стойки, плавающей в народных слезах. Пословица годится даже для нас и в сию минуту, когда мы размышляем о форме и содержании... Посмотрим, что записано далее:
«Давни обычаи, крепка любовь», «Собака и на владыку лает», «Старый долг за находку место» (сюрприз, так сказать), «С чужого коня середи грязи долой», «Своя болячка велик желвак», «Свой своему поневоле друг», «Слепой слепца водит, оба зги не видят», «Смолоду прорешка, под старость дира» (именно дира, а не дыра), «Старого черта да подперло бежать», «С сыном бранись — за печь гребись, с зятем бранись — вон торопись», «Та не беда, что на деньги пошла», «Терпи, голова, в кости скована», «Тужи по молодости, как по волости» (о здоровье), «Теля умерло, хлева прибыло» (то есть худа без добра не бывает).
Нет, алфавитный порядок, что ни говори, не подходит, простое перечисление почти ничего не дает, когда имеем дело с пословицами. Одно такое изречение, как «Милость и на суде хвалится», может стать предметом отдельного разговора. Но у нас нет времени для таких разговоров...
«У кого во рту желчь, у того все горько», «Укравши ча-совник да услышь, господи, правду мою!», «У денег глаз нету» (сравним с тем, что «деньги не пахнут»), «У Фили пили, да Филю ж и били», «Хвалит другу чужую сторонку, а сам туда ни ногой».
В старых народных запасах есть изречение на любой случай, на любое архисовременное явление, нравственный максимализм многих изречений не стареет с веками:
«Чего хвалить не умеешь, того не хули», «Что грозно, то и честно», «Шуту в дружбе не верь», «Явен грех малу вину творит», «Смелым бог владеет, а пьяным черт шатает», «Не люби потаковщика, люби встришника» (идущего встречь, не всегда согласно с твоим мнением), «Правда светлее солнца», «Сон — смерти брат», «Сей слезами, пожнешь радостью».
Видно, что собиратель писал гусиным пером. Жирный крест перечеркнул такую надпись: «Сия тетрадка мне помнится, я писал назадь тому один год — в 1824 году месяца Генваря 5-го числа в канун Крещения, 1825 года Генваря 10-го дня».
Подпись отсутствует, обнаруживая в авторе скромность и нежелание всякого тщеславия. Зато далее записано еще около трехсот превосходных пословиц. Вот некоторые из них:
«Близь царя — близь чести, близь царя — близь смерти», «Беглому одна дорога, а погонщикам — много» (погонщик — значит преследователь), «В слепом царстве слепой король», «В дороге и отец сыну — товарищ», «Гнет не парит, а переломит — не тужит», «Где царь, там и орда».
В каждой такой строке сквозит история, а иные пословицы звучат для современного ума почти загадочно:
«Вервь в бороде, а порука в воде», «В воду глядит, а огонь горит», «Вши воду видели, а валек люди слышали», «Взяли ходины, не будут ли родины?», «Доброе молчание — чему не ответ», «Для того слеп плачет, что зги не видать», «Два лука и оба туги», «Днем со свечою и спать», «Добрая весть, коли пора есть», «Добро того бить, кто плачет», «За ночью что за городом», «Красная нужда дворянам служба», «Рука от руки погибает, а нога ногу поднимает». Можно догадаться, что в пословице: «Кобылка лежит, а квашня бежит», — говорится о мужчине и женщине. Но что значит: «Ключ сильнее замка»? Или: «Мельник шумом богат»?
Не совсем понятно и выражение «Между дву наголе». «Не вскормя, ворога не видать» — по-видимому, толкует о том, что хороша не всякая доброта и дружба. (Может быть, это близко к пословице: «Не делай добра, ругать не будут».) А что значит пословица: «Орлы дерутся — молодцу перья»? Получается, что лучшие пословицы многозначны, средние одно- и двузначны, а плохие просто скучны и прямолинейны. Также и истинно народное восприятие пословиц было многоступенчатым. Чем глобальнее высший смысл пословицы, тем больше у нее частных значений. Возьмем такую общеизвестную пословицу: «Из песни слова не выкинешь». Поверхностно и самонадеянно относясь к пословицам, мы не замечаем, что пословица не о песне, а о чем-то более важном, глубоком. Например, вообще о человеческой жизни, причем необязательно веселой и беззаботной, как песня чижика. Тогда «слово», которое из песни нельзя выкинуть, можно представить в виде какого-то неизбежного события (женитьба, рекрутчина и т. д.).
Трудно удержаться от соблазна выписать из этой удивительной тетради*[* Рукопись прислана в дар автору читательницей из Москвы Казаковой Зинаидой Ивановной] еще несколько пословиц: «Нужда закон переменяет», «На тихого бог нанесет, а резвый сам натечет», «Не у детей и сидни в чести», «Нищего ограбить — сумою пахнет», «Невинна душа, пристрастна смерть», «Не бойся истца, а бойся судьи», «От избытку ума — глаголют», «Оглянись назад, не горит ли посад», «Плохого князя телята лижут», «Старый ворон не каркнет даром», «Сыт пономарь и попу подаст».
Но конца нет и не будет... Как видим, пословица, упрятанная в книгу или в рукопись, еще не погибает совсем. Она и в таком, консервированном (если можно так высказаться), виде хранит образно-эмоциональную силу, в любой момент готовую проявиться. Но ведь книги читаются не всеми людьми, а такие сборники знакомы и вовсе очень немногим. К тому же пословица не раскрывает свои богатства эмоционально не разбуженному, а также не знающему народного быта читателю.
По каким-то никому не известным причинам фольклорные знатоки ставят рядом с пословицей поговорку, жанровые границы которой вообще не заметны. Поговоркой можно назвать любое образное выражение. Они, поговорки, могут вообще не иметь смысла, а лишь музыкально-ритмичное оформление, забавляющее слух, звуковые сочетания и безличные возгласы («Ох, елки-палки лес густой», «Вырвизуб», «Кровь с молоком» и т. д.). Поговорка присутствовала повсюду. Обучение детей счету происходило благодаря поговоркам, словно бы мимоходом: «Два, три — нос утри», «Девять, десять — воду весят», «Одиннадцать, двенадцать — на улице бранятся».

ПЕСНЯ

«Сказка — складка, песня — быль». Иными словами, сказку можно складывать, говорить на ходу, тогда как песню на ходу сложить труднее. Она должна уже быть. (По-видимому, отсюда происходит и слово «былина».) Само собой разумеется, пение не исключает импровизацию, одна и та же песня нередко звучала по-разному, даже в нескольких мелодических вариантах. Такая свобода давала простор для индивидуальных способностей, каждый был волен в меру своих сил совершенствовать песенные слова. В результате такого стихийного совершенствования — долгого и незаметного — и появились в народной культуре сотни и тысячи песенных жемчужин, подобных этой:
Не сиди, девица, поздно вечером,
Ты не жги, не жги восковой свечи,
Ты не шей, не шей брана полога,
И не трать, не трать впусте золота.
Ведь не спать тебе в этом пологе,
Тебе спать, девица, во синем море,
Во синем море на желтом песке,
Обнимать девице круты берега,
Целовать девице сер-горюч камень.
Девяти этих строк по их образной насыщенности хватило бы для песни, но это обращение — лишь песенное начало. Девичий ответ на угрозу смерти звучит так:
Не серди меня, добрый молодец!
Я ведь девушка не безродная,
У меня, девушки, есть отец и мать,
Отец-мать и два братца милые.
Я велю братцам подстрелить тебя.
Подстрелить тебя, потребить душу.
Я из косточек терем выстрою,

Предыдущая страница 22 Следующая страница


23 Василий Белов

Я из ребрышек полы выстелю,
Я из рук, из ног скамью сделаю,
Из головушки яндову солью,
Из суставчиков налью стаканчиков,
Из ясных очей — чары винные,
Из твоей крови наварю пива.
Позову я в гости всех подруженек,
Посажу я всех их по лавочкам,
А сама сяду на скамеечке.
Вы, подруженьки мои, голубушки!
Загану же я вам загадочку,
Вам хитру-мудру, неразгадливу:
«Во милом живу, по милом хожу,
На милом сижу, из милого пью.
Из милого пью, кровь милого пью».
Далекие языческие отголоски, словно из самого чрева земной истории, чуются в этих словах, так не созвучных времени христианства.
Трагическое противостояние полов, их несхожее равенство и единство чувствуются и в другой, еще дохристианской по своему духу песне:
Во лесу было, в орешнике,
Тут стоял, стоял вороной конь,
Трои сутки некормленный был,
Неделюшку не поен стоял.
Тут жена мужа потребила,
Вострым ножиком зарезала,
На ноже-то сердце вынула.
На булатном встрепенулося,
А жена-то усмехнулася.
Во холодный погреб бросила,
Правой ноженькой притопнула,
Правый локоть на оконышко,
Горючи слезы — за оконышко*[* В характерном для народных несен силлабо-тоническом стихе ударение может исчезать (при исполнении), может и перемещаться (при декламации). Приводимую строку можно прочесть двумя размерами].
Судя по этим песням и при известной доле легкомыслия можно подумать, что женщины древней и средневековой Руси только и делали, что убивали своих мужей. (Кстати, как раз такой логикой и пользуются исследователи вульгарно-социологического, а также открыто демагогического толка. Кому чего хочется, тот то и выбирает, а иногда и выискивает в истории быта.) Но дело вовсе не в наших желаниях. Песня, например, историческая (былина, старина), как и сказка, выбирала выражения крайние, обряды гипертрофированные. Народное самосознание выражало свой подчеркнутый интерес к злому свершению образным преувеличением, зло изображалось в крайней своей концентрации в таком сгустке, который вызывает в слушателе ужас. Подобная образность также играла роль своеобразной прививки: лучше испытать и пережить зло песенное (сказочное, словесное), чем зло подлинное. Отсюда становится более понятным народный интерес к балладности и ярко выраженной сюжетности:
Как поехал я, молодец, во дороженьку,
Догоняют меня два товарища.
Во глаза мне, молодцу, надсмехаются,
Что твоя, брат, жена за гульбой пошла, Что любимое дитя качать бросила,
Вороных она коней всех изъездила.
Молодых-то**[** Имеется в виду челядь, прислуга] людей всех измучила.
Воротился я, молодец, с пути-дороженьки,
Подъехал я, молодец, к широкому двору,
Молодая жена да вышла встретила,
Она в белой сорочке без пояса.
Обнажил я, молодец, саблю вострую,
Я срубил жене буйну голову,
Покатилась голова коню под ноги.
Я пошел, молодец, во конюшенку,
Вороные мои кони все сытешеньки,
Я пошел, молодец, в детску спаленку,
Любимое дитя лежит качается.
...Ах, зачем я послушал чужа разума!
Наталья Самсонова на подобный сюжет, но на другую мелодию пела так:
Ехали казаки, ехали казаки,
Ехали казаки со службы домой.
У этих казаков «на плечах погоны, на грудях ремни». Одного казака встречает мать и говорит, что у его жены родилось неурочное дитя. Казак губит жену, идет к колыбели и, по «обличью» узнавая в ребенке сына, кончает с собой.
В другой песне поется о муже, ушедшем в ночной разбой, о том, как он «по белу свету домой пришел».
...Послал он меня, молоду,
Отмывать платье кровавое.
Половину платья вымыла,
А другую в реку кинула,
Нашла братцеву рубашечку...
То же стремление к балладности явно просматривается и в более поздних песнях, таких, как «По Дону гуляет» (кстати, ужасно испорченной современным эстрадно-одиночным исполнением, записанным на пластинку), «Окрасился месяц багрянцем», «Помню, я еще молодушкой была» и т. д. В этих песнях уже чувствуется мощное влияние книжной поэзии. Сюжетная сентиментальность идет здесь рука об руку с мелодическим вырождением, что связано с исчезновением народной традиции и с общим упадком песенно-хоровой культуры. Так, слова песни «Во саду при долине», которая была очень популярна в 30 — 40-х годах, вызывает улыбку своей наивностью. Форма здесь словно бы нарочно противоречит глубоко народному содержанию. Однако упомянутое противоречие вполне может быть и традиционным. Это касается в основном игровых и хоровых песен, смысловое содержание которых выражено не столько словами, сколько ритмикой и мелодией. Такие песни сложены из традиционных образных заготовок: «Во чистом во поле на белой березе сидит птица пава». Береза в таких песнях легко заменяется кудрявой рябиной, птица пава соловьем и т. д. Бессюжетность допускается полная.
Анфиса Ивановна рассказывает, как уже в отрочестве девчонки деревни Тимонихи усаживались на бревнах и пели: «Во поле березу». Примечательна концовка этой прекрасной, вначале почти сюжетной песни:
Охотнички выбегали,
Серых зайцев выгоняли...
При чем же здесь береза, которую «некому заломать»? — спросит иной читатель, ждущий от подобных песен назидательного сюжета и особенно смысла? Но в том-то и дело, что действительно ни при чем. Такую песню надо петь, в крайнем случае слушать. Надо самому сидеть весною на бревнах и водить хоровод, чтобы постигнуть душу песни:
Чувель, мой чувель,
Чувель-навель, вель-вель-вель.
Еще чудо, перво-чудо,
Чудо родина моя!
Ритмический набор созвучий, совершенно непонятных (в самом деле: что такое этот «чувель»?), завершается каким-то странным выражением восторга, вполне логичным обращением к родине, названной перво-чудом. А какая это родина, малая или большая? — вновь спросит чудо-рационалист. Но на этот вопрос отвечать не стоит...
Песня связывает воедино словесное богатство народа с богатством музыкальным и обрядовым. Художественная щедрость песни настолько широка, что делает ее близкой родственницей, с одной стороны, сказке, бывальщине, пословице и преданию, с другой — обрядно-бытовому и музыкально-хореографическому выражению народного художественного гения.

ПРИЧИТАНИЕ

Причет, плач, причитание — один из древнейших видов народной поэзии. В некоторых, местах русского Северо-Запада*[* Причитания сохранились, по-видимому, и в Сибири. Так, безвременная смерть В. М. Шукшина была оплакана его матерью Марией Сергеевной на похоронах в Москве. Ее причет отличался образностью и особой эмоциональной силой] он сохранился до наших дней, поэтому плач, подобный плачу Ярославны из восьмисотлетнего «Слова о полку Игореве», можно услышать еще и сегодня.
Причетчицу в иных местах называли вопленницей, в других — просто плачеей. Как и сказители, они нередко становились профессионалами, однако причет в той или другой художественной степени был доступен большинству русских женщин**[** Автору не известны примеры мужского причета].
Причитание всегда было индивидуально, и причиной его могло стать любое семейное горе: смерть близкого родственника, пропажа без вести, какое-либо стихийное бедствие.
Поскольку горе, как и счастье, не бывает стандартным, похожим на горе в другом доме, то и причеты не могут быть одинаковыми. Профессиональная плачея должна импровизировать, родственница умершего также индивидуальна в плаче, она причитает по определенному человеку: по мужу или брату, по сыну или дочери, по родителю или внуку. Традиционные образы, потерявшие свежесть и силу от частых, например, сказочных повторений, применительно к определенной семье, к определенному трагическому случаю приобретают потрясающую, иногда жуткую эмоциональность.
Выплакивание невыносимого, в обычных условиях непредставимого и даже недопускаемого горя было в народном быту чуть ли не физиологической потребностью. Выплакавшись, человек наполовину одолевал непоправимую беду. Слушая причитания, мир, окружающие люди разделяют горе, берут и на себя тяжесть потери. Горе в причитаниях словно разверстывается по людям. В плаче, кроме того, рыдания и слезы как бы упорядочены, их физиология уходит на задний план, страдание приобретает одухотворенность благодаря образности:
Ты вздымись-ко, да туча грозная,
Выпадай-ко, да сер-горюч камень,
Раздроби-ко да мать сыру землю,
Расколи-ко да гробову доску!
Вы пойдите-ко, ветры буйные,
Размахните да тонки саваны,
Уж ты дай же, да боже-господи,
Моему-то кормильцу-батюшке
Во резвы-то ноги ходеньице,
Во белы-то руки владеньице,
Во уста-то говореньице...
Ох, я сама-то да знаю-ведаю
По думам-то моим не здеется,
От солдатства-то откупаются,
Из неволи-то выручаются,
А из матушки-то сырой земли
Нет ни выходу-то, ни выезду,
Никакого проголосьица...
Смерть — этот хаос и безобразность — преодолевается здесь образностью, красота и поэзия борются с небытием и побеждают. Страшное горе, смерть, небытие смягчаются слезами, в словах причета растворяются и расплескиваются по миру. Мир, народ, люди, как известно, не исчезают, они были, есть и будут всегда (по крайней мере, так думали наши предки)...
В другом случае, например на свадьбе, причитания имеют прикладное значение. Свадебное действо подразумевает игру, некоторое перевоплощение, и поэтому, как уже говорилось, причитающая невеста далеко не всегда причитает искренно. Печальный смысл традиционного свадебного плача противоречит самой свадьбе, ее духу веселья и жизненного обновления. Но как раз в этом-то и своеобразие свадебного причета. Невеста по ходу свадьбы обязана была плакать, причитать и «хрястаться», и слезы неискренние, ненатуральные частенько становились настоящими, искренними, таково уж эмоциональное воздействие образа. Не разрешая заходить в причете слишком далеко, художественная свадебная традиция в отдельных местах переключала невесту совсем на иной лад:
Уже дай, боже, сватушку
Да за эту за выслугу,

Предыдущая страница 23 Следующая страница


Лад 24

Ему три чирья в бороду,
А четвертый под горлышко
Вместо красного солнышка.
На печи заблудитися
Да во щах бы сваритися.
Современный причет, использующий песенные, даже былинные отголоски, грамотная причетчица может и записать, при этом ей необходим какой-то первоначальный толчок, пробуждающий эмоциональную память. После этого начинает работать поэтическое воображение, и причетчица на традиционной основе создает свое собственное произведение. Именно так произошло с колхозницей Марией Ерахиной из Вожегодского района Вологодской области*[* «День поэзии Севера», г. Мурманск. Публикация организована земляком Ерахиной Иваном Александровичем Новожиловым]. Начав с высказывания обиды («замуж выдали молодешеньку»), Ерахина образно пересказывает все основные события свой жизни:
Под венец итти — ноской вынести. Очень хорошо описана у Ерахиной свадьба:
Не скажу, чтобы я красавица,
А талан дак был, люди славили.
С мою сторону вот чего говорят:
«Ой, какую мы дали ягоду,
Буди маков цвет, девка золото!»
А и те свое: «Мы не хуже вас,
Мы и стоили вашей Марьюшки...»
Перед тем как везти невесту в «богоданный дом»,
Говорит отец свекру-батюшке:
«Теперь ваша дочь, милый сватушка,
Дан вам колокол, с ним хоть об угол».
Поистине народное отношение к семье чувствуется далее в причете, обиды забыты, и все как будто идет своим чередом:
И привыкла я ко всему потом,
На свекровушку не обижусь я,
Горяча была да отходчива.
Коли стерпишь ты слово бранное.
Так и можно жить, грешить нечего.
Но муж заболел и умер, оставив после себя пятерых сирот.
Горевала я, горько плакала.
Как я буду жить вдовой горькою,
Как детей поднять, как же выучить,
Как их мне, вдове, в люди вывести?
И свалилася мне на голову
Вся работушка, вся заботушка,
Вся мужицкая да и женская.
Я управлю дом, пока люди спят,
С мужиками вдруг*[Вместе] в поле выеду
И пашу весь день, почти до ночи.
Все работы я приработала,
Все беды прошла, все и напасти,
Лес рубила я да и важивала,
На сплаву была да и танывала,
Да где хошь спасут люди добрые.
Всех сынов тогда поучила я,
В люди вывела и нехуже всех.
И вперед**[В будущем] себе леготу ждала
Да и думаю, горе бедное:
Будет легче жить, отдохну теперь.
Ой, не к этому я рожденная!
Мне на голову горе выпало,
Сердце бедное мое ранило,
Никогда его и не вылечить,
Только вылечит гробова доска!
Надо мной судьба что наделала,
Отняла у меня двух сынов моих...
Удивительна и концовка этого произведения:
Вы поверьте мне, люди добрые,
Ничего не вру, не придумала,
Написала всю правду сущую,
Да и то всего долю сотую.
Я писала-то только два денька,
А страдаю-то вот уж сорок лет...

ЧАСТУШКА

Федор Иванович Шаляпин терпеть не мог частушек, гармошку считал немецким инструментом, способствующим примитивизации и вырождению могучей и древней вокально-хоровой культуры.
Недоумевая по этому поводу, он спрашивает: «Что случилось с ним (то есть с народом), что он песни эти забыл и запел частушку, эту удручающую, эту невыносимую и бездарную пошлость? Уж не фабрика ли тут виновата, не резиновые ли блестящие калоши, не шерстяной ли шарф, ни с того ни с сего окутывающий шею в яркий летний день, когда так хорошо поют птицы? Не корсет ли, надеваемый поверх платья сельскими модницами? Или это проклятая немецкая гармоника, которую с такой любовью держит под мышкой человек какого-нибудь цеха в день отдыха? Этого объяснить не берусь. Знаю только, что эта частушка — не песня, а сорока, и даже не натуральная, а похабно озорником раскрашенная. А как хорошо пели! Пели в поле, пели на сеновалах, на речках, у ручьев, в лесах и за лучиной».
В. В. Маяковский, обращаясь к поэтической смене, тоже не очень-то жалует частушку: «Одного боюсь — за вас и сам, — чтоб не обмелели наши души, чтоб мы не возвели в коммунистический сан плоскость раешников и ерунду частушек».
Однако что бы не говорилось о частушке, что бы не думалось, волею судьбы она стала самым распространенным, самым популярным из всех ныне живущих фольклорных жанров. Накопленная в течение многих веков образная энергия языка не исчезает с отмиранием какого-либо (например, былинного) жанра, она может сказаться в самых неожиданных формах, как фольклорных, так и литературных.
Частушка в фольклоре, да, пожалуй, и сам Маяковский в литературе, как раз и явились такими неожиданностями. И антагонизм между ними, если призадуматься, чисто внешний, у обеих один и тот же родитель — русский язык...
Правда, у родителя имеется множество еще и других детей. Ф. И. Шаляпин имел основание негодовать: слишком много места заняла частушка в общем семействе народного искусства. Когда-то, помимо застольного хорового пения, жило и здравствовало уличное хоровое пение, но долгие хороводные песни постепенно превратились в коротушки, одновременно с этим хоровод постепенно вырождался в нынешнюю пляску. Можно даже сказать, что превращение хоровода в пляску и сопровождалось как раз вырождением долгих песен в частушки. Медленный хороводный темп в конце прошлого века понемногу сменяется быстрым, плясовым; общий танец — парным и одиночным. Вместе со всем этим и долгая песня как бы дробится на множество мелких, с относительно быстрым темпом.
И частушка пошла гулять по Руси... Ее не смогли остановить ни социальные передряги, ни внедрение в народный быт клубной художественной самодеятельности. Она жила и живет по своим, только ей самой известным законам. Никто не знает, сколько создано в народе частушек, считать ли их тысячами или миллионами. Многочисленные собиратели этого фольклорного бисера, видимо, даже не предполагают, что частушке, даже в большей мере, чем пословице, свойственна неразрывность с бытом, что, изъятая из этнической музыкально-словесной среды, она умирает тотчас. Много ли извлекает читатель, например, из такого четверостишия, затерянного при этом среди тысяч других:
Перебейка*[* Перебейка — разлучница, соперница. От слова «перебить», «отбить». Синонимом может быть «супостатка»] из-за дроли
Потеряла аппетит,
У меня после изменушки
Нежевано летит.
Читателю нужна очень большая фантазия, чтобы представить шумное деревенское гуляние, вообразить «выход» на круг, пляску и вызывающее, с расчетом на всеуслышание пение. Надо знать состояние девицы, которой изменили в любви, то странное ее состояние, когда она смеется сквозь слезы, и бодрится, и отчаивается, и маскирует свою беду шуткой. Надо, наконец, знать, что такое «перебейка», «перебеечка». К мнению некоторых исследователей о том, что женские частушки придуманы в основном мужчинами, вряд ли стоит прислушиваться. Частушки создавались и создаются по определенному случаю, нередко во время пляски, иногда заранее, чтобы высказать то или иное чувство. Тут может быть признание в любви, угроза возможному сопернику, поощрение не очень смелого ухажера, объявление о разрыве, просьба к подруге или товарищу «подноровить» в знакомстве и т. д. и т. п.**[ ** Мария Васильевна Хвалынская, каргопольская собирательница частушек и пословиц, рассказывает, что «прежде многие девчата имели тетради со своими частушками. Заводили их в тринадцать-четырнадцать лет и пополняли записи, пока замуж не отдадут»].
Вообще любовная частушка — самая распространенная и самая многочисленная. К ней примыкают рекрутская и производственно-бытовая, если можно так выразиться, а в некоторые периоды появлялась частушка и политическая, выражавшая откровенный социальный протест. Тюремные, хулиганские и непристойные частушки безошибочно отражают изменение и сдвиги в нравственно-бытовом укладе, забвение художественной традиции. Глупо было бы утверждать, что в традиционном фольклоре совсем не имелось непристойных частушек. Иметься-то они имелись, но пелись очень редко и то в определенных, чаще всего мужских компаниях, как бы с оглядкой. Спеть похабную частушку при всем честном народе мог только самый последний забулдыга, отнюдь не дорожащий своим добрым именем. «Прогресс» в распространении талантливых, но похабных частушек начался на рубеже двух веков примерно с таких четверостиший: «Я хотел свою сударушку к поленнице прижать, раскатилася поленница, сударушка бежать». Излишняя откровенность и непосредственность искупаются в этой частушке удивительной достоверностью. Поздняя же непристойная частушка становится все более циничной, недостоверно-абстрактной***[*** Читатель должен поверить автору на слово, поскольку примеры абсолютно непечатны]. Взаимосвязь таких фольклорных опусов с пьянством очевидна.
Интересно, что частушка пелась не только в тех случаях, когда весело или когда скучно. Иногда пелась она и во время неизбывного горя, принимая форму исповеди или жалобы на судьбу. Так, во время пляски молодая вдова пела и плакала одновременно:
Ягодиночку убили,
Да и мне бы умереть,
Ни который ни которого
Не стали бы жалеть.
И пляска и пение в таких случаях брали на себя функции плача, причитания.
Смысл многих частушек, как и пословиц, не всегда однозначен, он раскрывается лишь в определенных условиях, в зависимости от того, кто, где, как и зачем поет.
Председатель золотой,
Бригадир серебряной.
Отпустите погулять,
Сегодня день неведренной.
Опять же необходимо знать, что в ведренные, то есть солнечные, дни надо работать, косить или жать, а погулять можно и в ненастье. Песенку можно спеть и так, и эдак, то ли с внутренней издевкой, то ли с искренним уважением. Но такую, к примеру, частушку вряд ли можно спеть в каком-либо ином смысле:
Милая, заветная,
По косе заметная,
На жнитве на полосе.
Лента алая в косе.
За столом и во время общей пляски «кружком» вторую половину частушки пели коллективно, хорошо знакомые слова подхватывались сразу. Запевать мог любой из присутствующих. Парная девичья пляска вызвала к жизни особый частушечный диалог, во время которого высказываются житейские радости и обиды, задаются интимные вопросы и поются ответы, пробираются соперницы или недобрые родственники.
Частушечный диалог, осуществляемый в пляске, мог происходить между двумя подругами, между соперницами, между парнем и девушкой, между любящими друг друга, между двумя родственниками и т. д. Угроза, лесть, благодарность, призыв, отказ — все то, что люди стесняются или боятся высказать прямо, легко и естественно высказывается в частушке.
В частушечном монологе выражается исповедальная энергия. В фольклорных запасниках имеются частушки для выражения любых чувств, любых оттенков душевного состояния. Но если подходящее четверостишие не припоминается или неизвестно поющему, тогда придумывается свое, совершенно новое.
Довольно многочисленны частушки, обращенные к гармонисту. Порой в них звучит откровенная лесть, даже подхалимство. Но на что не пойдешь, чтобы в кои-то веки поплясать, излить душу в песнях! Особенно в те времена, когда столько гармонистов улеглось на вечный сон в своих неоплаканных могилах.

РАЕК

Говорить складно — это значит ритмично, в рифму, кратко, точно и образно. Складная речь не была принадлежностью только отдельных немногочисленных людей, говорить складно стремились все. Разница между талантливыми и тупыми на язык говорильщиками была только в том, что первые импровизировали, а вторые лишь повторяли когда-то услышанное. Между теми и другими не существовало резкой качественной границы. Природа дает способности всем людям, но не всем поровну и не всем одинаковые. Так же неопределенна и граница между обычной речью и речью стилизованной. У многих людей, однако, весьма ярко выражена способность говорить в рифму и даже способность к складыванию, то есть к стихотворству.

Предыдущая страница 24 Следующая страница


25 Василий Белов

Такой стихотворец жил чуть ли не в каждой деревне, а в иных селениях их имелось не по одному, и они устраивали своеобразные турниры, соревнуясь друг с другом.
В Тимонихе жил крестьянин Акиндин Суденков, настоящий поэт, сочинявший стихи по любому смешному поводу, используя для этого частушечный ритм и размер. В деревне Дружинине жил Иван Макарович Сенин, также сочинявший частушки. На озере Долгом жил старик Ефим, подобно Суденкову сочинявший целые поэмы про то, как они всем миром били «тютю» (филина, пугавшего своим криком), как вступали в колхоз и как выполняли план рубки и вывозки леса.
Не нагоним нападным,
Так нагоним накидным, —
сочинял Ефим о соревновании по весенней вывозке леса. (Речь идет о том, что весной, когда таял снег и дороги становились непроезжими, для выполнения плана призывали людей лопатами бросать снег на дорогу.) Про собственную жену, участвовавшую в общественной работе. Ефим сочинял так:
Кабы милая жена
Не была у власти,
Не пришел бы сельсовет,
Не нагнал бы страсти.
Ефим вырезал стихи на прялках, которые сам делал, на подойниках и т. д. На трепале, сделанном для соседки, он, может быть, в пику жене вырезал такие слова: «Дарю Настасьюшке трепало, моя любовь к ней крепко пала».
Многие жители Азлецкого сельсовета Харовского района хорошо помнят полуслепого Васю Черняева, который время от времени ходил по миру. Открыв дверь и перекрестившись, он вставал у порога и речитативом заводил то ли молитву, то ли какую-то песнь-заклинание, длинную и очень складную. Он призывал святую силу охранять дом и его обитателей «от меча, от пули, от огня, от мора, от лихого человека» и от других напастей. Ему давали щедрую милостыню. На улице ребятишки догоняли его, совали в руку клочок газеты либо берестинку, а иной раз и просто щепочку. Он брал, садился на камень и к общей потехе начинал читать всегда в рифму и на местную тему. Такие импровизированные стихи собирали вокруг него много народу. Вася Черняев, стыдясь своего положения, как бы отрабатывал свой хлеб. Он водил по берестине пальцем и «читал» о том, как на колхозном празднике у того-то «выдернули из головы четыре килограмма волосу», а того-то «лишили голосу» (на самом деле тот охрип от песен) и т. д.
Превосходным примером райка могут служить прибаутки, которые говорит дружко на свадьбе, не зря дружками назначали самых проворных и самых разговористых.
Иногда в рифму говорились целые сказки, бывальщины и бухтины, в других случаях заумные побасенки вроде этой:
«Писано-прописано про Ивана Денисова, писано не для роману, все без обману. Пришел дядюшка Влас, кабы мне на это время далась власть, да стадо овец, я стал бы им духовный отец, всех бы исповедал да и в кучку склал» и т. д.
Подобное словотворчество свойственно было только мужчинам, женщина, говорящая в рифму, встречалась довольно редко.

ЗАГОВОР

Слово, которое «вострее шильного жала, топорного вострия», от которого «с подружками не отсидеться, в бане не отпариться», которое «кислым не запить, пресным не захлебать», — такое слово действительно имело могучую силу. Оно защищало не от одной только зубной боли, но и «от стрелы летучия, от железа кованого и некованого, и от синего булату, и от красного и белого, и стрелы каленыя, и от красной меди, и от проволоки, и от всякого зверя и костей его, и от всякого древа, от древ русских и заморских, и от всякой птицы перья, в лесе и в поле, и от всякого руду*[* Непонятное слово. Имеется в виду то ли руда железная, то ли кровь] человеческого, русского, и татарского, и черемисского, и литовского, и немецкого, и всех нечестивых еленских родов, и врагов, и супостатов».
Многие заклинания и заговоры в поздние времена стали молитвами, христианская религиозная терминология соседствует в них с языческой. «Сохрани, крест господен, и помилуй меня, закрой, защити и моих товарищей заветных, и поди, стрела, цевьем во дерево, а перьем во птицу, а птица в небо, а клей в рыбу, а рыба в море, а железо и свинец, кань в свою матерь землю от меня, раба божия (имярек), и от моих советных товарищев думных и дружных. Аминь, аминь, аминь». Но «аминем беса не избыть» — говорит пословица, и слово защищало все же, наверное, вкупе с другим оружием... Произнося заклинания, человек укреплял веру в успех начатого дела, будил в себе духовные силы, настраивался на определенный лад. Охотничий заговор от злого человека, записанный Н. А. Иваницким, гласит: «Встану благословясь, пойду перекрестясь из избы в двери, из дверей в ворота, во чисто поле, за овраги темные, во леса дремучие, на тихие болота, на веретища, на горы высокие, буду я в лесах доброго зверя бить, белку, куницу, зайца, лисицу, полевиков и рябей, волков и медведей. На синих морях, озерах и реках гусей, лебедей и серых утиц. Кто злой человек на меня поимеет злобу, тому бы злому человеку с берега синя моря песок вызобать, воду выпить, в лесу лес пересечь и сучье еловое и осиновое, ячменную мякину в глазах износить, дресвяный камень зубами перегрызть. Как божия милость восстает в буре и падере, ломит темные леса, сухие и сырые коренья, так бы и у того лихого человека кости и суставы ломило бы. И как по божьей милости гром гремит и стрела летает за дьяволом, так бы такая же стрела пала на злого человека. Будьте, мои слова, крепки и метки».
Существовало достаточно заговоров и заклинаний от пожара, от скотской немочи, приворотных и отворотных, пастушеских, а также от неправедных судей и городских крючкотворцев. Как видим по охотничьим и воинским заклинаниям, в древние годы мужчины пользовались заговорами наравне с женщинами, позднее заговаривание стало исключительно женской привилегией. По-видимому, действие заговоров имело ту же психологическую основу, что и нынешний гипноз, самовнушение.
Множество бытовых повседневных заклинаний рождалось непосредственно перед тем или иным действием. Садясь, например, доить корову, хозяйка шептала или говорила вполголоса, с тем чтобы слышала только корова: «Докуд я тебя, раба божия Катерина, дою, Пеструха-матушка, ты стой стоючи, дои доючи, стой горой высокой, теки молока рекою глубокой, стой не шелохнись, хвостиком не махнись, с ноги на ногу не переступывай».

ЗАГАДКА

Зимними вечерами, на беседах без пляски, загадки служили хорошим подспорьем в играх и развлечениях. Подростки и дети забавлялись этим делом в любое время, вынуждая к тому и взрослых, которые знали загадок больше. Причем смысл загадок состоял, скорее, в самом загадывании, чем в отгадывании, отгадывать было необязательно. Загадывать загадку всем известную неинтересно, а неизвестную или только что придуманную отгадывать очень трудно. Поэтому загадывающий, распалив любопытство до предела, обычно сам давал ответ. И впрямь попробуй отгадать, кто с кем говорит в такой, например, загадке: «Криво да лукаво, куда побежало? Стрижено да брито, тебе дела нету». Даже самый сообразительный не сразу представит речку, вьющуюся среди скошенного луга или сжатого поля. На вопрос: «что выше лесу, тоньше волосу?» — уже легче ответить, поскольку речь зашла о природе. Ветер с водой неразлучны даже в сказках. По ассоциации нетрудно догадаться, «по какой дороге полгода ходят, полгода ездят».
Вспомнив про речку, обязательно вспомнишь и прорубь: «В круглом окошке днем стекло разбито, ночью опять цело». И если после всего этого спросить: «А что вверх корнем растет?» — может быть, и найдется такой остроумец, который догадается, что это сосулька.
«А какую траву и слепой знает?» — спросит бабушка внука, заранее зная, что спустя какое-то время раздастся восторженный крик: «Крапиву!» Загадка про петуха — «Дважды родился, ни разу не крестился, а первый на свете певчий» — могла заставить работать фантазию взрослого человека. Такая загадка, как: «Через корову да через березу свинья лен волочит», — могла родиться только в профессиональной, в нашем случае сапожнической, среде. Загадка: «Два братца одним пояском подпоясаны» — имеет смысл только на русском Севере, где в основе изгороди два кола, перевиваемые лозой.
Некоторые загадки звучат пословицами, и, наоборот, многие пословицы вполне могут быть использованы как загадки.
Распространены были и загадки двусмысленные, по звучанию чуть ли не непристойные. Неприличная форма в таких загадках как бы смягчилась нравственно полноценным смыслом.
Шуточные загадки («Сидит кошка на окошке, и хвост как у кошки, а не кошка») сменялись отгадыванием целых шарад и задач из чисел:
«Летели полевики, и надо им сесть поклевать. Если они сядут по два на две березы, одна береза останется, а если по одному, то одному полевику деваться некуда. Сколько летело птичек и сколько берез стояло?»
Герои и персонажи народных сказок также нередко загадывали друг другу загадки.

ПРОЗВИЩА

Отделить стихию словесную от бытовой невозможно, они неразрывны, они составляют единое целое. И лучше всего иллюстрируют это единство прозвища...
Насмешливый, сатирический оттенок этого фольклорного жанра вызывает у темпераментного человека бурный и совершенно напрасный протест: прозвище закрепляется за ним еще прочнее. Бывали случаи, когда люди переезжали в другую волость, чтобы избавиться от прозвища, — тоже напрасно! А один умник решил однажды перехитрить всех, придумал себе новое (разумеется, более благозвучное) прозвище и тайком начал внедрять его в жизнь, надеясь таким путем избавиться от старого. Увы, из этого ничего не вышло, прежнее прозвище оказалось более жизнестойким.
Подобный опыт для умного человека не оставался втуне. Самоирония — всегдашний признак более развитого ума. Юмор глушил обиду, а иной раз и совсем освобождал человека от клички. Так, мужичок, получивший в наследство прозвище «Балалайкин», заканчивая выступление на колхозном собрании, спросил: «Еще потренькать, аль на место сесть?» Таких людей уважали, а уважаемого человека даже и за глаза называли по имени-отчеству. Юмор, ограждающий достоинство, нельзя, однако, путать с шутовством и самоуничижением, когда человек в задоре артистического самооплевывания то и дело называет себя по прозвищу.
Древность и широту распространения прозвищ подтверждает и тот факт, что даже великие князья не всегда избегали второго имени (Иван-Калита, Дмитрий-Шемяка, Василий-Темный).
Образная сила, заключенная в русских прозвищах, не щадила не только отдельных людей, но и целые государства, земли и страны. Сатирический оттенок в таких прозвищах был ничуть не сильнее, чем в прозвищах, данных своим краям и губерниям. Архангельцев, к примеру, издавна обзывали моржеедами, владимирцев — клюковниками, борисоглебцев — кислогнездыми*[* Сказания русского народа, собранные И. Сахаровым. С.-Петербург, 1841, т. 1]. Вятичане были прозваны слепородами за то, что в 1480 году, придя на помощь устюжцам, слишком поспешно открыли сражение против татар. С рассветом вдруг обнаружилось, что били они своих же, которым пришли на выручку. Вологжане прозваны телятами, брянцы — куралесами. Новгородцев называли то гущеедами, то долбежниками. Муромцы были прозваны святогонами за то, что в XIII веке выгнали из своего города епископа Василия. Уезды, волости и отдельные селения также весьма редко не удостаивались собственных прозвищ.
Разнообразие личных прозвищ поистине необъятно. Вот несколько женских прозвищ, бытовавших в Сохотской волости: Пеля, Луковка, Клопик, Моховка, Карточка, Прясло, Заслониха. Одному из сапожников присвоена была новая фамилия — Мозолькин.
На стыке XIX и XX веков многие крестьянские прозвища преобразовывались в фамилии.
Многие люди, уезжая из родных мест, меняли не только фамилии, но и имена. Происходило это по разным, иногда грозным, социальным причинам.
В других случаях эти причины не отличались особой серьезностью. Крестьянский парень и корреспондент газеты «Красный Север», живя в глухой вологодской деревне, подписывает свое письмо в губернию фамилией Фильман. Другой парень, уже не по собственному желанию, а за умение выступать получил прозвище Ротанов (Кумзеро Харовского района). Старушка, пришедшая к нему с какой-то нуждой, по доброте назвала его «Батюшко-ротановушко». Одного этого было достаточно, чтобы навсегда исчез начальнический авторитет.
Обычно прозвища давали по психологическим признакам, но не реже и по внешнему виду. В деревне Коргозере Вожегодского района рассказывают об интересной истории неких Коча и Нидили (неделя). Коч якобы провожал Нидилю с гуляния домой и вздумал поприставать к ней, за что она столкнула его вместе с гармонью в реку. Кочем прозвали его за густую копну волос, а ее — Нидилей за длинный рост.
Были мужские прозвища и совсем необъяснимые: Тилима, Карда, Бутя, Кулыбан. Немало их давалось по названиям птиц, животных и насекомых (Галка, Воробей, Жук, Заяц, Кот, Выдра и т. д.). Частенько становились прозвищами характерные прилагательные: Шикарный, Ответная, Масленый. При этом значение прозвища нередко было обратным. Так, двухметрового тракториста прозвали Колей Маленьким, а совершенно лысого шофера — Колей Кудреватым. Председатель-тридцатитысячник, не знавший разницы между яровым и озимым севом, незамедлительно получил кличку «Тимирязев». Причем узнал он о ней только в день своего окончательного отъезда из деревни.

НЕ СЛОВОМ ЕДИНЫМ

И за ту игру старинную,
За музыку — рожок,
В край родной дорогу длинную
Сто раз бы я прошел.
Александр Твардовский
Колыбельный напев начинал звучать над зыбкой тотчас после рождения ребенка. Пуповина подсыхала под мерный скрип очепа. Так и получалось, что ритм и мелодия встречали человека на земле и не стихали на протяжении всей жизни. Продолжали они звучать и после его смерти...
Колыбельный напев отличался замедленным, однообразно-усыпляющим ритмом. Мелодия его была нежной и несколько печальной. Мать, бабушка или старшая сестра, выражая свою любовь к младенцу, вкладывали в колыбельную песню и скорбь и нежность, но никогда не звучали в колыбельной окрик и грубость. Правда, мать, обиженная золовками, либо бабушка, не спящая по ночам, в редких случаях позволяли себе излить недовольство, освободиться от недоброго чувства чуть ли не семейной сатирой:
Вы, гудки, не гудите,
Матушку не будите.
Матушка-то угрюма,
Стала прясть да уснула.
Пришла свинья, ее столкнула.
Младенец не замечал недоброжелательства бабушки к его матери, поскольку все это пелось в неизменной мелодии, в той же интонации, что и обычная колыбельная. Но какой жуткий разлад начинался в детской душе, когда ребенок уже постигал смысл подобной припевки!
Вместо колыбельной мать и бабушка иногда пели и другие долгие песни, подходящие по ритму к укачиванию.
Мелодии плача или причета так же, как и колыбельной, не были очень разнообразными. Причетчица, особенно наемная, нередко переходила на речитатив, а искренний плач родственницы по умершему или безвременно погибшему отличался больше словесной, чем мелодичной образностью. Даже причет невесты на свадьбе довольно однообразен. Но свадебный причет то и дело перемежается девичьими песнями, различными по ритму. Мелодии свадебных песен также разнообразны, а действие все время меняется, поэтому русская народная свадьба очень похожа на многодневную оперу. Во всяком случае, все главные оперные признаки: драматургия, хоровое и сольное исполнение, массовость, хореография в свадьбе обязательны. Праздничная застолыцина, как бы ни была она обильна питьем и едою, считалась неполноценной без песнопения. Песни на празднике звучали часами — это было главным праздничным весельем, хотя, конечно, не каждый знал все слова и мелодии.
Как и во всем, в пении очень важно лидерство, умение запевать, сделать почин и принять на себя негласное руководство. Нередко за столом кто-то умел запевать, не зная всех слов, другой знал слова, но не умел запевать или нетвердо знал мелодию, и, казалось, песня вот-вот затухнет, словно костерок на влажном осеннем ветру. Но за столом обязательно находился кто-нибудь, необходимый именно в этот момент, и песня не прерывалась.
Были, однако ж, в каждом селении один-два, а то и больше настоящих песенных знатоков с незаурядным слухом и голосом, знающих сотни текстов, обладающих способностью не только словесной, но и музыкальной импровизации.
Судьба русского народного песенного искусства по-своему трагична. Подобно тому, как национальное самосознание раскололось еще во времена никоновских церковных реформ и этот раскол усугубился в царствование Петра Великого, единая песенная стихия тоже начала мельчать и дробиться, после чего окончательно разделилась на духовно-религиозную и обыденно-бытовую. Обе ветви песенного искусства поврозь медленно чахли, чему способствовали также городские и западные модернистские веяния.
В народе некоторое время еще оставались такие прекрасные по мелодии песни, как «Шумел камыш» или «Позабыт-позаброшен». Но и они быстро исчезли, осмеянные хлесткими фельетонами районных и областных газетчиков. И частушка довершила свою окончательную победу...
К сожалению, песенная традиция прервалась. Теперь уже не поются старые русские песни, те самые, которых не знал даже сам Ф. И. Шаляпин. Не услышишь сейчас и более поздние, балладно-романсового толка песни, такие, как «Хас-Булат», «Окрасился месяц багрянцем» и т. д. Лишь изредка звучат «Златые горы» да «Коробушка». Затихают в быту и прекрасные песни военных лет, созданные советскими композиторами.
Убыстрение частушечного плясового ритма происходило, разумеется, за счет снижения мелодического многообразия. Эстетические нормы сменились. С какого-то времени людям стало казаться, что чем громче, тем и лучше, чем быстрее, тем и красивее. В результате даже пение частушек выродилось, снизились художественные требования, орание и беспорядочный пляс стали доступны всем, умение петь и плясать снивелировалось.
До этого частушечная мелодия не была однообразной. Еще в 20-х годах частушки пели в застолье, как долгие песни. По-иному пелись они и во время праздничного хождения деревенской улицей и совсем по-другому в хороводе и в пляске. Довольно разнообразными были частушечные мелодии и в географическом смысле: на Николыцине и под Кич-Городком пели так, за Кадниковом — иначе.
Древнейший русский летний хоровод гармонично сочетал в себе игровые, плясовые и песенные элементы. Вырождение началось с постепенной утраты этой гармонии. Вначале из хоровода исчезла, по-видимому, игровая, сюжетная часть, затем вместе с убыстрением темпа беднели хореография и песенное лирическое содержание. Хоровод постепенно заменяется все убыстряющейся пляской по кругу. Хороводные песни, мелодически очень разнообразные, через кадриль понемногу превратились в частушки. Таким образом, в однообразной пляске сравнялись летние и зимние хороводы... Зимний круг тесен, многолюдье не дает развернуться, ограничивает, как бы ни просторна была праздничная изба. В таких условиях мерная, неторопливая, но содержательная пляска сменяется быстрым топотом по преимуществу на одном месте, тогда же рождается и мода на перепляс. Массовость и демократизм старинного хоровода уже невозможны при этом, так как в пляске участвуют только двое (с гармонистом — трое). Все остальные превращаются в зрителей. Но плясать и петь на празднике хочется всем, поэтому перепляс нередко становится причиной каких-то нелепых свалок...
Древние хороводы довольно разнообразны по сюжету, но они всегда служили интересам молодежи (знакомство, выбор, ухаживание). Отголоски таких хороводов сохранились до сих пор, но уже в отдельных видах: то в игре, то в песне, то в танце*[* На Печоре и на Мезени существуют и теперь праздничные летние гуляния с элементами древнего хоровода]. Долгое время, вплоть до первых послевоенных лет, в Харовском районе Вологодской области сохранялась напоминающая городскую кадриль хороводная «Метелица». Пожилые люди и теперь на праздниках пляшут «кружком», медленно, все вместе, то в одну сторону, то в другую. При этом хором поют частушки под гармонь. Рисунок их плясовых движений отнюдь не отличается разухабистостью. Пляшущие не выкидывают ноги выше головы, не скачут, как циркачи, и не крутятся на месте волчком, развевая сарафаны, как это делается во многих профессиональных ансамблях. Вершиной плясового женского мастерства считалось пройти по кругу плавно, как бы неся на голове дорогой сосуд с дорогим содержимым. При этом ноги плясуньи под длинным сарафаном перебирают, ведут счет и дробят, а сама она словно плывет по воде. Мужчины плясали более свободно, но кувыркание через голову и хлопание ладонями по голенищам тоже не были в особой чести.
Хороший плясун не мог унизить себя непристойным поведением на кругу: пьяным видом, развязностью, пением неприличных песен и т. д. Даже сбившись во время пляски с ритма в движениях или в голосе, он считал обязательным не только извиниться перед окружающей публикой, но и объяснить причину сбоя...
Извините, в песне спутался,
Дела не веселят,
Мне на этой на неделюшке
Изменушку сулят.
Очень могло быть, что после такого откровения легкомысленная девица одумается и измены не произойдет...
Подобные песенные извинения были весьма характерны для традиционных народных гуляний.
Извините, незнакомого
Играть заставила.
Я знакомого-то дролю
Далеко оставила.
В предвоенные годы, когда становится модным игнорирование якобы устарелого народного мнения, от пьяных плясунов народ шарахался в стороны...
В незнакомую деревенку
Пришел да и пляшу.
Незнакомому народу
Не подначивать прошу!
все больше раскалялся и наглел ничем и никем не останавливаемый ухарь. Такие, с позволения сказать, плясуны и спровоцировали целую кампанию против пляски вообще: гармонь и народная частушка стали как бы атрибутами отсталости и бескультурья, в деревнях и поселках модными становились так называемые танцы.
«Барыня», воплощенная Глинкой в его «Камаринской», была основой народной пляски как в музыкальном, так и в хореографическом смысле. Всевозможные ее варианты позволяли плясунам быть непохожими друг на друга.
Хорошие плясуны славились, были широко известны в окружающих волостях, над плохими подсмеивались.
Коллективная, хороводная пляска в 30-х годах начала вытесняться парной и одиночной. В большую моду вошел перепляс, соревнование в пляске на выносливость, что можно поставить в один ряд с быстротою и громкостью в пении. Плясали на спор, выхваляясь перед женским полом. Пляска в таких случаях напоминала спортивное состязание, в котором участвовал и гармонист. Если плясуны соревновались друг с другом, то гармонист порой до изнеможения состязался с ними обоими, надо было их обязательно «переиграть».
Плясали раньше (да и теперь пляшут) не только с веселья, но и с горя.
Некоторые плясуны, как мужчины, так и женщины, на улице очень любили плясать босиком. В помещении, наоборот, предпочиталась «стукающая» обувь, о чем поется в частушке:
Худо катаники стукают,
Обую сапоги.
Погулять с хорошей девушкой,
Товарищ, помоги.

Предыдущая страница 25 Следующая страница


Лад 26

Существовала пляска (как и игра на гармони) вполне серьезная, с полным сознанием ответственности у исполнителя за ее эстетическую и нравственную сторону. Но позднее все чаще стали плясать как бы шутя, хвастливо и неумело. Развязность человека будто бы давала право на плохую игру и на дурную пляску. Такой плясун, выйдя на круг, начинал паясничать и представляться, скрывая свою художественную несостоятельность за той же громкостью, а иногда и за похабной частушкой. В такой пляске не надо было ничему ни учиться, ни совершенствоваться.
Даже менее способный человек, но относящийся к пляске всерьез, с достоинством, вызывал в людях большее уважение, чем умелый, но кривляющийся*[* Все это в полной мере относится к песне и ко многим другим явлениям народной жизни]. Интересно, что хорошие, серьезные плясуны, получив на войне ранения и вернувшись домой хромыми, продолжали плясать на праздниках. Понасмешничать над их пляской никому и в голову не приходило.
Анфиса Ивановна рассказывает, как в Тимонихе жил в пастухах некий Павлик (ударение на последнем слоге). Вставал он на утренней заре, не торопясь шел по улице и громко дудел в берестяную дуду... Ленивые хозяйки ворчали на него сквозь сон, однако вместе с неленивыми поднимались на ноги. Выгоняли скотину. Затопляли печи. Шли за водой. Месили хлебы или пироги.
Жизнь в деревне начиналась с густого звука этой длинной, двухметровой, обвитой берестяной лентой трубы. Иногда для удобства ее сгибали кольцом (принцип ее звучания тот же, что и у медного горна). У иного пастуха имелся целый комплект этих басистых труб.
От звучания гуслей, сопелей, волынок остались лишь отдаленные отголоски... Но нежно-печальный тембр жалейки (тембр — это «запах» музыкального звучания) и такой же родной, всепроникающий тон рожка, воспетого А. Т. Твардовским, по-прежнему отзываются в деревенском ветре, слышатся в журчании ручейка, ощущаются в горечи утреннего печного дыма. Словно только вчера играли на рожке и жалейке среди этих серых сосновых срубов, отороченных зеленью палисадов и луговин.
В обычный бараний либо бычий рог с выбранной серединой вставлялся всего лишь один пищик, а как нежно и как по-своему неповторимо пел рожок! Не пел, а выговаривал...
От старинной свирели осталась однотонная ивовая свистулька. Но если взять весеннюю ивовую лозу, «свернуть» сердцевину, прожечь в боку пять-шесть дырок, затем заткнуть один конец и осторожно его надщепнуть, надрезать лезвием бритвы тоненький язычок, получится своеобразный духовой инструмент. Звучание его будет не похоже ни на какое другое. Раструб из берестяной ленты (той самой, из которой плели лапти) менял и несколько усиливал звук такого рожка, способного воспроизводить мелодии средней сложности.
Балалайки также делали сами, и чем выше было столярное искусство мастера, тем лучше звучал инструмент, склеенный из тонких еловых дощечек рыбным клеем. Вместо струн натягивались скрученные и высушенные бараньи кишки. Вообще смекалистый человек извлекал музыкальное звучание из самых примитивных, казалось бы, совершенно непригодных для этого вещей, например, из бумажки и обычного рогового гребня, из тростниковой трубочки, из широкого древесного листа, бересты, из трубки дягиля и т. д. Ударными инструментами в любое время могли стать обычные ложки или пастушья барабанка. Если под рукой совсем ничего не было, а гармонисты все до единого ушли на войну, девушки плясали под ротовую, голосом и языком имитируя гармонную или балалаечную игру.
Но дело до этого доходило довольно редко.
Гармонь внедрилась в народный быт из-за своей «звонкости», а может, благодаря городскому влиянию. Бесчисленные тальянки, ливенки, бологовки, трехрядки, хромки за какие-то полстолетия заполонили не только русский Северо-Запад, но, видимо, и всю Россию, о чем так возмущенно писал Ф. И. Шаляпин. И он прав, говоря о сниженности народного хорового искусства. Гармонь и частушка почти полностью вытеснили культуру многоголосья, а также старинные песни дорийского и фригийского ладов.
Традиционные народные инструменты: рожок, свирель, балалайка, жалейка — также скромно затихли, не выдержали напора медноголосой, несколько нахальной певуньи.
Но как бы мы ни относились к гармони, к этой новоявленной и самоуверенной спутнице народного быта, надо и ей отдать должное. Она, как могла, долго и верно служила русскому народу. Да и сейчас еще служит, хотя клубные работники нередко ее преследовали, вероятно за излишнюю фамильярность... В космос ее, правда, пока не берут, но на танках и на эсминцах она езживала. Побывала и во многих европейских столицах.
Нельзя не вспомнить о том, что гармонь от примитивной тальянки прошла путь до инструмента вполне приличных музыкальных возможностей. А ее старший братец баян не уступает в этом смысле самым совершенным как национальным, так и интернациональным инструментам*[* Современное фабричное производство баянов утеряло некоторые традиции кустарного мастерства, например, очень редки нынче инструменты с медными планками, звучавшие как-то совсем особенно].
Гармонь в крестьянской семье передавалась по наследству, ее берегли как зеницу ока. По ценности она приравнивалась к ружью, хорошей корове, новой бане, карманным часам или мужскому костюму-тройке. Гармонист, имевший свою гармонь, был первым гостем на свадьбах и праздниках, его угощали как близкого родственника. Девицы упевали его, друзья во время драки заслоняли собою. По игре и по тону, который у каждой гармони был свой собственный, узнавали, кто и откуда идет на гулянье.
Народная музыкально-звуковая эстетика немыслима без естественной, природной ритмики, без разнообразных голосов окружающего мира. Даже треск поленьев в печи и шум пламени влияли на душевное состояние. Оглушительные морозные выстрелы в крещенскую ночь слегка прерывали дрему мирянина, словно напоминая ему о том, что все идет своим чередом. Петушиное пение закрепляло ощущение ночного спокойствия. А как разнообразен лесной шум, зависящий от погоды и характера леса! Или плеск озерной либо морской воды, усыпляющий усталого рыбака. Гроза (а она бывает только в ту пору, когда лежать и отдыхать не время) тревожить, будоражить душу своим вселенским грохотом и страшным блеском могучих разрядов. Шум сильного ночного ветра также не дает человеку спать, поднимает с постели и гонит в поле убирать случайные остатки урожая. Слияние естественных природных шумов и звуков с искусственно-музыкальными вызывает ощущение волшебства.
Представим себе бескрайний летний лес с его то затухающим, то вновь нарастающим, бесконечно широким шумом, с тревожными редкими вскриками то ли дятлов, то ли зайчат, с едва уловимым звоном комариных оркестров. И вдруг в этот широкий вселенский шум будто вплетается пение какой-то удивительно музыкальной птицы. Печальный и нежный голос пастушьего рожка так необходимо-естествен среди этих теплых лесов! Он ведет свою мелодию; и она, словно тонкая нить, связывает безбрежность мира с душой человека.
Представим себе, как в лесной шум или в плеск озерной воды вливаются мерные, густые удары большого, но дальнего колокола.
Однако ж представить одно, а слушать наяву — совсем другое. Слушать, например, торжественно-радостный благовест среди ветреного весеннего шума и первого птичьего пения, среди жаркого солнца, синей прохладной воды и свежести первоначальной новорожденной зелени. Звон колоколов среди осенней ясности, среди пронизывающий левитановской тишины воспринимается опять же по-новому. Не будем здесь вспоминать о страшном набатном гуле среди ночной тишины...

ДРЕВОТЕСНОЕ-КАМНЕТЕСНОЕ

О сельские виды!
О, дивное счастье родиться
В лугах...
Николай Рубцов
Жажда созидания, в чьих объятиях издревле находится человек, загадочна и обычными средствами необъяснима. Что движет человеком, когда он строит? Где и как зарождается дух творчества, преодолевающий статичную косность, подвигающий на созидание красивого, необычного, а иногда и физически непосильного? Неизвестно... Объяснить все это одними материальными стимулами трудно, ведь восточные пагоды пригодны для жилья меньше, чем обычные хижины. Немного материальной корысти извлекали древние люди из Акрополя или из римского Форума. И уж совсем непонятны с точки зрения рационального добывателя материальных благ каменные изваяния с острова Пасхи*[ Все проблемы тотчас оказываются решенными, если объявить древние народы отсталыми и неразвитыми].
Позывы к строительству, к созиданию человек испытывает уже в раннем детстве, когда, играя, он сооружает свои дворцы, мосты и дома, не похожие ни на какие иные, хотя и сделанные по примеру других **[ Автор мог бы сослаться здесь и на собственные детские ощущения, запоминающиеся на всю жизнь]. Вероятно, не одно лишь творческое начало участвует в созидании и строительстве. В своей вечной тяжбе с бесконечностью мира люди ограничивают эту бесконечность определенными сферами, вполне понятными, доступными обычным человеческим чувствам. Так, планета Земля есть для нас нечто определенное в бесконечности мира. В свою очередь, на Земле существует обозримая глазом равнина или гора, где живешь ты, а на этой равнине стоит твой дом, но даже и в доме есть для тебя самое уютное место...
Архитектура — это прежде всего огранизованное пространство, отчужденное от бесконечности силой художественного образа. Отобрать у безбрежности вполне определенную частицу — значит изобразить, оформить эту неопределенность, сделать уютным уголок холодного от бесконечности космоса. Стремление к такому ограничению пространства очень ярко выражено опять же у детей, в их играх, серьезность которых не так уж и часто всерьез воспринимается взрослыми. Играя в «клетку» (пространство ограничено тремя уложенными на кирпичи дощечками), ребенок созидает свой дом. Условность такого ограничения не чужда и взрослым. Тонкая парусина палатки, отделяющая от вселенной место ночлега (место уюта и ощущения дома), — граница скорее воображаемая, чем материальная, стена более предполагаемая, чем реально существующая, как, скажем, существует она в монастырской кирпичной келье. И все-таки путник считает палатку своим домом.
С чувством дома, уюта связано у детей и свойство искать укромные местечки. Тяга к замкнутым объемам, к ходам и выходам, содержащим элемент лабиринта, к лесенкам, возвышениям, площадкам на разных уровнях, тяга, совсем близкая к архитектурному творчеству. Нередко она переходит из детства во взрослую атмосферу. Крыша над головой — самое главное в жизни. Ощущение бездомности подобно сиротству. Поэтому человек строил себе дом прежде всего прочего. Скитальчество и бродяжничество во многих странах запрещены законом. Но закон нравственный всегда сильнее юридического.
Марья по прозвищу Пачина осталась в Тимонихе одна, без сына, с недостроенною избой. Кормясь миром, она возвращалась в деревню, устраивалась на ночлег в пустом срубе (без крыши и потолка). Приговаривала: «Больно добро дома-то, больно добро дома-то».
Другая Марья, оставшись вдовой, сама, без мужской помощи, дорубила себе избу.

КЛЕТЬ

Строили в старину довольно быстро, примером тому та же церковь Спаса-обыденного в Вологде, построенная и освященная за один день. За год-полтора после частых пожаров отстраивались целые большие деревни. Лесу мужики не жалели. Спали досыта только зимой, а топоры точили чаще, чем парились в бане.
[Характерная особенность северного деревянного зодчества в том, что любое строение (храм, дом, гумно, баня, амбар) можно разобрать по частям, а значит, и перевозить с места на место, и заменять поврежденное или сгнившее бревно. Некоторые современные дома перестраивались по три-четыре раза, и можно без преувеличения сказать, что они сохранили в себе детали, сделанные еще при Иване Грозном. Тонкослойные, косые, смоляные бревна, если они под крышей и проветриваются, служат практически вечно, тогда как плохие бревна дрябнут уже через пять-шесть лет. Следовательно, качество леса очень ценилось при строительстве.
Известно, что срубленное дерево не может соседствовать с землей, оно сразу же начинает гнить. Материальной силой, сопрягающей строение и землю, служил камень, иногда смоляные и обожженные комли толстых деревьев, почти не поддающиеся гниению.
Если положить на четыре вкопанных в землю камня два бревна, а их концы врубить еще два, получится квадрат, который называется закладом сруба. Чтобы углы были прямыми, замеряли диагональные расстояния между сытями противоположных углов, оно должно быть одинаковым. Клеть вырастала ряд за рядом. Снизу у каждого последующего бревна выбиралась топором лоткообразная выемка, повторяющая конфигурацию верхней части нижнего бревна. Для этого верхнее бревно причерчивали специальной чертой. Двое хороших плотников за день вырубали пять-шесть рядов, что равнялось половине среднего сруба.
Бревна накатывались на стену по слегам с помощью веревок.
Простейшая рубленая клеть — это лесной сарай или сеновня, не имеющие ни пола, ни потолка. Бревна в них не причерчивались, чтобы в щели проникал ветер и продувал сено. Такую клеть рубили напрямую, сруб не перекатывали, тогда как у сруба, предназначенного для сохранения тепла, бревна размечали цифрами, затем раскатывали и уже после этого собирали на мху. «Сколько гостей, столько и постель», — говорится в загадке. Моховая прокладка укладывалась на всю длину двух очередных противоположных бревен и зажималась двумя последующими. При ветре нельзя было собирать сруб, так как моховую прокладку сдувало с бревен. Осевший, устоявшийся сруб становился намного ниже, поскольку мох спрессовывался. «Не клин бы да не мох и плотник бы сдох», — утверждает пословица.

ИЗБА

Самая простая изба, которую строили для бобылей, а также для временного жилья, состояла из клети, только с перегородкой, то есть пятой стеной, отделявшей холодные без потолка сени. Таким же способом рубили бани. Изба могла быть как с двускатной, так и односкатной, пологой крышей. В первом случае рубленое, сужающееся кверху продолжение передней и задней стены называлось посомом. При односкатной крыше «на скос» рубились боковые стены. Посом последние годы сменился фронтоном, этот треугольник уже не рубят, а зашивают досками. Стропила при этом ставятся тоже прямо на стену, а не на выпущенные за стены концы балок, называемые огнивами. Впрочем, у односкатной крыши и у небольшой по размерам бани или избушки стропил "вообще не было.
Бревна для прочности сажались на специальные шипы и на коксы. Окно, не разрушающее цельность бревна, называлось волоковым, оно задвигалось изнутри доской, врезанной в продольные пазы*[* В Сибири в таких окошках оставляли на ночь еду для беглых каторжников и прочих бездомных путников].
Более обширное окно с косяками, удерживающими концы перепиленных бревен, называлось косящатым. В косяках, а также в нижнем и верхнем бревне оконного и дверного проемов выбиралась четверть для рамы или дверного полотна. Вставные пороги, а у окон вершники и подушки прирубались к бревнам и косякам очень прочно и сажались на мох. Под подушку подкладывалась береста, чтобы не гнило нижнее дерево, так как зимой у окна постоянно скапливалась влага. Большая щель между верхним бревном в проеме и вершником называлась витреником, ее заполняли мхом и зашивали с обеих сторон досками. Вообще для тепла все делалось в закрой: и половицы, и потолочины, и доски, из которых набирались дверные полотна.
Изба, стоявшая на камнях, иногда не касалась земли, под нею гулял ветер, отчего она не гнила, но тепло в ней было благодаря второму, черному полу. Между черным и белым полом засыпали землю, засыпалась земля также и на потолок. Плотность пола была у хороших плотников такова, что вода в щели не протекала, Не зря в одной из сказок Иван-дурак выпускает из чана пиво и катается по избе в корыте, словно бы в лодке.
Самым интересным у русской избы была, однако же, крыша, противостоявшая всем ветрам и бурям, не имея ни единого гвоздя. Древние плотники обходились вообще без железа: даже дверные петли делали из березовых капов, а створки рам задвижные. Любая, врезанная на шип и закрепленная клином деревянная деталь или конструкция держалась крепче, чем приколоченная гвоздем. Крыша, как и вся изба, делалась так, чтобы каждая последующая часть держалась за предыдущую, нижнюю, причем чем выше, тем крепче, чтобы не снесло ветром. Внизу такая цепкость не нужна, так как крепость зависела от тяжести. Так в посомы врубались решетины, зажимаемые верхней тяжестью посомных бревен. В решетины врубались курицы, держащие поток. Желоба (или тесины) кровли вставлялись нижними концами в выемку потока, а их верхние концы зажимались тяжелым выдолбленым бревном — охлупнем. Охлупень закреплялся на крыше штырями, пропущенными сквозь верхнюю решетину, врубленную в посомы. Штыри, чтобы крышу не подняло шквальным ветром, крепились, в свою очередь, снизу клинообразными поперечинами, забитыми в выдолбленные штыревые отверстия. После такого крепления никакой ветер не мог сорвать крышу с бани или избы.
Первый ряд толстых, тесаных желобов стелили на кровле выемкой вверх, второй ряд выемкой вниз или вверх горбом. Гонтом называлась поперечная нижняя вторая кровля, поверх нее стелили тесовую дороженую, то есть с дождевыми канавками. Желоба в древности делались из двух половин расколотого клиньями толстого бревна, для чего подбирались прямослойные деревья. (Витое косослойное дерево расколоть невозможно. Зато в стене такое дерево не гнило 80—100 лет, а находясь в сухом месте, стояло практически неограниченное число лет.) Желоба называли еше и тесом, позднее их начали .не тесать, а пилить. На какое-то время широко распространились крыши драночные, нынче же повсеместно избы кроют шифером. Соломенные кровли считали в северных селениях признаком хозяйственной несостоятельности.

ДОМ

Если поставить избу на подклеть, то такое строение можно назвать домом. Было время, когда в подклети держали зимой скотину. Из избы в подклеть был вход со спуском, называемый гобцем*[* В некоторых местах «глобец», в других «голбец»]. Позднее подклеть превратилась в простой подвал, вход в него стали делать не изнутри, а с фасада, прямо с улицы. Раскрашенные, иногда обитые железом двери в подвал делали с перспективой на лавочную торговлю. Независимо от этого подвалы служили в хозяйстве хорошим местом для хранения всякой всячины.
Дом с подвалом был практически двухэтажным, но и по-настоящему двухэтажные дома встречались на Севере очень часто. В таких домах зимней избой, зимовкой, служила нижняя часть дома и отпадала необходимость рубить выносную зимовку в виде отдельного сруба, пристроенного сбоку основного здания.
Задняя часть — двор — сооружалась не менее обширной и тоже в два этажа: внизу размещались хлевы и конюшня, вверху сенники, чуланы и перевалы для хранения кормов. Если недоставало места, сено поднимали и на сцепы, на жерди, положенные на стропильные балки. Двор нередко ставился на столбах, поскольку хлевы от животного тепла и влаги сгнивали быстрее. Хлев можно было заменить, не трогая все строение. На поветь (верхний сарай) вел въезд — широкий настил на балках, куда въезжали на лошади с возом. О величине двора можно судить хотя бы по тому, что упряжка могла развернуться на верхнем сарае среди сенников. Въезд также иногда крыли крышей. Настил въезда был сделан так, что колеса катились по ровному, а для лошадиных копыт посредине имелись выступы, отдаленно напоминающие ступени.
Вход в дом осуществлялся по внутренней лестнице на мост, соединявший жилую переднюю часть с двором и поветью. Лестницу часто строили выносной, крытой, на столбах-подпорах, с перилами либо поручнями. Во многих домах имелись еще лестницы на вышку, то есть на чердак, где врубалась летняя горенка для девиц. Третья лестница могла быть сделана с верхнего сарая вниз, к хлеву. Сзади дома, над хлевом, строились иногда дополнительные, холодные или теплые горницы.
Разницу в типах домов определял способ рубки зимовки и передка. Чаще всего зимовка была выносная, а передок пятистенным, разделенным поровну пятой, капитальной, стеной. Вход с моста делали или в обе половины передка, или в одну и вторую последовательно. Иногда пятая стена рубилась не посередине, и тогда меньшее помещение, называемое повалушей, было, как правило, холодным: летом там спали, зимой хранили съестное и прочее добро. Широко был распространен тип дома с двумя одинаковыми срубами, стоящими впритык друг к другу под одной крышей. Если их ставили не впритык, то между ними получался проем с фасада, оборудованный дверьми и лестницей. Очень интересным в архитектурном смысле было соединение двух отстоящих друг от друга срубов в единое целое на уровне вышки и второго этажа. Помимо двух полуподвальных, а также двух обширных жилых помещений второго этажа, в посом, как уже упоминалось, нередко врубалась еще одна, самая верхняя горница, и тогда дом становился, по сути дела, трехэтажным. В такой горнице вместе с окном любили делать небольшой балконец с перилами, откуда была видна вся деревня и то, что за нею...
Гульбище — настил с перилами, сооруженный на уровне окон второго этажа, — также деталь древнейшей новгородской, а может, и общерусской постройки. Для балконов, лестниц и гульбищ точили из дерева специальные столбики, называемые балясинами. Резные украшения по фасаду назывались полотенцами и причелинами. Окна обносились наличниками.
Высота и просторность северных домов, еще и сейчас во множестве сохранившихся, поражает и наводит на определенные размышления каждого, кто хочет беспристрастно и здраво заглянуть в русскую старину.
Строительная традиция, как и песенная, в настоящее время также прервана. В конце прошлого века родился обычай обшивать жилую часть дома тесом. Обшитый тесом да еще покрашеный дом терял в своем облике нечто такое, что роднило его с древнейшими типами построек, что делало новгородскую старину близкой и осязаемой.
Под влиянием городской, дворянской, мещанской и купеческой среды значительно меняется и интерьер крестьянского дома. В домах появились обои, а лавки, заборки, полы и деревянные лежанки начали красить. В таком смешении бытовых и эстетических потребностей становится не по себе единому северному стилю. И все же северная бытовая архитектура надолго, можно сказать, до наших дней, сохранила свои особенности, свою удивительную неповторимость.

МЕЛЬНИЦА

Среди лесистых холмов, на берегах рек и озер, то вытянувшись в длину, то свернувшись в клубок, располагались обширные волости. Деревни разделялись между собой небольшими полями, пожнями, водой либо перелеском.
Деревни, в которых от 40 до 120 домов, с их постройками, то серебристыми, подернутыми древесной патиной, то белыми, с янтарным отливом, выглядели сами по себе весьма живописно. Но деревня без храма кажется плоской, какой-то комолой*[ Комолой на Севере называли безрогую корову] и приземленной. Северные крестьяне превосходно это понимали. Вертикалью, завершающей и дополняющей горизонтальный архитектурный ансамбль, служила обычно мельница-ветрянка либо часовня. В больших приходских деревнях строились церкви с колокольнями.
Ветряная мельница — технически не совсем простое сооружение — была двух типов: шатровая и амбаром. Она строилась примерно на одну треть выше самого большого в деревне дома. Были и небольшие мельницы — толчеи, чаще всего шатровые. Эстетическое содержание подобной «вертикали» не в одной, вернее, необязательно в одной высоте**[** Излишняя высота отдельных «вертикалей» испортила целые города с давно и прочно сложившимися ансамблями], оно еще и в контурной необычности. Мельницу рубили где-нибудь вблизи деревни, на открытом пригорке. В некоторых деревнях, таких, как Купаиха Азлецкой волости Кадниковского уезда, стояло по пять-шесть-восемь мельниц, что было уже перебором. Со стороны такая деревня выглядела не то чтобы нелепо, но и не совсем красиво.
Ветряная мельница оживляла облик деревни, жилого гнезда и даже группы деревень, дополняя их архитектурный облик новыми, необычными деталями. Эстетика же водяной мельницы возникала на контрастной основе. Кругом дикая, нетронутая природа, лес или луга, порожистая либо широкая «тихая» река, небо, вода и ветер. И вдруг среди всего этого одиночное, превосходно сделанное сооружение, да еще действующее, шумно и неустанно. Окружающая подобный архитектурный объект природа преображалась и становилась как-то по-особому близкой человеку. Под шум воды и шорох жерновов, под глухие утробно-размеренные удары пестов менялось по временам года очарование воды и лесов. Менялось оно даже по времени суток.

ЧАСОВНЯ

Второй, а в иных селениях первой и единственной архитектурной «вертикалью» была часовня — небольшая деревянная церковь. Из тысяч и тысяч северных деревенских часовен не было, наверное, ни одной, похожей в точности на другую, все они были разными, поскольку строили их разные люди. Впрочем, как уже отмечалось, даже один человек и даже если б он этого очень хотел, не смог бы построить двух совершенно одинаковых домов, не говоря уже о часовне. Общим для художников-строителей могут быть только красота и соразмерность. Соразмерность частей, объемов и линий.
Часовню строили общими силами, без сбора денег. Крестьяне помогали, рубили и вывозили на лошадях лес. Опытному и самому искусному плотнику поручалась закладка сруба. По ходу строительства каждый участвующий в работе мог привносить в архитектурный образ что-то свое, но негласное руководство все равно ощущалось, оно стояло за тем, кто имел наибольший нравственный и мастерский авторитет. Эстетическая потребность отдельного человека могла удовлетвориться постройкой, например, одного крыльца или одних окон, кто-то особенно красиво и прочно делал полы, кто-то рамы и двери. Но мастер-художник умел делать все. И храмы и мельницы со всеми их конструктивными и художественными деталями. Художественная и мастерская иерархия не достигла бы в народе такой стройной основательности без альтруизма и нелюбви к тщеславию. Конечно, любой талантливый мастер знал себе цену, ощущал разницу между собой и менее талантливым. Но он знал и другую разницу — разницу между собой и более даровитым человеком. Уважение и отдавание должного более способному и опытному — первый признак талантливости. Тщеславия и гордости по отношению к другим, менее известным, истинно даровитый мастер никогда не испытывал, не испытывал он и зависти к человеку, обладавшему неизмеримо большей силой таланта.
Как менее интересный сказочник замолкал, когда появлялся и начинал говорить более способный, так же легко, без обиды уступалось при случае и плотницкое старшинство.
Архитектурный часовенный стиль в нынешних верхневолжских и северо-западных областях складывался под влиянием городской гражданской и культовой архитектуры. В последний период перед своим повсеместным исчезновением множество часовенок было построено в опушенном, обшитом тесом, к тому же раскрашенном виде. Физическая гибель старых и прекращение строительства новых сооружений опередили полное вырождение художественной традиции.

ХРАМ

После жуткого литовско-польского разорения, свершенного в первой четверти XVII века, на Руси царили хаос и беззаконие. Государственное тело расползалось и принимало бесформенный образ, становилось безобразным. В числе первых усилий молодого Михаила Романова вернуть государству форму и образность было его распоряжение о переписи*[* В описях, за редкими исключениями, упомянуты все ныне существующие, а также исчезнувшие за 15—20 последних лет деревни и села Вологодской и Архангельской областей]. Из этих писцовых книг видно, что деревянные храмы в начале XVII века были у нас двух типов: шатровые и клетецкие. Разница между ними заметна в значении самих слов, клеть и шатер друг с другом не спутаешь. И все-таки уместно заметить, что клеть в плане — это прямоугольный четырехугольник, тогда как в основании шатра — правильный шести- либо восьмиугольник. По всей вероятности, в XVII веке и ранее того на Руси было немало и комбинированных деревянных церквей, рубленных с использованием как прямого, так и тупого угла**[** Острые углы встречались только в крепостных, гидротехнических и прочих сооружениях]. Деревянные храмы Севера дышали, светились и вели разговор с человеком только на своих местах, в совокупности с домами, гумнами, банями. Они выглядели естественно лишь неотрывно от деревни, они завершали, венчали каждое, даже небольшое селение. Точь-в-точь как содружество римских улиц и площадей венчается куполом собора св. Петра...
Дело ведь совсем не в размерах, а в соразмерности. Недаром понятие композиции присуще таким прекрасным, таким вечным видам человеческой деятельности, как литература, музыка и архитектура. Композиционного совершенства нельзя достичь лишь знанием математических законов, надо иметь еще и особое чутье, чувство ритма, фантазию, словом, талант строителя. Соразмерность... Ощущение прекрасного — это нужно повторять снова и снова — не зависит от величины, грандиозности сооружения. Величина — высота, как и подчеркнутая малость (подкованная блоха, город в спичечном коробке и т. д.), хоть и взывают к чувству прекрасного, но остаются за пределами эстетики. Они в своем чистом виде поражают нас чем-то другим, не имеющим связи с художественным образом. Так же точно бездарный певец либо бездарный оркестр компенсирует недостаток исполнительского таланта и мастерства микрофоном, усилителями, динамиками***[*** В поэзии хотя и с натяжкой, но можно считать очень похожим на все это апелляцию к примитивным, зато самым массовым чувствам], наивно предполагая, что чем громче, тем красивей и интересней.
Чувство архитектурной соразмерности, вероятно, предшествует безошибочному умению ставить высоту, ширину, длину, величину объемов, а также линии и плоскости в особые, единственно правильные отношения друг с другом. До сих пор, будем надеяться, что этого не случится и впредь, никакая самая многоблочная электронно-вычислительная машина не способна заменить интуицию зодчего.
Велик ли храм Покрова на Нерли? Город Суздаль построен был всего в одно-, двух-, самое большое трехэтажном исполнении.
Примечательно, что если говорить о размерах, то многие шедевры каменного зодчества (хотя бы в Кириллове или в Переславле-Залесском) намного меньше, например, деревянной церкви Успения*[* Перенесена па территорию Прилуцкого монастыря из бывшего Александро-Куштского] или ныне погибшего Анхимовского многоглавого храма. Да и главные памятники Кижского музея-заповедника говорят о том, что русские плотники высоты не боялись. Большая высота не мешала талантливому зодчему, но не смущала его и малая.
Музеи мертвы и безмолвны, экспонаты редко и не для всех размыкают свои уста. Превосходный музей архитектуры в Малых Корелах под Архангельском все же дает некоторое представление о русских селениях, раскинувшихся тысячами по необозримому Северу еще во времена Новгородской республики. Остатки живых современных деревень в своих древних границах, в окружении родного ландшафта говорят душе больше, чем самый богатый музей. И все-таки нужно иметь некоторое воображение, чтобы представить общий архитектурный облик северной деревни хотя бы и довоенного периода. Облик этот формировался не только постройкой домов, часовен, мельниц и храмов, но и других архитектурных значимых объектов.
Гумна, рубленные отдельно, но стоящие вместе с чуть более высокими овинами, окружали каждую деревню, протянувшуюся одним, двумя (а то и тремя) параллельными посадами. Посады были не всегда прямыми, они повторяли изгибы рек, приноравливались к местности. Сеновни выбегали далеко в поле, к самому лесу, амбары строились ближе к усадьбам. Бани, стоявшие впритык друг к дружке, лепились у самой воды, на склонах холмов, спускающихся к берегам реки или озера. В самой деревне можно было увидеть пожарную каланчу — отдельную клеть либо три столба с двускатной крышей, покрытой гонтом.
В центре деревни, особенно когда начали создаваться колхозы, мужики строили деревянные весы для взвешивания возов с грузом. Гирями служили тщательно взвешенные валуны.
Трудно представить архитектуру селения без колодезных журавлей, без погребов, рассадников, изгородей с отводами и заворами**[** Так же, как, к примеру, английский пейзаж средней части острова невозможно представить без каменных изгородей], без мостов и лав разных размеров.
Большие крытые резные кресты ставились при дорогах и на росстанях. Хмельники у домов, а также круговые качели тоже украшали улицу, а стога на летних лугах и скирды на осенне-пахотных полях каждый год меняли окрестный вид.
В условиях полного преобладания деревянного зодчества каменная архитектура и связанное с ней каменотесное искусство занимали в народной жизни, видимо, несколько особое место. Артель зодчих-каменотесов выглядела среди древотесных артелей примерно так, как выглядит каменная церковь среди деревянных домов. Плотницкое мастерство осваивалось всем мужским населением, а каменной кладке обучались сравнительно немногие. Из этого вовсе не следует делать вывод, что каменное зодчество на Руси было в загоне.
При всей своей экономической доступности, легкости обработки и пластичности дерево имеет два ничем не восполнимых недостатка: доступность огню и подверженность гниению. Правда, под хорошей, периодически обновляемой кровлей архитектурное сооружение живет до двухсот лет и более. Гниение, идущее от земли, древние строители пресекали проветриваемым закладом. Дерево, как уже говорилось, не может соседствовать с почвой, поэтому землю и здание сопрягал камень, одинаково чувствующий себя в земле и на ее поверхности. Стоя на таких камнях, дом или церковь словно висели в воздухе, плыли навстречу ветру. Чем лучше была кровля, тем дольше длилось такое плавание. Обшивание (опушка) тесом тоже служило долговечности здания, но навязывало совершенно иной, не подходящий древотесному зодчеству стиль.
Традиции каменного и деревянного строительства на Руси были взаимно переплетены. Наличие прекрасных домонгольских памятников каменного зодчества говорит само за себя.
Да и после татаро-монгольского ига каменное строительство не могло появиться из ничего, на пустом месте. Очевидно, национальный русский гений в период военного и экономического порабощения хранил и берег основной «генофонд» самобытной художественности в архитектурном искусстве. Иначе не выросли бы соборы в Белозерске, Каргополе и Вологде — эти удивительные, похожие на белопарусные корабли творения безвестных зодчих. Не было бы, наверное, ни тотемских церквей, отличающихся собственным стилем, ни сурового Соловецкого ансамбля, ни лирически ясного Ферапонтовского. Ни Пскова не было бы, ни Суздаля и ни Устюга...*[ * Каменная архитектура связана с крепостным, городским и монастырским строительством, что находится за пределами нашей темы. Неизвестные автору архитектура и плотницкое мастерство в корабельном строительстве также стоят несколько особняком].

О НАРОДНОЙ СКУЛЬПТУРЕ

Покойная каргополка Ульяна Бабкина про свои глиняные игрушки говаривала: «Бери, бери, я, даст господь, еще напеку». «Выпекая» свои удивительные создания, она и не подозревала, что делает что-то особенное. (Так же не подозревала за собой особых заслуг перед Отечеством бабушка Кривополенова.)
Красота, будучи повсеместной и неотъемлемой частью быта, не ставилась в ранг исключительности. Ульяна Бабкина считала, что игрушку может слепить и раскрасить любой, было бы, мол, желание да хорошая глина. В известной мере так оно и есть. Но бабушка в своей традиционно-народной скромности как бы игнорирует степень талантливости, не замечая того, что один сделает хорошо, второй лучше, а третий перешибет и того и другого.
Крестьянская бытовая среда позволяла еще в детстве выявлять художественные наклонности, хотя в последующие периоды жизни она далеко не всегда развивала и закрепляла их. Первым скульптурным опытом могла стать обычная снежная баба. Прирожденный лепщик тайком от взрослых лепил «тютек» из хлебного мякиша, а после жевал их, так как бросать или использовать хлеб не по назначению считалось величайшим грехом.
Весною, едва проглянут на припеках золотисто-желтые глазки мать-и-мачехи, дети сами добывали из ям глину, оставшуюся от взрослых добытчиков. Лепили птичек, человеческие фигуры, домики*[* Известный теперь далеко за пределами костромских мест художник Ефим Честняков, на практике осуществлявший принцип естественного художественного воспитания, лепил вместе с детьми целые сказочные города, писал для детей сказки, устроил в овине детский театр. К сожалению, лепные «города» Честнякова не сохранились] и т. д.

Предыдущая страница 26 Следующая страница


27 Василий Белов

Никто не знает, как выглядела деревянная скульптура языческого Перуна, которого, по свидетельству летописцев, древние киевляне во время крещения сбросили в Днепр, били железными прутьями и отталкивали от берега. Облик новгородских языческих статуй также закрыт плотной завесой времен. Художественные скульптурные традиции, уходящие корнями в толщу язычества, по-видимому, были прерваны. В лоне православной религии скульптура была почти полностью вытеснена живописью. Но потребность в пластическом художестве жила и удовлетворялась многими способами: в деревянной и глиняной детской игрушке, в бытовой и церковной деревянной скульптуре, в мелкой пластике из металла, «рыбьего зуба» (то есть моржового клыка).
Дерево и здесь стало наилучшим материалом, роднящим заурядного мастера с художником. Оно соединяло виды народного искусства, осуществляло плавные, нерезкие переходы от одного вида к другому. Например, от пряничных и набойных досок доброму мастеру, обладающему художественной способностью, ничего не стоит перейти к пластике на религиозные темы. Графика деревянной резьбы, растительный и геометрический орнамент деревянных архитектурных украшений сами по себе были в некоторой мере объемными. От широко распространенной резьбы до горельефа всего один шаг. Обычная «курица», держащая на крыше поток, выполняющая чисто конструктивную функцию, была одновременно и архитектурной деталью. Но она же таила в себе хотя и сильно обобщенный, но все же скульптурный образ. Птицы по бокам кровель заставляют вспомнить о полете, о стремлении в небо, также и скульптурный конь охлупного бревна, венчавшего князек, был олицетворением движения. И весь дом ассоциируется теперь уже с крылатым конем Пегасом.
В Тарногском, Кич-Городецком, Никольском районах Вологодской области до сих пор можно увидеть этих великолепных коней. Некоторые из них имеют две конские головы на одном корне. Вырубленные изящно и с достаточной мерой условности, все они разные, что зависит от вкуса строителя и особенностей древесного корня. Посуда, выделанная из березовых капов в образе птиц, также имеет скульптурные художественные элементы, заметные даже под неопытным взглядом.
Плоскостная резьба по дереву и по кости в хороших руках переходила в пространственную, объемную, что очень заметно на примере многочисленных резных царских врат, окладов, так называемых «тощих свечей» и т. д.
Однако мастера резьбы почему-то не спешили становиться скульпторами, царские врата с объемными фигурами встречаются значительно реже. В необъятном мире детской игрушки скульптурный образ вполне достойно соперничал с красочным. Эти неразлучные друзья-соперники не могли обойтись друг без друга, особенно в глиняной игрушке. Вылепленный и обожженный Полкан еще не Полкан, Полканом он становится лишь в раскрашенном виде. Условность, обобщенность и лаконизм в народной глиняной игрушке одинаково свойственны и скульптурной и живописной стороне художественного образа. Живопись и скульптура сплавлены здесь воедино и немыслимы по отдельности. Это присуще всей русской глиняной игрушке. Стилевые же художественные особенности складывались в разных местах по-разному. Было бы ошибочно думать, что, кроме вятской Дымковской слободы (которая нынче, кстати, вполне заслуженно стала всемирно известной), глиняные игрушки нигде не производились. Их делали всюду, где имелось горшечное гончарное дело.
Деревянная игрушка была традиционным элементом народного быта. Попутно с посудным, лубочным, ложечным и веретенным производством мастера по дереву развивали игрушечное. Помимо этого, в каждом доме, где имелся хотя бы один ребенок, обязательно заводились то деревянный конь с кудельным хвостом, то упряжка. Игрушечные сани на колесах, изображенные на картинах Ефима Честнякова, не фантазия художника. Любили вырубать (вырезать) птиц и медведей, причем медведи очень часто участвовали в комбинированной игрушке. Медведь-пильщик, медведь-кузнец и теперь не редкость в сувенирных отделах универмагов.
Скульптурные изображения, не связанные с религиозной либо игрушечной тематикой, очень редки, но иногда какой-нибудь озорной плотник вырезал деревянного болвана и давал ему имя. Иной пчеловод устраивал дупли в образе старичка и старухи. Когда изо рта мужичка или уха выразительной деревянной тетки вылетали пчелы — это было довольно забавным.
Любимыми образами скульпторов религиозной тематики, помимо Христа, были Параскева-Пятница, Никола и, конечно, святой Георгий, поражающий змия. Христос чаще изображался не на кресте, а в темнице.

ИЗУГРАФЫ

С чьей-то легкой руки природу русского Севера журналисты называют «неброской», «неяркой и скромной». Между тем нигде по стране нет таких ярких, таких выразительных, очень контрастных и многозвучных красок, как на Северо-Западе России, называемом последнее время Нечерноземьем.
Красота этих мест обусловлена не одним лишь разнообразием ландшафтов, сочетающих невысокие горы, холмы, долины, распадки, озера и реки, обрамленные лесами, лугами, кустарниками. Она обусловлена и разнообразными, то и дело сменяющими друг друга пейзажными настроениями. Эта смена происходит порою буквально в считанные секунды, не говоря уже о переменах, связанных с четырьмя временами года. Лесное озеро из густо-синего моментально может преобразиться в серебристо-сиреневое, стоит подуть из леса легкому шуточному ветерку. Ржаное поле и березовый лес, речное лоно и луговая трава меняют свои цвета в зависимости от силы и направления ветра. Но, кроме ветра, есть еще солнце и небо, время дня и ночи, новолуние и полнолуние, тепло и холод. Бесчисленная смена состояний и сочетаний всего этого тотчас отражается на пейзаже, сопровождая его еще и своеобразием запахов, звуков, а то абсолютной тишиной, какая бывает в предутреннюю пору белой безветренной ночи, либо в зимнюю, тоже совершенно безветренную нехолодную ночь.
Надо быть глухим и слепым или же болезненно увлеченным чем-то отрешенно-своим, чтобы не замечать этих бесконечно меняющихся картин мира.
Вспомним короткие, почти черно-белые зимние дни, сопровождаемые, казалось бы, одной графикой: белые поля, темные леса и изгороди, серые дома и постройки. Даже в такое время снега имеют свои оттенки*[* Кажется, К. Юон на вопрос, какого цвета бывает снег, ответил: «Только не белый»], а что говорить о солнечном утре и о морозной вечерней заре! У человека пока нет таких красок, нет и названий многих цветовых состояний закатного или утреннего неба. Сказать, что заря алая (или багровая, или лиловая) значит почти ничего не сказать: заря ежеминутно меняет свои цвета и оттенки, на линии горизонта краски одни, чуть выше совсем другие, и самой границы между зарей и небом не существует. А каким цветом назовешь слепящий солнечным блеском зимний наст, в тени голубовато-просвеченный в глубину и серебристый, как бы плавящийся под прямыми лучами? Морозное солнце рождает такое же богатство цветовых тонов, как и теплое весенне-летнее или осеннее. Но даже при плотных тучах, особенно перед началом весны, зимний пейзаж неоднороден, снега то синеватые, то с едва заметной желтизной, лесные дали то дымчато-сиреневые, то чуть голубоватые с коричневым цветом более ближнего лозняка, с сизоватой ольхой, с ясной сосновой зеленью и едва уловимой салатной окраской осинок. Такое предвесеннее состояние ассоциируется с умиротворенною тишиной, с запахами снега, древесной плоти, сена, печного дыма.
А кто из гениальных художников написал хотя бы несколько состояний ночного густо-фиолетового неба с объемными гроздьями звезд, уходящими в перспективу и бесконечность? Весеннее и летнее небо меняет свои цвета так же безжалостно быстро, не скупится на свои оттенки и колориты, щедрость его на краски поистине безгранична. А как разнообразна зелень Северо-Запада! Зелень льна, например, меняется с его ростом, цветением и созреванием, зелень трав также меняется бесконечно. Луга, цветущие с весны белым, розовым, синим, побледнеют после косьбы, потом вдруг снова становятся по-весеннему ярко-зелеными. Озимь зеленеет до глубокой осени, даже до зимы. Постоянно меняются и зеленые краски леса, и цвет водной глади в озерах и реках. Вода то светлая, стальная, то голубая, то синяя до чернильной густоты, то вдруг, особенно в тишине первых осенних холодов, становится зеленоватой.
Об осенних пейзажах и говорить не приходится, красота их и множественность общеизвестны...
Могло ли все это в совокупности не отозваться в душе народа, не запечатлеться в его делах и творениях? Природа была, разумеется, первой и самой главной наставницей человека в его вечном стремлении к прекрасному.
Искусство зародилось в глубине повседневного народного быта. Оно незаметно, незаметно иногда и для самого художника, росло и полнело (матерело, как говорят на Севере). Без мощного почвенно-бытового слоя даже у талантливого сеятеля и поливальщика цветы вырастают чахлые, цветущие коротко и неярко. Этот бытовой слой формировался в течение долгих веков, удобренный тысячами разнообразных, взаимосвязанных и взаимозаменяемых обычаев и трудовых навыков.
Жизнь нормального человека в нормальных условиях не может не быть творческой. Труд обычного пахаря или плотника сам по себе является творческим, ведь чисто механические, однообразные, заученные раз и навсегда движения делали одни дураки, люди общественно и физически неполноценные.
Напрасно многие думают, что творческим трудом не может быть труд физический, что вдохновение, мол, посещает только тех, у кого в руках перо, смычок или логарифмическая линейка. Более того, творческий труд, лишенный определенных физических усилий, то есть чисто интеллектуальный (даже если человек ежедневно ходит на теннисный корт либо в бассейн*[* По глубокому убеждению автора, спорт и физкультура не могут компенсировать недостатки, связанные с односторонностью чисто интеллектуальной деятельности]), тоже нельзя назвать в достаточной мере творческим. Тонкое, гармоничное сочетание интеллектуальных и физических усилий в труде, разумеется, нередко нарушалось и в прежнем, например, крестьянском быту, причем чаще сдвиг происходил в сторону физической тяжести. Но подобное нарушение в другую сторону ничуть не лучше, если не хуже...
Дровосек, прежде чем начать рубить дерево, прикинет, куда оно наклонилось, на которой стороне гуще хвоя, какие у елки или березы соседки. Первый же удар топора знакомит его с твердостью или мягкостью, с сухостью или влажностью древесины. Ощущение корневища или болотной зыбкости под ногой, слепящее солнце, сила ветра и даже расстояние до деревни, тысячи других таких же мелочей делают дровосека творческим человеком...
Как известно, русская печь строилась прежде не из кирпича, а из сырой глины. Ее сбивали, обмазывали. Печуры, выступы, углубления, карнизы лепились вручную и поэтому имели овальную форму. Труд печника сочетал в себе некоторые, хотя и отдаленные, признаки творчества скульптора и архитектора. (Лепка, композиция, соразмерность, план и общение с материалом.) Знакомство с псковской архитектурой наводит на мысль об удивительном сходстве печного, иначе повседневно-бытового, мастерства с мастерством строительства псковских храмов. Овальные, мягкие, какие-то уютно-домашние формы этих небольших церквей и впрямь сродни в чем-то русской печи, ее теплу и уюту, ее повседневной необходимости**[** Особенно заметно своеобразие псковской архитектуры в сравнении с готикой]. Где, почему, каким образом труд печника или дровосека становился трудом скульптора или зодчего? На этот вопрос не может быть короткого, однозначного ответа. Великая тайна творчества, созидания, вдохновения не дается рациональному мышлению. Художник возможен в любом человеке, но где и когда он пробудится (и пробудится ли вообще) — никому не известно. Толчком для этого пробуждения может стать любая мелочь, например весеннее яичко, покрашенное наваром луковой кожуры. То ли коричнево-охристый, то ли красновато-бурый цвет придают паре таких яичек декоративную яркость. А если они лежат в белоснежной тарелке да еще вместе с другими, например кремовыми, то, вспомнив об этом, ребенок тотчас бежит домой с праздничной улицы. Конечно, к этому примешано множество и других ощущений. Холщовая белая рубаха чудесно преображалась, если ее опустить в настой из ольховой коры. Не в такие ль мгновения и просыпалась от сна душа изуграфа?
Природа и быт в своей многообразной определенности плотно окружают каждого, даже не имеющего художественных задатков человека. И он, не имея вкуса, одевается со вкусом (подчиняясь традиции), не имея музыкального слуха, участвует в пении (как и все), не владея даром живописца, любуется осенней околицей. Но что тогда говорить о тех, кто рожден либо для песни, либо быть строителем или живописцем?
Уроки цветной и черно-белой графики ребенок берет с младенчества, наблюдая, как отец или дед выпиливают «полотенца» и наличники, как сестра или бабушка плетет кружево, выбирает строчи, ткет радужные продольницы. При этом совсем не обязательно становится впоследствии иконописцем либо строителем. Талантливый или просто художественно восприимчивый человек нередко совмещал несколько способностей, как гоголевский кузнец Вакула, сумевший создать живописного черта. Мастерство еще позволяло человеку быть то кузнецом, то строителем. А вот художество уже требовало от человека верности чему-то одному, хотя Андрей Рублев мог бы, наверное, и сам не хуже других строить палаты и церкви.
Народные художники в большинстве своем часто владели несколькими ремеслами, рассуждая так: «Ремесло за плечами не виснет». Те же пресловутые красили, которых в свое время часто высмеивали сатирики и фельетонисты, могли при случае и колодец выкопать, и печь переложить. Столяр, смастерив для себя шкафчик-посудник, испытывал детский позыв к раскрашиванию. Имея в достатке опыт и краски, он не звал к себе бродячего настоящего художника, а сам брался за кисть. И вот дверцы посудника превращались в ворота диковинного боярского терема, появлялись на них вазоны с цветами и волнистыми разводами. Особенно красивы были такие посуднички с розовым и зеленым растительным орнаментом по белому фону.
Хозяева строили и сами расписывали рундуки (гобцы), превратившиеся позднее в лежанки для осенне-зимних сумерничаний. Так, на лежанке Афанасьи Озерковой (деревня Лобаниха) нарисован был великолепный стилизованный лев с круглым, совсем не звериным лицом, с тонкой поднятой лапой и тонким хвостом. Кисточка хвоста загибалась как-то уж очень изящно и по-домашнему несерьезно. Да и сам лев улыбался... В той же избе потолок был расписан правильными, расходящимися вширь цветными кругами. Они расходились из потолочного центра, с которого свешивалась набранная из деревянных пластинок птица. На подвальных воротах одного из домов (Грязовецкий район) во весь рост намалеван бравый солдат с усами. Каждый ус только чуть меньше солдатской сабли. В вологодских и архангельских деревнях, в середине прошлого века начали расписывать обшитые тесом фронтоны домов. Изображения часов, птиц и фантастических цветов над балкончиками вышек и теперь во многих местах не смыты дождями, не выветрены вековыми ветрами. Живописные столы, ларцы, заборки, шестки, сундуки, прялки, ложки и т. д. довольно хорошо гармонировали с некрашеными полами, чисто вытесанными стенами и белыми лавками. Все это создавалось не профессионалами, а самими жителями, многочисленными плотниками, кузнецами, столярами, печниками, главным делом которых было хлебопашество.
Красочная декоративность тканей, одежды, домашнего интерьера, присущая всему быту, вкупе с красотою природы действовала на человека с рождения. Такая обстановка сама по себе в какой-то мере художественна, и в такой обстановке нельзя не проснуться душе художника. Среди множества средних талантов рождалось немало хороших, а среди них выкристаллизовывались выдающиеся и, наконец, гениальные...
Переход к высокому искусству от красочной бытовой повседневности незаметен. Он плавный, не резкий, и о нем не стоило бы вспоминать, если бы в какую-то пору в спутники искусству не навязалось человеческое тщеславие.
Нетрудно представить разницу между любовью к себе в искусстве и любовью к искусству в себе. Вспомним, что даже самые прекрасные произведения русских иконописцев не подписаны, что имена создателей архитектурных шедевров известны лишь из легенд. Художник не ставил свою подпись на своем художественном создании не потому, что не знал литеры, как это представляется ныне иному горе-исследователю. Цель художника была отнюдь не в самоутверждении. Он не .себя утверждал в мире, а через себя утверждал окружающий мир.
Художественный гений русского народа выразился более всего в слове, архитектуре и живописи. Знатоки делят эту живопись на бытовую и культовую. Но к какому разряду отнести изумительные книжные миниатюры, украшающие рукописные церковные книги? Или того же черта, намалеванного гоголевским кузнецом?
Иконопись, которой предшествовала фресковая живопись*[* Русский философ-идеалист П. Флоренский в незавершенной статье «Иконостас» говорит об иконной доске как о церковной стене. Многослойная и тщательная обработка этой «стены», но мысли П. Флоренского, входит в общий процесс создания художественного образа], оставила самые многочисленные материальные свидетельства художественного национального гения. На сравнительно небольшое число сюжетов созданы миллионы полноценных художественных произведений. Икона, а то две или три, имелась в каждой русской избе, а в каждом соборе и церкви, в каждой часовне сооружался иконостас — группа размещенных в определенном порядке икон. Добавив сюда монастырские кельи, корабли и походные солдатские церкви, можно представить, какое количество икон писалось в России.
Русская икона — явление вполне своеобразное, она известна всему миру, распространена тем или другим путем также по всему миру. Многообразие художественных школ и стилей внутри самого иконописного искусства не мешает, а помогает его художественной цельности, его полной самостоятельности среди других видов не только национальной, но и мировой живописи. Что же объединяет все школы и стили русского иконописного искусства, что делает его цельным, определенным? Отвечать на этот вопрос, вернее, ставить его, опять же как-то не очень уместно... Любой разговор о великих явлениях творчества и художества все равно будет ограниченным по сравнению с этими явлениями, все равно никогда не исчерпает всей их сути.
Иначе великое явление не было бы великим.
Тайна художественного творчества остается тайной, сколько бы мы не раскрывали ее. Раскрытая же, разгаданная тайна будет принадлежать науке, а не художественному творчеству.
Много лет целая армия любознательных ученых-искусствоведов, пытаясь раскрыть тайну творчества, открывает одну за другой ее маленькие частные тайны. И уже, казалось бы, вот-вот, близко, совсем рядом и неминуемо замечательное открытие. Но нет, творчество снова и снова отодвигается от нескромных ощупываний рационалистического ума.
На Севере были три наиболее любимых народом иконописных сюжета. Рожденные крестьянской стихией, иконописцы писали, разумеется, и образ Спаса, но, следуя народному вкусу, более всего создавали образы богоматери, Егория и Николы. Здесь нет никакой случайности. Крепость и глубина материнской любви не подвергаются в народе никакому сомнению. Культом материнства одухотворен весь северный быт. Материнская тема звучит во всех видах народного творчества. Христианство и язычество не стали соперничать, когда дело коснулось матери. Образ богородицы имелся почти в каждом доме. Ее не зря называли заступницей. Еще в древности последним шансом перед казнью было обращение к матери того человека, от кого зависела судьба осужденного. Самой действенной молитвой считалась в народе материнская, но мать, в свою очередь, обращалась в молитве тоже к матери.
Егорий на белом коне олицетворял воинскую силу, способную защитить от ползучего зла. Икона с его изображением также считалась обязательной в доме. Но особенно любимым из всех святых был на Севере Николай-чудотворец. Его называли и попросту Никола, и почтительно — святой Николай. В редком доме не имелось иконы с его изображением: по народным поверьям, Никола оберегал старых и малых, в лесу и на воде, в бою и в труде. Живописные изображения св. Николая очень разнообразны, он то добр и ласков, то суров и неистов, то задумчиво нежен, то осуждающе строг. Замечателен его образ из новгородского храма св. Софии! Но, пожалуй, самым прекрасным изображением Николы была и останется фреска Дионисия в Ферапонтовом монастыре — в этой русской жемчужине из ожерелья мировой культуры.
Из деревни Тимонихи, а также из соседних деревень в Ферапонтово иные старушки ходили пешком, и это продолжалось до начала 20-х годов. Проселками и болотными тропами, всего с одним ночлегом в пути. Редкий ходок мог пройти без ночлега 80—90 километров. В трехстах метрах от Тимонихи начиналась Лобаниха, упомянутая в писцовых книгах со вторым, не очень приличным названием. Никольский погост, стоящий над озером, открывал путь к Алферовской и Помазихе, ныне исчезнувшей. За Помазихой особняком и до сих пор стоит Дружинине, а там, за леском, Дор, Кулешиха, Большая деревня. Еще за леском Плосково с Езовом — громадные и древнейшие поселения, ополовиненные за последние 30—40 лет. За рекой Уфтюгой, по болотам, можно выйти к другим деревням, которых было не счесть и которые исчезают одна за другой. Морошковые болота вдруг пропадут, лес однажды расступится, и белые стены Ферапонтова приветливо блеснут на солнышке.
Недолго, наверное, думал Ферапонт, где срубить келью, при виде лесистых веселых холмов и двух светлых плесов озер, расположенных одно выше другого, соединенных шумящей рекой.
Под стать этим местам был выстроен белокаменный монастырь — не громоздкий, словно игрушечный, с двумя веселыми башнями над вратами, с низкой уютной оградой. Невысокий собор с закомарами и стройный кирпичный шатер колокольни привлек Дионисия, может быть, как раз уютом, небольшими размерами, и здесь великий русский художник велел своим сыновьям снимать с плеч котомки...
Дионисий свершил свой подвиг за одно лето*[* Вологодский реставратор и искусствовед Н. И. Федышин научно доказал, что собор был расписан не в два лета, как считалось, а в одно], расписав собор с помощью сыновей. Где была в это время мать его сыновей? Неизвестно. Скорее всего, ее уже не было в живых... В образ богоматери художники вложили столько своей грустной любви, столько сыновней и супружеской нежности, верности и почтительности, что фреска, несмотря на значительные повреждения, и сейчас потрясает, если душа человека разбужена и жаждет прекрасного.
По расположению и размещению фресок под сводами, на стенах, на сферических и выгнутых поверхностях можно учиться у Дионисия композиционному мастерству. Учиться всем, кто связан с искусством: архитектору и прозаику, музыканту и скульптору, драматургу и искусствоведу. Графическая и цветовая ритмичность росписей также безукоризненна: она опять заставляет припомнить такие слова и понятия, как лад, соразмерность, гармония. Но ведь ко всему этому надо добавить еще и настроение, тональность, особое звучание красок и линий.
Образ Николы, написанный в полусфере правого нефа, был для Дионисия, видимо, подлинным взлетом, вдохновенным порывом, полным исчезновением и растворением своего «я» в искусстве...
Как и все великие художественные произведения, Никола Дионисия воспринимается в разное время по-разному даже одним человеком. Как и у всех других шедевров искусства, у этой фрески есть ничему не подвластная сила, благотворная и периодически необходимая каждому человеку. Все здесь есть, в этом образе. И величайшая мудрость, и могучий необоримый дух, и земная человеческая красота, обобщенная в облике северянина-мужика, новгородца и пинежца, воина и кормильца...
Никола смотрит на нас глазами самого Дионисия вот уже пять веков. Смотрит, то взывая к совести со скорбным укором, то с воодушевляющим одобрением, проникая своим взглядом в самую глубину нашей души и вселяя в нее мужество.
И память о гениальном изуграфе Дионисии живет не в одних наших сердцах. Она живет и в красках лесов, полей, вод, камней и небес нашего родимого Севера.

РОЖДЕННЫЙ НЕПОВТОРИМЫМ

О ХУДОЖЕСТВЕННОМ ОБРАЗЕ

Болящий дух врачует песнопенье,
Гармонии таинственная власть
Тяжелое искупит заблужденье
И укротит бунтующую страсть.
Е. Боратынский
— Какова жизнь? — спрашивают при встрече.
— Все ладно.
Ответ один, если действительно все ладно. Хорошую жизнь пронизывает лад, настрой, ритм, последовательность в разнообразии. Такой жизни присущи органичная взаимосвязь всех явлений, естественное вытекание одного из другого. И наоборот, плохая жизнь — это разлад, хаос, кавардак, сбой, несуразица, неосновательность, «пошехонство». Про такую жизнь говорят, что она идет через пень колоду, шиворот-навыворот. Ей во всем сопутствуют спешка и непоследовательность, следствием чего является дурное качество, то есть страдают при этом в первую очередь красота, эстетика.
Отсюда сразу напрашивается довольно опасный для рационализма и ширпотреба вывод: много и одинаково — это значит дурно, неэстетично. Мало, но с душой и по-разному, значит, хорошо, красиво, неповторимо. И речь здесь идет не об одном лишь труде, но и о быте, о стиле жизни вообще. Искусство проявляется всюду, где существует жизнь, а не только в круге, ограниченном художественным творчеством. Стройность и красота не в одном только труде противоречат непосильности, тяжести. Тяжело и непосильно тогда, когда не умеешь красиво трудиться, когда неумен и недогадлив, когда не хватает фантазии и терпения. Но разве не так же бывает, например, в быту или в общественной жизни?
Все точь-в-точь.
Красота в мире — это разнообразие, непохожесть. Мысль о том, что человечество якобы составляет толпа серых и одинаковых людей, руководимых отдельными исключительными и. яркими личностями, — такая мысль исключает красоту и противоречит эстетике.
Да нет, не бывает абсолютно одинаковых, другими словами, совсем бездарных людей! Каждый рождается в мир с печатью какого-либо таланта. Потребность творчества так же естественна, как потребность пить или есть, — она теплится в каждом из нас даже в самых невероятно тяжких условиях. Каждая личность по-своему талантлива, иными словами, своеобразна.
Людей, абсолютно плохих внутренне и внешне, к счастью, но существует. То, что потребность творчества свойственна каждому, видно хотя бы из того, что в детстве, даже в младенчестве, у ребенка есть потребность в игре. Каждый ребенок хочет играть, то есть жить творчески. Почему же с годами творчество понемногу исчезает из нашей жизни, почему творческое начало сохраняется и развивается не в каждом из нас? Грубо говоря, потому, что мы либо занялись не своим делом (не нашли себя, своего лица, своего таланта), либо не научились жить и трудиться (не развили таланта). Второе нередко зависит от первого, но и первое от второго не всегда бывает свободно. Не научившись трудиться, нельзя узнать, чем наградила тебя природа. Если духовный потенциал слаб, личность стирается, нивелируется, теряет индивидуальные, присущие ей одной черты. Стройному восхождению, творческому раскрепощению личности может помешать любой душевный, семейный, общественный или мировой разлад, любая неурядица, которые, кстати сказать, бывают разные. Например, одно дело, когда нет обуви для ходьбы в школу (а то и самой школы), и совсем другое, когда тебя силой заставляют постигать сольфеджио*[* Весьма возможно, что музыкальный дар передается по наследству, но передается ли писательский? Сомнительно, хотя общественная практика и пытается это доказать]. Конечно, второй случай предпочтительнее, но разлад есть разлад. И вот мы видим, что общественная ориентация отнюдь не всегда безошибочна и что мода вообще вредна в таком деле, как дело нахождения себя. Почему, собственно, считается творческой только жизнь артиста или художника? Ведь артистом можно быть в любом деле, художником тоже. Добавим, что не только можно, но и должно. Ореол исключительности той или иной профессии, иерархическое деление труда и быта по таким принципам, как «почетно-непочетно», «интересно-неинтересно», как раз и закрепляет социальное равнодушие личности, поощряя мысль о недоступности творчества для всех и для каждого. Но такое поведение личности вполне устраивает как сторонника индивидуалистической философии личности и толпы, так и бюрократа-догматика, который во имя общего блага готов сегодня же расставить людей по ранжиру.
Качественное разнообразие частей лучше, чем что-либо другое, служит единству целого. Конечно, антагонизм частей, вообще разрушающий целое, тоже можно назвать разнообразием, на что и ссылаются сторонники нивелирования. Но разнообразие и антагонизм — разные вещи.
Вне спора «антагонистов» с «нивелировщиками», так сказать, совсем на особицу, стоит художественный образ.
Наверное, ни у кого из нас не вызывает сомнения единство целого в московской Покровской церкви (известной больше как храм Василия Блаженного). Но как непохожи одна на другую части, его составляющие! Каждая часть, каждая деталь живет сама по себе, не повторяется и непохожа на другую часть или деталь.
Ритм, стройность, соразмерность и еще что-то неуловимое объединяет в художественном образе самые разные, в обычных условиях враждующие и даже взаимоисключающие вещи.
Каких только терминов мы не придумали, чтобы проникнуть в тайну художественного образа, чтобы понять и объяснить его! Он же по-прежнему не хочет быть объяснимым... Он не дается в руки. Он, как радуга, отодвигается от нас ровно на столько, на сколько мы к нему приблизимся. Он как стриж, который не может взлететь с земли и которому всегда необходимо пространство, обрывающееся вниз. Как детская игрушка, теряющая весь свой прелестный смысл, когда ребенок, движимый любопытством, разбирает ее на части, чтобы взглянуть, что у нее внутри. Можно и еще продолжать такие сравнения. Не лучше ли попробовать совсем оставить его в покое? Не мучить его исследованиями, лишая себя величайшего блага наслаждаться общением с ним? Что бы мы ни решили, он останется независимым от наших решений. Он останется самим собою где бы то ни было: в слове, в музыке, в живописи, в архитектуре, в хореографии, в скульптуре и в лицедействе — во всех этих классических видах искусства, а также в способе жизни, в ее стиле и смысле. Художественный образ — это родное дитя традиции, оплодотворенной вдохновением художника. Как бы ни был талантлив художник, но если он полагается только на одно вдохновение, игнорируя художественную традицию, он все равно будет бесплоден. Но что значит и традиция без вдохновения художника? Не озаренная этим высоким вдохновением, она тоже бесплодна, как бы ни было велико художественное богатство прошлого.
Художественный образ неуловим, хотя живет рядом с нами всегда и повсюду. Он тотчас исчезает, как только начинаешь его изучать и раскладывать на части, он же никогда не повторяет самого себя.
Рожденный неповторимым...
Сравнивая друг с другом классические виды искусства, можно все-таки выделить некоторые постоянные признаки художественного образа. Например, ритм.
Как уже говорилось, волшебная сила ритма позволяет петь — прекрасно и легко — людям-заикам, не способным сказать слова без усилия и напряжения. Ругаясь с соседкой, то есть греша, многие женщины не в силах освободиться от ритма, от образности, что еще больше усиливает душевные диссонансы, поскольку образ всегда охотнее служит добру, а не злу.
Известны примеры младенческого рева с зачатками художественности: в крик плачущего ребенка вдруг начинает вплетаться ритм и даже подобие мелодии...
Ритмичность одинаково нужна музыке и литературе, живописи и скульптуре, хореографии и архитектуре. Ритмичность, как мы видим, необходимая принадлежность жизни вообще... Другим признаком художественного образа можно смело назвать композицию*[* Музыкальная терминология, по-видимому, самая богатая, с успехом может быть использована для разговора о любом другом виде искусства. Своеобразие национальной культуры вполне можно сравнить со своеобразием звучания того или иного музыкального инструмента. Даже у родственных, например, духовых инструментов (труба, гобой, флейта, рожок) одна и та же мелодия звучит, как известно, по-разному. Продолжая аналогию, мировую культуру можно сравнить с грандиозным, прекрасно звучащим оркестром] (по-русски — соразмерность), присутствующую во всех видах творчества. Соразмерность. Разве не ощущается и в этом слове ближайшее родство с ритмом? Может быть, стоит в этом ряду поставить еще интонацию, но это понятие в нашем случае уже теряет определенность, становясь приблизительным. Далее начинается терминологическая пестрота: сюжет, стиль, мелодия, колорит и т. д. На ритме и соразмерности, пожалуй, и завершается определенность, если говорить о художественном образе в духе исследовательства. Возможен ли разговор в другом духе? Конечно. Но угроза скатиться к «исследовательству» существует при этом постоянно. Например, очень интересно отбросить от нашего словосочетания определение «художественный», а потом подумать над тем, что останется. Лингвистический способ общения с понятием образ ничуть не лучше любого другого способа. И все же, и все же... Однокоренных слов к «образу» множество, вспомним некоторые из них. Образец. («Где, укажите нам, отечества отцы, которых мы должны принять за образцы?») Нечто самое лучшее, выверенное. В современной промышленности близкое к штампу. Образоваться — значит появиться, родиться, выявиться. Образование — это учение, приобретение знаний, но первоначально слово обозначало становление, образоваться — значит стать кем-то, получить свое лицо. Вспомним и вечное «все образуется» Стивы Облонского, равносильное тому, что все вокруг рано или поздно обязательно придет в нормальное состояние. Выражение «таким образом» подразумевает некий итог, обобщение, иногда его употребляют и в смысле «таким способом». Своеобразный — значит особенный, неповторимый, непохожий. Безобразное, то есть безобразное, не имеющее своего лица, нечто абстрактное, отвратительное. А как много смыслов и смысловых оттенков в таких словах, как «изображение», «преображение», «воображение»! Что бы, однако, не имелось в виду, когда используются эти и производимые от них понятия, первопричиной всего является все-таки образ, неповторимое воплощение сущего, художественное обобщение.
Вот мы и вернулись вновь к определению «художественный», а тайна художественного образа как была, так и осталась... После всего сказанного можно ли сделать вывод, что академическое познание, изучение творческого созидания никогда не встанет вровень с художественным восприятием этого созидания? Великое искусство потому и зовут великим, что оно понятно для всех, по крайней мере, для большинства. Вовсе не обязательно быть докой-специалистом, чтобы читать «Войну и мир» или смотреть и слушать «Лебединое озеро». Сложностью и недоступностью формы не так уж и редко маскирует посредственный художник недостаток таланта. Это не означает, что произведения великих, гениальных художников никогда не бывают сложными и непонятными. Разница между сложностью малоталантливого и сложностью гениального художника скорей всего в том, что в первом случае сложность топчется на одном месте, она статична, во втором — она движется, самораскрывается, обнаруживая все новые возможности произведения.
Восприятие художественного образа по сути и качественно то же, что и его создание. Разница здесь, вероятно, лишь в масштабности... Несомненно, во всяком случае, то, что восприятие образа процесс также творческий. Именно это-то обстоятельство и таит в себе великую опасность культурного иждивенчества*[* По глубокому убеждению автора, в наше время сформировался «полупроводниковый» характер культуры, когда радио, телевидение, кино, концерты вырабатывают потребительское отношение к культуре, а сама культура напоминает улицу с односторонним движением. Люди разделены на две части; одни на сцене поют и пляшут (создатели), другие внизу смотрят и слушают (потребители). Художественная самодеятельность, в которой бы участвовали все без исключения, в клубных условиях невозможна, хотя бы по той причине, что любая эстрада, любая сцена подразумевает наличие зрителя, так сказать, потребителя. В этом принципиальная разница между художественной самодеятельна чью и такими явлениями, как старинная свадьба или нынешняя горка на Усть-Цнльме, в которых участвуют все и где нет разделения на артистов и зрителей].
Под маской скромности (где уж нам, дескать?) таится обычная трусость либо обычная лень, и человек лишь пользуется созданными до него художественными ценностями, даже не пытаясь создать что-то свое. Пусть не гениальное, но свое! Пресловутый максимализм (либо стать Микеланджело, либо совсем не заниматься творчеством) никогда не содействовал благу общенародной культуры. Игнорировать собственный талант (какой бы он ни был по величине) на том основании, что есть люди способней тебя, глушить в себе творческие позывы так же безнравственно, как безнравственно заниматься саморекламой, шумно преувеличивая собственные, нередко весьма средние возможности.
«Уничижение паче гордости», — говорится в пословице. Найти свое лицо — нравственная обязанность каждого. Но к лицу ли человеку подобострастие? Растерянность перед более талантливым унижает и того и другого. Настоящий художник ждет от других не подобострастия, а обычного уважения. Ему совсем незнакомо чувство собственного превосходства. Чем больше талант, тем меньше высокомерия и гордости у его обладателя. Между величиной таланта, силой художественного образа и уровнем нравственности существует самая прямая зависимость. Стыд, совесть, целомудрие, духовная и физическая чистота, любовь к людям, превосходное знание разницы между добром и злом — все эти нравственные свойства художника отображает питаемый им художественный образ. Художественный образ не может быть создан бесстыжим, бессовестным художником, человеком с грязными руками и помыслами, с ненавистью к людям, человеком, не знающим разницы между добром и злом. Да и вообще, возможно ли подлинное творчество в неспокойном или злом состоянии? Вряд ли... Злой человек склонен более к разрушению, чем к творчеству, и нельзя путать вдохновение созидателя с геростратовским...
Подлинный художественный образ всегда нов, то есть стыдлив, словно невеста, целомудрен и чист. Свежесть его ничем не запятнана. Настоящий художник, как нам кажется, тоже стыдлив, ведь и само творчество требует уединения, тайны. Вынашивание и рождение образа не может совершаться публично, у всех на виду Публичным, известным всем или множеству должно стать впоследствии творение художника, но отнюдь не он сам Не потому ли гениальные творения древних русских живописцев не подписаны? Древние художники и архитекторы предпочитали остаться безвестными. Ведь значит же что-то это известное и совсем не случайное обстоятельство
На этом, может быть, и уместней всего закончить наши, порой сумбурные, еще чаще отрывочные раздумья о северной народной эстетике...

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ОТ АВТОРА (Страница 1)
  • ЧАСТЬ I (Страница 1)
  • КРУГЛЫЙ ГОД (Страница 1)
    • ВЕСНА (Страница 1)
    • ЛЕТО (Страница 1)
    • ОСЕНЬ (Страница 1)
    • ЗИМА (Страница 1)
  • ПОДМАСТЕРЬЯ И МАСТЕРА (Страница 2)
    • ПЛОТНИКИ (Страница 2)
    • КУЗНЕЦЫ (Страница 2)
    • КОПАТЕЛИ (Страница 2)
    • КОЛОДЦЕВ (Страница 2)
    • ПАСТУХИ (Страница 2)
    • САПОЖНИКИ* (Страница 3)
    • СТОЛЯРЫ (Страница 3)
    • НИЩИЕ (Страница 3)
    • ЛОДОЧНИКИ (Страница 3)
    • ПЕЧНИКИ (Страница 3)
    • ГОНЧАРЫ (Страница 4)
    • КОНОВАЛЫ (Страница 4)
    • КАТАЛЯ* (Страница 4)
    • МЕЛЬНИКИ (Страница 4)
    • ТОРГОВЦЫ (Страница 4)
    • ЗНАХАРИ (Страница 4)
  • СПУТНИК ЖЕНСКОЙ СУДЬБЫ (Страница 5)
    • ЛЕН (Страница 5)
    • ТЕРЕБЛЕНИЕ ЛЬНА (Страница 5)
    • ОБМОЛОТ (Страница 5)
    • РАССТИЛ (Страница 5)
    • БИТЬЕ МАСЛА (Страница 5)
    • МЯТКА (Страница 5)
    • ТРЕПКА (Страница 5)
    • ОЧЕС (Страница 6)
    • ПРЯЖА (Страница 6)
    • ОБРАБОТКА (Страница 6)
    • ПРЯЖИ (Страница 6)
    • ТКАНЬЕ (Страница 6)
    • ОБЫДЕННАЯ ПЕЛЕНА (Страница 6)
    • ВЫБЕЛИВАНИЕ (Страница 6)
    • ВИТЬЕ ВЕРЕВОК (Страница 6)
    • ВЯЗКА (Страница 6)
    • РЫБОЛОВНЫХ (Страница 6)
    • СНАСТЕЙ (Страница 6)
    • НЕЗРИМЫЕ ЛАВИНКИ (Страница 6)
  • РУКОДЕЛЬНИЦЫ (Страница 7)
    • ШИТЬЕ (Страница 7)
    • ВЯЗАНИЕ (Страница 7)
    • ПЛЕТЕНИЕ (Страница 7)
  • ОСТАНОВЛЕННЫЕ МГНОВЕНИЯ (Страница 7)
    • КРУЖЕВОПЛЕТЕНИЕ (Страница 7)
    • ЧЕРНЕНИЕ ПО СЕРЕБРУ (Страница 7)
    • ШЕМОГОДСКАЯ (Страница 8)
    • РЕЗЬБА (Страница 8)
    • ПО БЕРЕСТЕ (Страница 8)
    • РЕЗЬБА (Страница 8)
    • ПО КОСТИ (Страница 8)
  • МИРЯНЕ (Страница 8)
    • КРАЙ (Страница 8)
    • ВОЛОСТЬ (Страница 8)
    • ДЕРЕВНЯ (Страница 8)
    • ПОДВОРЬЕ (Страница 8)
    • СЕМЬЯ (Страница 8)
  • ЖИЗНЕННЫЙ КРУГ (Страница 8)
    • МЛАДЕНЧЕСТВО (Страница 9)
    • ДЕТСТВО (Страница 9)
    • ОТРОЧЕСТВО (Страница 9)
    • ЮНОСТЬ (Страница 10)
    • ПОРА ВОЗМУЖАНИЯ (Страница 10)
    • ПРЕКЛОННЫЕ ГОДЫ (Страница 11)
    • СТАРОСТЬ (Страница 11)
    • РОДНОЕ ГНЕЗДО (Страница 11)
    • ЛЕСНОЙ СЕНОВАЛ (Страница 11)
    • ЛЕСНАЯ ИЗБУШКА (Страница 11)
    • ПОСКОТИНА (Страница 12)
    • ГУМНО (Страница 12)
    • АМБАР (Страница 12)
    • БАНЯ (Страница 12)
    • ДОМ (Страница 12)
    • В ДОМЕ И ОКОЛО (Страница 12)
    • ДВОР (Страница 12)
  • БУДНИ И ПРАЗДНИКИ (Страница 13)
    • ПО ВЫТЯМ* (Страница 13)
    • НЕДЕЛЯ (Страница 13)
  • ЗАСТОЛЫЦИНА (Страница 13)
    • РЖАНОЕ (Страница 13)
    • ЖИТНОЕ* (Страница 14)
    • СКОРОМНОЕ (Страница 14)
    • РЫБНОЕ (Страница 14)
    • ОГОРОДНОЕ (Страница 14)
    • ЛЕСНЫЕ ДАРЫ (Страница 14)
    • О ЧЕМ ЗВЕНИТ САМОВАР (Страница 14)
  • ОДЕЖДА (Страница 15)
  • ИГРЫ (Страница 15)
    • НА ГРАНИЦЕ ЯВИ И СНА (Страница 15)
    • СЕРЕБРО И ЗОЛОТО ДЕТСТВА (Страница 16)
    • ДОЛГОЕ РАССТАВАНИЕ (Страница 16)
  • ЧАСТЬ Ш (Страница 17)
  • ДЛИНОЮ В ЖИЗНЬ (Страница 17)
    • СВАДЬБА (Страница 17)
    • КРЕСТИНЫ (Страница 17)
    • ПОХОРОНЫ (Страница 17)
    • ПРОВОДЫ В АРМИЮ (Страница 17)
    • ПОМОЧИ (Страница 19)
    • ЯРМАРКА (Страница 19)
    • СХОД (Страница 19)
    • ГУЛЯНИЯ (Страница 19)
    • ПРАЗДНИК (Страница 20)
    • СВЯТКИ (Страница 20)
    • МАСЛЕНИЦА (Страница 20)
  • НАЧАЛО ВСЕХ НАЧАЛ (Страница 21)
    • РАЗГОВОР (Страница 21)
    • ПРЕДАНИЕ (Страница 21)
    • БЫВАЛЬЩИНА (Страница 21)
    • СКАЗКА (Страница 21)
    • БУХТИНА (Страница 22)
    • ПОСЛОВИЦА (Страница 22)
    • ПЕСНЯ (Страница 22)
    • ПРИЧИТАНИЕ (Страница 23)
    • ЧАСТУШКА (Страница 24)
    • РАЕК (Страница 24)
    • ЗАГОВОР (Страница 25)
    • ЗАГАДКА (Страница 25)
    • ПРОЗВИЩА (Страница 25)
  • НЕ СЛОВОМ ЕДИНЫМ (Страница 25)
  • ДРЕВОТЕСНОЕ-КАМНЕТЕСНОЕ (Страница 26)
    • КЛЕТЬ (Страница 26)
    • ИЗБА (Страница 26)
    • ДОМ (Страница 26)
    • МЕЛЬНИЦА (Страница 26)
    • ЧАСОВНЯ (Страница 26)
    • ХРАМ (Страница 26)
  • О НАРОДНОЙ СКУЛЬПТУРЕ (Страница 26)
  • ИЗУГРАФЫ (Страница 27)
  • РОЖДЕННЫЙ НЕПОВТОРИМЫМ (Страница 27)


Василий Белов

Лад

 Читать книгу

Аннотация

Известный советский писатель рассказывает об эстетике крестьянского труда, о народном фольклоре, быте, художественных промыслах. В книге использованы этнографические материалы Вологодской, Архангельской, Кировской областей. Издание предназначено для широкого круга читателей

Содержание
Биография автора

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin


Василий Белов

На основную страницу

Биография

Лауреат Государственной премии СССР писатель Василий Иванович Белов - автор широко известных произведений - "За тремя волоками", "Привычное дело", "Плотницкие рассказы", "Воспитание по доктору Споку", "Кануны" и других.